Ovid: 5-Minute Clinical Consult 2011, The

> Front of Book > Authors
Author
Linda S. Costanzo Ph.D.
Professor of Physiology and Biophysics
Medical College of Virginia
Virginia Commonwealth University
Richmond, Virginia


> Front of Book > Dedication
Dedication
For Richard And for Dan and Rebecca


> Front of Book > Preface
Preface
The subject matter of physiology is the foundation of the practice of medicine, and a firm grasp of its principles is essential for the physician. This book is intended to aid the student preparing for the United States Medical Licensing Examination (USMLE) Step 1. It is a concise review of key physiologic principles and is intended to help the student recall material taught during the first and second years of medical school. It is not intended to substitute for comprehensive textbooks or for course syllabi, although the student may find it a useful adjunct to physiology and pathophysiology courses.
The material is organized by organ system into seven chapters. The first chapter reviews general principles of cellular physiology. The remaining six chapters review the major organ systems—neurophysiology, cardiovascular, respiratory, renal and acid-base, gastrointestinal, and endocrine physiology.
Difficult concepts are explained stepwise, concisely, and clearly, with appropriate illustrative examples and sample problems. Numerous clinical correlations are included so that the student can understand physiology in relation to medicine. An integrative approach is used, when possible, to demonstrate how the organ systems work together to maintain homeostasis. More than 130 full-color illustrations and flow diagrams and more than 50 tables help the student visualize the material quickly and aid in long-term retention. The inside front cover contains “Key Physiology Topics for USMLE Step 1.” The inside back cover contains “Key Physiology Equations for USMLE Step 1.”
Questions reflecting the content and format of USMLE Step 1 are included at the end of each chapter and in a Comprehensive Examination at the end of the book. These questions, many with clinical relevance, require problem-solving skills rather than straight recall. Clear, concise explanations accompany the questions and guide the student through the correct steps of reasoning. The questions can be used as a pretest to identify areas of weakness or as a post test to determine mastery. Special attention should be given to the Comprehensive Examination, because its questions integrate several areas of physiology and related concepts of pathophysiology and pharmacology.
New to this edition:
  • Addition of new full-color figures
  • Updated organization and text
  • Expanded coverage of cellular, respiratory, renal, gastrointestinal, and endocrine physiology
  • Increased emphasis on pathophysiology
Best of luck in your preparation for USMLE Step 1!
Linda S. Costanzo Ph.D.


> Front of Book > Acknowledgments
Acknowledgments
It has been a pleasure to be a part of the Board Review Series and to work with the staff at Lippincott Williams & Wilkins. Crystal Taylor and Stacey Sebring provided expert editorial assistance. Matthew Chansky again served as illustrator, revising and colorizing existing figures and creating new ones.
My sincere thanks to students in the School of Medicine at Virginia Commonwealth University/Medical College of Virginia, who have provided so many helpful suggestions for BRS Physiology. Thanks also to the many students from other medical schools who have taken the time to write to me about their experiences with this book.
Linda S. Costanzo Ph.D.


> Table of Contents > Chapter 1 - Cell Physiology
Chapter 1
Cell Physiology
I. CELL MEMBRANES
  • are composed primarily of phospholipids and proteins.
A. Lipid bilayer
1. Phospholipids have a glycerol backbone, which is the hydrophilic (water-soluble) head, and two fatty acid tails, which are hydrophobic (water-insoluble). The hydrophobic tails face each other and form a bilayer.
2. Lipid-soluble substances (e.g., O2, CO2, steroid hormones) cross cell membranes because they can dissolve in the hydrophobic lipid bilayer.
3. Water-soluble substances (e.g., Na+, Cl-, glucose, H2O) cannot dissolve in the lipid of the membrane, but may cross through water-filled channels, or pores, or may be transported by carriers.
B. Proteins
1. Integral proteins
  • are anchored to, and imbedded in, the cell membrane through hydrophobic interactions.
  • may span the cell membrane.
  • include ion channels, transport proteins, receptors, and guanosine 5′-triphosphate (GTP)-binding proteins (G proteins).
2. Peripheral proteins
  • are not imbedded in the cell membrane.
  • are not covalently bound to membrane components.
  • are loosely attached to the cell membrane by electrostatic interactions.
C. Intercellular connections
1. Tight junctions (zonula occludens)
  • are the attachments between cells (often epithelial cells).
  • may be an intercellular pathway for solutes, depending on the size, charge, and characteristics of the tight junction.
  • may be “tight” (impermeable), as in the renal distal tubule, or “leaky” (permeable), as in the renal proximal tubule and gallbladder.
2. Gap junctions
  • are the attachments between cells that permit intercellular communication.
  • for example, permit current flow and electrical coupling between myocardial cells.
P.2

table 1-1 Characteristics of Different Types of Transport
Type | Electrochemical Gradient | Carrier-Mediated | Metabolic Energy | Na+ Gradient | Inhibition of Na+-K+ Pump
Simple diffusion | Downhill | No | No | No | —
Facilitated diffusion | Downhill | Yes | No | No | —
Primary active transport | Uphill | Yes | Yes | — | Inhibits (if Na+-K+ pump)
Cotransport | Uphill* | Yes | Indirect | Yes, same direction | Inhibits
Countertransport | Uphill* | Yes | Indirect | Yes, opposite direction | Inhibits
* One or more solutes are transported uphill; Na+ is transported downhill.
II. TRANSPORT ACROSS CELL MEMBRANES (TABLE 1-1)
A. Simple diffusion
1. Characteristics of simple diffusion
  • is the only form of transport that is not carrier-mediated.
  • occurs down an electrochemical gradient (“downhill”).
  • does not require metabolic energy and therefore is passive.
2. Diffusion can be measured using the following equation:
J = -PA (C1 - C2)
where:
J = flux (flow) (mmol/sec)
P = permeability (cm/sec)
A = area (cm2)
C1 = concentration1 (mmol/L) C2 = concentration2 (mmol/L)
3. Sample calculation for diffusion
  • The urea concentration of blood is 10 mg/100 mL. The urea concentration of proximal tubular fluid is 20 mg/100 mL. If the permeability to urea is 1 × 10-5 cm/sec and the surface area is 100 cm2, what are the magnitude and direction of the urea flux?
Note: The minus sign preceding the diffusion equation indicates that the direction of flux, or flow, is from high to low concentration. It can be ignored if the higher concentration is called C1 and the lower concentration is called C2.
Also note: 1 mL = 1 cm3.
P.3

4. Permeability
  • is the P in the equation for diffusion.
  • describes the ease with which a solute diffuses through a membrane.
  • depends on the characteristics of the solute and the membrane.
a. Factors that increase permeability:
  • ↑ Oil/water partition coefficient of the solute increases solubility in the lipid of the membrane.
  • ↓ Radius (size) of the solute increases the diffusion coefficient and speed of diffusion.
  • ↓ Membrane thickness decreases the diffusion distance.
b. Small hydrophobic solutes (e.g., O2) have the highest permeabilities in lipid membranes.
c. Hydrophilic solutes (e.g., Na+) must cross cell membranes through water-filled channels, or pores. If the solute is an ion (is charged), then its flux will depend on both the concentration difference and the potential difference across the membrane.
B. Carrier-mediated transport
  • includes facilitated diffusion and primary and secondary active transport.
  • The characteristics of carrier-mediated transport are:
1. Stereospecificity. For example, D-glucose (the natural isomer) is transported by facilitated diffusion, but the L-isomer is not. Simple diffusion, in contrast, would not distinguish between the two isomers because it does not involve a carrier.
2. Saturation. The transport rate increases as the concentration of the solute increases, until the carriers are saturated. The transport maximum (Tm) is analogous to the maximum velocity (Vmax) in enzyme kinetics.
3. Competition. Structurally related solutes compete for transport sites on carrier molecules. For example, galactose is a competitive inhibitor of glucose transport in the small intestine.
C. Facilitated diffusion
1. Characteristics of facilitated diffusion
  • occurs down an electrochemical gradient (“downhill”), similar to simple diffusion.
  • does not require metabolic energy and therefore is passive.
  • is more rapid than simple diffusion.
  • is carrier-mediated and therefore exhibits stereospecificity, saturation, and competition.
2. Example of facilitated diffusion
  • Glucose transport in muscle and adipose cells is “downhill,” is carrier-mediated, and is inhibited by sugars such as galactose; therefore, it is categorized as facilitated diffusion. In diabetes mellitus, glucose uptake by muscle and adipose cells is impaired because the carriers for facilitated diffusion of glucose require insulin.
D. Primary active transport
1. Characteristics of primary active transport
  • occurs against an electrochemical gradient (“uphill”).
  • requires direct input of metabolic energy in the form of adenosine triphosphate (ATP) and therefore is active.
  • is carrier-mediated and therefore exhibits stereospecificity, saturation, and competition.
2. Examples of primary active transport
a. Na+,K+-ATPase (or Na+-K+ pump) in cell membranes transports Na+ from intracellular to extracellular fluid and K+ from extracellular to intracellular fluid; it maintains low intracellular [Na+] and high intracellular [K+].
P.4

  • Both Na+ and K+ are transported against their electrochemical gradients.
  • Energy is provided from the terminal phosphate bond of ATP.
  • The usual stoichiometry is 3 Na+/2 K+.
  • Specific inhibitors of Na+,K+-ATPase are the cardiac glycoside drugs ouabain and digitalis.
b. Ca2+-ATPase (or Ca2+ pump) in the sarcoplasmic reticulum (SR) or cell membranes transports Ca2+ against an electrochemical gradient.
  • Sarcoplasmic and endoplasmic reticulum Ca2+-ATPase is called SERCA.
c. H+,K+-ATPase (or proton pump) in gastric parietal cells transports H+ into the lumen of the stomach against its electrochemical gradient.
  • It is inhibited by proton pump inhibitors, such as omeprazole.
E. Secondary active transport
1. Characteristics of secondary active transport
a. The transport of two or more solutes is coupled.
b. One of the solutes (usually Na+) is transported “downhill” and provides energy for the “uphill” transport of the other solute(s).
c. Metabolic energy is not provided directly, but indirectly from the Na+ gradient that is maintained across cell membranes. Thus, inhibition of Na+,K+-ATPase will decrease transport of Na+ out of the cell, decrease the transmembrane Na+ gradient, and eventually inhibit secondary active transport.
d. If the solutes move in the same direction across the cell membrane, it is called cotransport, or symport.
  • Examples are Na+-glucose cotransport in the small intestine and Na+-K+-2Cl- cotransport in the renal thick ascending limb.
e. If the solutes move in opposite directions across the cell membranes, it is called countertransport, exchange, or antiport.
  • Examples are Na+-Ca2+ exchange and Na+-H+ exchange.
2. Example of Na+-glucose cotransport (Figure 1-1)
a. The carrier for Na+-glucose cotransport is located in the luminal membrane of intestinal mucosal and renal proximal tubule cells.
b. Glucose is transported “uphill”; Na+ is transported “downhill.”
c. Energy is derived from the “downhill” movement of Na+. The inwardly directed Na+ gradient is maintained by the Na+-K+ pump on the basolateral (blood side) membrane. Poisoning the Na+-K+ pump decreases the transmembrane Na+ gradient and consequently inhibits Na+-glucose cotransport.
FIGURE 1-1 Na+-glucose cotransport (symport) in intestinal or proximal tubule epithelial cell.
P.5

FIGURE 1-2 Na+-Ca+ countertransport (antiport).
3. Example of Na+-Ca2+ countertransport or exchange (Figure 1-2)
a. Many cell membranes contain a Na+-Ca2+ exchanger that transports Ca2+ “uphill” from low intracellular [Ca2+] to high extracellular [Ca2+]. Ca2+ and Na+ move in opposite directions across the cell membrane.
b. The energy is derived from the “downhill” movement of Na+. As with cotransport, the inwardly directed Na+ gradient is maintained by the Na+-K+ pump. Poisoning the Na+-K+ pump therefore inhibits Na+-Ca2+ exchange.
III. OSMOSIS
A. Osmolarity
  • is the concentration of osmotically active particles in a solution.
  • is a colligative property that can be measured by freezing point depression.
  • can be calculated using the following equation:
    Osmolarity = g × C
    where:
    Osmolarity = concentration of particles (osm/L)
    g = number of particles in solution (osm/mol) [e.g., gNaCl = 2; gglucose = 1]
    C = concentration (mol/L)
  • Two solutions that have the same calculated osmolarity are isosmotic. If two solutions have different calculated osmolarities, the solution with the higher osmolarity is hyperosmotic and the solution with the lower osmolarity is hyposmotic.
  • Sample calculation: What is the osmolarity of a 1 M NaCl solution?
    Osmolarity = g × C
    = 2 osm/mol × 1M
    = 2 osm/L
B. Osmosis and osmotic pressure
  • Osmosis is the flow of water across a semipermeable membrane from a solution with low solute concentration to a solution with high solute concentration.
1. Example of osmosis (Figure 1-3)
a. Solutions 1 and 2 are separated by a semipermeable membrane. Solution 1 contains a solute that is too large to cross the membrane. Solution 2 is pure water. The presence of the solute in solution 1 produces an osmotic pressure.
P.6

FIGURE 1-3 Osmosis of H2O across a semipermeable membrane.
b. The osmotic pressure difference across the membrane causes water to flow from solution 2 (which has no solute and the lower osmotic pressure) to solution 1 (which has the solute and the higher osmotic pressure).
c. With time, the volume of solution 1 increases and the volume of solution 2 decreases.
2. Calculating osmotic pressure (van't Hoff's law)
a. The osmotic pressure of solution 1 (see Figure 1-3) can be calculated by van't Hoff's law, which states that osmotic pressure depends on the concentration of osmotically active particles. The concentration of particles is converted to pressure according to the following equation:
π = g × C × RT
where:
π = osmotic pressure (mm Hg or atm)
g = number of particles in solution (osm/mol)
C = concentration (mol/L)
R = gas constant (0.082 L—atm/mol—K)
T = absolute temperature (K)
b. The osmotic pressure increases when the solute concentration increases. A solution of 1 M CaCl2 has a higher osmotic pressure than a solution of 1 M KCl because the concentration of particles is higher.
c. The higher the osmotic pressure of a solution, the greater the water flow into it.
d. Two solutions having the same effective osmotic pressure are isotonic because no water flows across a semipermeable membrane separating them. If two solutions separated by a semipermeable membrane have different effective osmotic pressures, the solution with the higher effective osmotic pressure is hypertonic and the solution with the lower effective osmotic pressure is hypotonic. Water flows from the hypotonic to the hypertonic solution.
e. Colloidosmotic pressure, or oncotic pressure, is the osmotic pressure created by proteins (e.g., plasma proteins).
3. Reflection coefficient (σ)
  • is a number between zero and one that describes the ease with which a solute permeates a membrane.
a. If the reflection coefficient is one, the solute is impermeable. Therefore, it is retained in the original solution, it creates an osmotic pressure, and it causes water flow. Serum albumin (a large solute) has a reflection coefficient of nearly one.
b. If the reflection coefficient is zero, the solute is completely permeable. Therefore, it will not exert any osmotic effect, and it will not cause water flow. Urea (a small solute) has a reflection coefficient of close to zero and it is, therefore, an ineffective osmole.
4. Calculating effective osmotic pressure
  • Effective osmotic pressure is the osmotic pressure (calculated by van't Hoff's law) multiplied by the reflection coefficient.
    • P.7

  • If the reflection coefficient is one, the solute will exert maximal effective osmotic pressure. If the reflection coefficient is zero, the solute will exert no osmotic pressure.
IV. DIFFUSION POTENTIAL, RESTING MEMBRANE POTENTIAL, AND ACTION POTENTIAL
A. Ion channels
  • are integral proteins that span the membrane and, when open, permit the passage of certain ions.
1. Ion channels are selective; they permit the passage of some ions, but not others. Selectivity is based on the size of the channel and the distribution of charges that line it.
  • For example, a small channel lined with negatively charged groups will be selective for small cations and exclude large solutes and anions. Conversely, a small channel lined with positively charged groups will be selective for small anions and exclude large solutes and cations.
2. Ion channels may be open or closed. When the channel is open, the ion(s) for which it is selective can flow through. When the channel is closed, ions cannot flow through.
3. The conductance of a channel depends on the probability that the channel is open. The higher the probability that a channel is open, the higher the conductance, or permeability. Opening and closing of channels are controlled by gates.
a. Voltage-gated channels are opened or closed by changes in membrane potential.
  • The activation gate of the Na+ channel in nerve is opened by depolarization; when open, the nerve membrane is permeable to Na+ (e.g., during the upstroke of the nerve action potential).
  • The inactivation gate of the Na+ channel in nerve is closed by depolarization; when closed, the nerve membrane is impermeable to Na+ (e.g., during the repolarization phase of the nerve action potential).
b. Ligand-gated channels are opened or closed by hormones, second messengers, or neurotransmitters.
  • For example, the nicotinic receptor for acetylcholine (ACh) at the motor end plate is an ion channel that opens when ACh binds to it. When open, it is permeable to Na+ and K+, causing the motor end plate to depolarize.
B. Diffusion and equilibrium potentials
  • A diffusion potential is the potential difference generated across a membrane because of a concentration difference of an ion.
  • A diffusion potential can be generated only if the membrane is permeable to the ion.
  • The size of the diffusion potential depends on the size of the concentration gradient.
  • The sign of the diffusion potential depends on whether the diffusing ion is positively or negatively charged.
  • Diffusion potentials are created by the diffusion of very few ions and, therefore, do not result in changes in concentration of the diffusing ions.
  • The equilibrium potential is the diffusion potential that exactly balances (opposes) the tendency for diffusion caused by a concentration difference. At electrochemical equilibrium, the chemical and electrical driving forces that act on an ion are equal and opposite, and no more net diffusion of the ion occurs.
1. Example of a Na+ diffusion potential (Figure 1-4)
a. Two solutions of NaCl are separated by a membrane that is permeable to Na+ but not to Cl-. The NaCl concentration of solution 1 is higher than that of solution 2.
P.8

FIGURE 1-4 Generation of a Na+ diffusion potential across a Na+-selective membrane.
b. Because the membrane is permeable to Na+, Na+ will diffuse from solution 1 to solution 2 down its concentration gradient. Cl- is impermeable and therefore will not accompany Na+.
c. As a result, a diffusion potential will develop and solution 1 will become negative with respect to solution 2.
d. Eventually, the potential difference will become large enough to oppose further net diffusion of Na+. The potential difference that exactly counterbalances the diffusion of Na+ down its concentration gradient is the Na+ equilibrium potential. At electrochemical equilibrium, the chemical and electrical driving forces on Na+ are equal and opposite, and there is no net diffusion of Na+.
2. Example of a Cl- diffusion potential (Figure 1-5)
a. Two solutions identical to those shown in Figure 1-4 are now separated by a membrane that is permeable to Cl- rather than to Na+.
b. Cl- will diffuse from solution 1 to solution 2 down its concentration gradient. Na+ is impermeable and therefore will not accompany Cl-.
c. A diffusion potential will be established such that solution 1 will become positive with respect to solution 2. The potential difference that exactly counterbalances the diffusion of Cl- down its concentration gradient is the Cl- equilibrium potential. At electrochemical equilibrium, the chemical and electrical driving forces on Cl- are equal and opposite, and there is no net diffusion of Cl-.
3. Using the Nernst equation to calculate equilibrium potentials
a. The Nernst equation is used to calculate the equilibrium potential at a given concentration difference of a permeable ion across a cell membrane. It tells us what potential would exactly balance the tendency for diffusion down the concentration gradient; in other words, at what potential would the ion be at electrochemical equilibrium?
FIGURE 1-5 Generation of a Cl- diffusion potential across a Cl- -selective membrane.
P.9

where:
E = equilibrium potential (mV)
z = charge on the ion (+1 for Na+; +2 for Ca2+; -1 for Cl-)
Ci = intracellular concentration (mM)
Ce = extracellular concentration (mM)
b. Sample calculation with the Nernst equation
  • If the intracellular [Na+] is 15 mM and the extracellular [Na+] is 150 mM, what is the equilibrium potential for Na+?
Note: You need not remember which concentration goes in the numerator. Because it is a log function, perform the calculation either way to get the absolute value of 60 mV. Then use an “intuitive approach” to determine the correct sign. (Intuitive approach: The [Na+] is higher in extracellular fluid than in intracellular fluid, so Na+ ions will diffuse from extracellular to intracellular, making the inside of the cell positive [i.e., +60 mV at equilibrium].)
c. Approximate values for equilibrium potentials in nerve and muscle
ENa+ | +65 mV
ECa2+ | +120 mV
EK+ | -85 mV
ECl- | -85 mV
C. Resting membrane potential
  • is expressed as the measured potential difference across the cell membrane in millivolts (mV).
  • is, by convention, expressed as the intracellular potential relative to the extracellular potential. Thus, a resting membrane potential of -70 mV means 70 mV, cell negative.
1. The resting membrane potential is established by diffusion potentials that result from concentration differences of permeant ions.
2. Each permeable ion attempts to drive the membrane potential toward its equilibrium potential. Ions with the highest permeabilities, or conductances, will make the greatest contributions to the resting membrane potential, and those with the lowest permeabilities will make little or no contribution.
3. For example, the resting membrane potential of nerve is -70 mV, which is close to the calculated K+ equilibrium potential of -85 mV, but far from the calculated Na+ equilibrium potential of +65 mV. At rest, the nerve membrane is far more permeable to K+ than to Na+.
4. The Na+-K+ pump contributes only indirectly to the resting membrane potential by maintaining, across the cell membrane, the Na+ and K+ concentration gradients that then produce diffusion potentials. The direct electrogenic contribution of the pump (3 Na+ pumped out of the cell for every 2 K+ pumped into the cell) is small.
D. Action potentials
1. Definitions
a. Depolarization makes the membrane potential less negative (the cell interior becomes less negative).
P.10

FIGURE 1-6 Nerve action potential and associated changes in Na+ and K+ conductance.
b. Hyperpolarization makes the membrane potential more negative (the cell interior becomes more negative).
c. Inward current is the flow of positive charge into the cell. Inward current depolarizes the membrane potential.
d. Outward current is the flow of positive charge out of the cell. Outward current hyper polarizes the membrane potential.
e. Action potential is a property of excitable cells (i.e., nerve, muscle) that consists of a rapid depolarization, or upstroke, followed by repolarization of the membrane potential. Action potentials have stereotypical size and shape, are propagating, and are all-or-none.
f. Threshold is the membrane potential at which the action potential is inevitable. At threshold potential, net inward current becomes larger than net outward current. The resulting depolarization becomes self-sustaining and gives rise to the upstroke of the action potential. If net inward current is less than net outward current, no action potential will occur (i.e., all-or-none response).
2. Ionic basis of the nerve action potential (Figure 1-6)
a. Resting membrane potential
  • is approximately -70 mV, cell negative.
  • is the result of the high resting conductance to K+, which drives the membrane potential toward the K+ equilibrium potential.
  • At rest, the Na+ channels are closed and Na+ conductance is low.
b. Upstroke of the action potential
(1) Inward current depolarizes the membrane potential to threshold.
(2) Depolarization causes rapid opening of the activation gates of the Na+ channel, and the Na+ conductance of the membrane promptly increases.
(3) The Na+ conductance becomes higher than the K+ conductance, and the membrane potential is driven toward (but does not quite reach) the Na+ equilibrium potential of +65 mV. Thus, the rapid depolarization during the upstroke is caused by an inward Na+ current.
P.11

(4) The overshoot is the brief portion at the peak of the action potential when the membrane potential is positive.
(5) Tetrodotoxin (TTX) and lidocaine block these voltage-sensitive Na+ channels and abolish action potentials.
c. Repolarization of the action potential
(1) Depolarization also closes the inactivation gates of the Na+ channel (but more slowly than it opens the activation gates). Closure of the inactivation gates results in closure of the Na+ channels, and the Na+ conductance returns toward zero.
(2) Depolarization slowly opens K+ channels and increases K+ conductance to even higher levels than at rest.
(3) The combined effect of closing the Na+ channels and greater opening of the K+ channels makes the K+ conductance higher than the Na+ conductance, and the membrane potential is repolarized. Thus, repolarization is caused by an outward K+ current.
d. Undershoot (hyperpolarizing afterpotential)
  • The K+ conductance remains higher than at rest for some time after closure of the Na+ channels. During this period, the membrane potential is driven very close to the K+ equilibrium potential.
3. Refractory periods (see Figure 1-6)
a. Absolute refractory period
  • is the period during which another action potential cannot be elicited, no matter how large the stimulus.
  • coincides with almost the entire duration of the action potential.
  • Explanation: Recall that the inactivation gates of the Na+ channel are closed when the membrane potential is depolarized. They remain closed until repolarization occurs. No action potential can occur until the inactivation gates open.
b. Relative refractory period
  • begins at the end of the absolute refractory period and continues until the membrane potential returns to the resting level.
  • An action potential can be elicited during this period only if a larger than usual inward current is provided.
  • Explanation: The K+ conductance is higher than at rest, and the membrane potential is closer to the K+ equilibrium potential and, therefore, farther from threshold; more inward current is required to bring the membrane to threshold.
c. Accommodation
  • occurs when the cell membrane is held at a depolarized level such that the threshold potential is passed without firing an action potential.
  • occurs because depolarization closes inactivation gates on the Na+ channels.
  • is demonstrated in hyperkalemia, in which skeletal muscle membranes are depolarized by the high serum K+ concentration. Although the membrane potential is closer to threshold, action potentials do not occur because inactivation gates on Na+ channels are closed by depolarization, causing muscle weakness.
4. Propagation of action potentials (Figure 1-7)
  • occurs by the spread of local currents to adjacent areas of membrane, which are then depolarized to threshold and generate action potentials.
  • Conduction velocity is increased by:
a. ↑ fiber size. Increasing the diameter of a nerve fiber results in decreased internal resistance; thus, conduction velocity down the nerve is faster.
b. Myelination. Myelin acts as an insulator around nerve axons and increases conduction velocity. Myelinated nerves exhibit saltatory conduction because action potentials can be generated only at the nodes of Ranvier, where there are gaps in the myelin sheath (Figure 1-8).
P.12

FIGURE 1-7 Unmyelinated axon showing spread of depolarization by local current flow. Box shows active zone where action potential has reversed the polarity.
FIGURE 1-8 Myelinated axon. Action potentials can occur at nodes of Ranvier.
V. NEUROMUSCULAR AND SYNAPTIC TRANSMISSION
A. General characteristics of chemical synapses
1. An action potential in the presynaptic cell causes depolarization of the presynaptic terminal.
2. As a result of the depolarization, Ca2+ enters the presynaptic terminal, causing release of neurotransmitter into the synaptic cleft.
3. Neurotransmitter diffuses across the synaptic cleft and combines with receptors on the postsynaptic cell membrane, causing a change in its permeability to ions and, consequently, a change in its membrane potential.
4. Inhibitory neurotransmitters hyperpolarize the postsynaptic membrane; excitatory neurotransmitters depolarize the postsynaptic membrane.
B. Neuromuscular junction (Figure 1-9 and Table 1-2)
  • is the synapse between axons of motoneurons and skeletal muscle.
  • The neurotransmitter released from the presynaptic terminal is ACh, and the postsynaptic membrane contains a nicotinic receptor.
1. Synthesis and storage of ACh in the presynaptic terminal
  • Choline acetyltransferase catalyzes the formation of ACh from acetyl coenzyme A (CoA) and choline in the presynaptic terminal.
  • ACh is stored in synaptic vesicles with ATP and proteoglycan for later release.
FIGURE 1-9 Neuromuscular junction. ACh = acetylcholine; AChR = acetylcholine receptor.
P.13

table 1-2 Agents Affecting Neuromuscular Transmission
Example | Action | Effect on Neuromuscular Transmission
Botulinus toxin | Blocks release of ACh from presynaptic terminals | Total blockade
Curare | Competes with ACh for receptors on motor end plate | Decreases size of EPP; maximal doses produce paralysis of respiratory muscles and death
Neostigmine | Inhibits acetylcholinesterase | Prolongs and enhances action of ACh at muscle end plate
Hemicholinium | Blocks reuptake of choline into presynaptic terminal | Depletes ACh stores from presynaptic terminal
ACh = acetylcholine; EPP = end plate potential.
2. Depolarization of the presynaptic terminal and Ca2+ uptake
  • Action potentials are conducted down the motoneuron. Depolarization of the presynaptic terminal opens Ca2+ channels.
  • When Ca2+ permeability increases, Ca2+ rushes into the presynaptic terminal down its electrochemical gradient.
3. Ca2+ uptake causes release of ACh into the synaptic cleft
  • The synaptic vesicles fuse with the plasma membrane and empty their contents into the cleft by exocytosis.
4. Diffusion of ACh to the postsynaptic membrane (muscle end plate) and binding of ACh to nicotinic receptors
  • The nicotinic ACh receptor is also a Na+ and K+ ion channel.
  • Binding of ACh to α subunits of the receptor causes a conformational change that opens the central core of the channel and increases its conductance to Na+ and K+. These are examples of ligand-gated channels.
5. End plate potential (EPP) in the postsynaptic membrane
  • Because the channels opened by ACh conduct both Na+ and K+ ions, the postsynaptic membrane potential is depolarized to a value halfway between the Na+ and K+ equilibrium potentials (approximately 0 mV).
  • The contents of one synaptic vesicle (one quantum) produce a miniature end plate potential (MEPP), the smallest possible EPP.
  • MEPPs summate to produce a full-fledged EPP. The EPP is not an action potential, but simply a depolarization of the specialized muscle end plate.
6. Depolarization of adjacent muscle membrane to threshold
  • Once the end plate region is depolarized, local currents cause depolarization and action potentials in the adjacent muscle tissue. Action potentials in the muscle are followed by contraction.
7. Degradation of Ach
  • The EPP is transient because ACh is degraded to acetyl CoA and choline by acetylcholinesterase (AChE) on the muscle end plate.
  • One-half of the choline is taken back into the presynaptic ending by Na+-choline cotransport and used to synthesize new ACh.
  • AChE inhibitors (neostigmine) block the degradation of ACh, prolong its action at the muscle end plate, and increase the size of the EPP.
  • Hemicholinium blocks choline reuptake and depletes the presynaptic endings of ACh stores.
P.14

8. Disease—myasthenia gravis
  • is caused by the presence of antibodies to the ACh receptor.
  • is characterized by skeletal muscle weakness and fatigability resulting from a reduced number of ACh receptors on the muscle end plate.
  • The size of the EPP is reduced; therefore, it is more difficult to depolarize the muscle membrane to threshold and to produce action potentials.
  • Treatment with AChE inhibitors (e.g., neostigmine) prevents the degradation of ACh and prolongs the action of ACh at the muscle end plate, partially compensating for the reduced number of receptors.
C. Synaptic transmission
1. Types of arrangements
a. One-to-one synapses (such as those found at the neuromuscular junction)
  • An action potential in the presynaptic element (the motor nerve) produces an action potential in the postsynaptic element (the muscle).
b. Many-to-one synapses (such as those found on spinal motoneurons)
  • An action potential in a single presynaptic cell is insufficient to produce an action potential in the postsynaptic cell. Instead, many cells synapse on the postsynaptic cell to depolarize it to threshold. The presynaptic input may be excitatory or inhibitory.
2. Input to synapses
  • The postsynaptic cell integrates excitatory and inhibitory inputs.
  • When the sum of the input brings the membrane potential of the postsynaptic cell to threshold, it fires an action potential.
a. Excitatory postsynaptic potentials (EPSPs)
  • are inputs that depolarize the postsynaptic cell, bringing it closer to threshold and closer to firing an action potential.
  • are caused by opening of channels that are permeable to Na+ and K+, similar to the ACh channels. The membrane potential depolarizes to a value halfway between the equilibrium potentials for Na+ and K+ (approximately 0 mV).
  • Excitatory neurotransmitters include ACh, norepinephrine, epinephrine, dopamine, glutamate, and serotonin.
b. Inhibitory postsynaptic potentials (IPSPs)
  • are inputs that hyperpolarize the postsynaptic cell, moving it away from threshold and farther from firing an action potential.
  • are caused by opening Cl- channels. The membrane potential is hyperpolarized toward the Cl- equilibrium potential (-90 mV).
  • Inhibitory neurotransmitters are γ-aminobutyric acid (GABA) and glycine.
3. Summation at synapses
a. Spatial summation occurs when two excitatory inputs arrive at a postsynaptic neuron simultaneously. Together, they produce greater depolarization.
b. Temporal summation occurs when two excitatory inputs arrive at a postsynaptic neuron in rapid succession. Because the resulting postsynaptic depolarizations overlap in time, they add in stepwise fashion.
c. Facilitation, augmentation, and post-tetanic potentiation occur after tetanic stimulation of the presynaptic neuron. In each of these, depolarization of the postsynaptic neuron is greater than expected because greater than normal amounts of neurotransmitter are released, possibly because of the accumulation of Ca2+ in the presynaptic terminal.
  • Long-term potentiation (memory) involves new protein synthesis.
P.15

FIGURE 1-10 Synthetic pathway for dopamine, norepinephrine, and epinephrine.
4. Neurotransmitters
a. ACh (see V B)
b. Norepinephrine, epinephrine, and dopamine (Figure 1-10)
(1) Norepinephrine
  • is the primary transmitter released from postganglionic sympathetic neurons.
  • is synthesized in the nerve terminal and released into the synapse to bind with α or β receptors on the postsynaptic membrane.
  • is removed from the synapse by reuptake or is metabolized in the presynaptic terminal by monoamine oxidase (MAO) and catechol-O-methyltransferase (COMT). The metabolites are:
    (a) 3,4-Dihydroxymandelic acid (DOMA)
    (b) Normetanephrine (NMN)
    (c) 3-Methoxy-4-hydroxyphenylglycol (MOPEG)
    (d) 3-Methoxy-4-hydroxymandelic acid, or vanillylmandelic acid (VMA)
  • In pheochromocytoma, a tumor of the adrenal medulla that secretes catecholamines, urinary excretion of VMA is increased.
(2) Epinephrine
  • is synthesized from norepinephrine by the action of phenylethanolamine-Nmethyltransferase.
  • is secreted, along with norepinephrine, from the adrenal medulla.
(3) Dopamine
  • is prominent in midbrain neurons.
  • is released from the hypothalamus and inhibits prolactin secretion; in this context it is called prolactin-inhibiting factor (PIF).
  • is metabolized by MAO and COMT.
(a) D1 receptors activate adenylate cyclase via a Gs protein.
(b) D2 receptors inhibit adenylate cyclase via a Gi protein.
(c) Parkinson's disease involves degeneration of dopaminergic neurons that use the D2 receptors.
(d) Schizophrenia involves increased levels of D2 receptors.
P.16

c. Serotonin
  • is present in high concentrations in the brain stem.
  • is formed from tryptophan.
  • is converted to melatonin in the pineal gland.
d. Histamine
  • is formed from histidine.
  • is present in the neurons of the hypothalamus.
e. Glutamate
  • is the most prevalent excitatory neurotransmitter in the brain.
  • There are four subtypes of glutamate receptors.
  • Three subtypes are ionotropic receptors (ligand-gated ion channels) including the NMDA (N-methyl-D-aspartate) receptor.
  • One subtype is a metabotropic receptor, which is coupled to ion channels via a hetero-trimeric G protein.
f. GABA
  • is an inhibitory neurotransmitter.
  • is synthesized from glutamate by glutamate decarboxylase.
  • has two types of receptors:
(1) The GABAA receptor increases Cl- conductance and is the site of action of benzodiazepines and barbiturates.
(2) The GABAB receptor increases K+ conductance.
g. Glycine
  • is an inhibitory neurotransmitter found primarily in the spinal cord and brain stem.
  • increases Cl- conductance.
h. Nitric oxide (NO)
  • is a short-acting inhibitory neurotransmitter in the gastrointestinal tract, blood vessels, and the central nervous system.
  • is synthesized in presynaptic nerve terminals, where NO synthase converts arginine to citrulline and NO.
  • is a permeant gas that diffuses from the presynaptic terminal to its target cell.
  • also functions in signal transduction of guanylyl cyclase in a variety of tissues, including vascular smooth muscle.
VI. SKELETAL MUSCLE
A. Muscle structure and filaments (Figure 1-11)
  • Each muscle fiber is multinucleate and behaves as a single unit. It contains bundles of myofibrils, surrounded by SR and invaginated by transverse tubules (T tubules).
  • Each myofibril contains interdigitating thick and thin filaments arranged longitudinally in sarcomeres.
  • Repeating units of sarcomeres account for the unique banding pattern in striated muscle. A sarcomere runs from Z line to Z line.
1. Thick filaments
  • are present in the A band in the center of the sarcomere.
  • contain myosin.
P.17

FIGURE 1-11 Structure of the sarcomere in skeletal muscle. A. Arrangement of thick and thin filaments. B. Transverse tubules and sarcoplasmic reticulum.
a. Myosin has six polypeptide chains, including one pair of heavy chains and two pairs of light chains.
b. Each myosin molecule has two “heads” attached to a single “tail.” The myosin heads bind ATP and actin, and are involved in cross-bridge formation.
2. Thin filaments
  • are anchored at the Z lines.
  • are present in the I bands.
  • interdigitate with the thick filaments in a portion of the A band.
  • contain actin, tropomyosin, and troponin.
a. Troponin is the regulatory protein that permits cross-bridge formation when it binds Ca2+.
b. Troponin is a complex of three globular proteins:
  • Troponin T (“T” for tropomyosin) attaches the troponin complex to tropomyosin.
  • Troponin I (“I” for inhibition) inhibits the interaction of actin and myosin.
  • Troponin C (“C” for Ca2+) is the Ca2+-binding protein that, when bound to Ca2+, permits the interaction of actin and myosin.
P.18

3. T tubules
  • are an extensive tubular network, open to the extracellular space, that carry the depolarization from the sarcolemmal membrane to the cell interior.
  • are located at the junctions of A bands and I bands.
  • contain a voltage-sensitive protein called the dihydropyridine receptor; depolarization causes a conformational change in the dihydropyridine receptor.
4. SR
  • is the internal tubular structure that is the site of Ca2+ storage and release for excitation-contraction coupling.
  • has terminal cisternae that make intimate contact with the T tubules in a triad arrangement.
  • membrane contains Ca2+-ATPase (Ca2+ pump), which transports Ca2+ from intracellular fluid into the SR interior, keeping intracellular [Ca2+] low.
  • contains Ca2+ bound loosely to calsequestrin.
  • contains a Ca2+ release channel called the ryanodine receptor.
B. Steps in excitation-contraction coupling in skeletal muscle (Figures 1-12 and 1-13)
1. Action potentials in the muscle cell membrane initiate depolarization of the T tubules.
2. Depolarization of the T tubules causes a conformational change in its dihydropyridine receptor, which opens Ca2+ release channels (ryanodine receptors) in the nearby SR, causing release of Ca2+ from the SR into the intracellular fluid.
3. Intracellular [Ca2+] increases.
FIGURE 1-12 Cross-bridge cycle. Myosin “walks” toward the plus end of actin to produce shortening and force-generation. ADP = adenosine diphosphate; ATP = adenosine triphosphate; Pi = inorganic phosphate.
P.19

FIGURE 1-13 Relationship of the action potential, the increase in intracellular [Ca2+], and muscle contraction in skeletal muscle.
4. Ca2+ binds to troponin C on the thin filaments, causing a conformational change in troponin that moves tropomyosin out of the way. The cross-bridge cycle begins (see Figure 1-12):
a. At first, no ATP is bound to myosin (A), and myosin is tightly attached to actin. In rapidly contracting muscle, this stage is brief. In the absence of ATP, this state is permanent (i.e., rigor).
b. ATP then binds to myosin (B), producing a conformational change in myosin that causes myosin to be released from actin.
c. Myosin is displaced toward the plus end of actin. There is hydrolysis of ATP to ADP and inorganic phosphate (Pi). ADP remains attached to myosin (C).
d. Myosin attaches to a new site on actin, which constitutes the power (force-generating) stroke (D). ADP is then released, returning myosin to its rigor state.
e. The cycle repeats as long as Ca2+ is bound to troponin C. Each cross-bridge cycle “walks” myosin further along the actin filament.
5. Relaxation occurs when Ca2+ is reaccumulated by the SR Ca2+-ATPase (SERCA). Intracellular Ca2+ concentration decreases, Ca2+ is released from troponin C, and tropomyosin again blocks the myosin-binding site on actin. As long as intracellular Ca2+ concentration is low, cross-bridge cycling cannot occur.
6. Mechanism of tetanus. A single action potential causes the release of a standard amount of Ca2+ from the SR and produces a single twitch. However, if the muscle is stimulated repeatedly, more Ca2+ is released from the SR and there is a cumulative increase in intracellular [Ca2+], extending the time for cross-bridge cycling. The muscle does not relax (tetanus).
C. Length-tension and force-velocity relationships in muscle
  • Isometric contractions are measured when length is held constant. Muscle length (preload) is fixed, the muscle is stimulated to contract, and the developed tension is measured. There is no shortening.
  • Isotonic contractions are measured when load is held constant. The load against which the muscle contracts (afterload) is fixed, the muscle is stimulated to contract, and shortening is measured.
1. Length-tension relationship (Figure 1-14)
  • measures tension developed during isometric contractions when the muscle is set to fixed lengths (preload).
a. Passive tension is the tension developed by stretching the muscle to different lengths.
b. Total tension is the tension developed when the muscle is stimulated to contract at different lengths.
c. Active tension is the difference between total tension and passive tension.
P.20

FIGURE 1-14 Length-tension relationship in skeletal muscle.
  • Active tension represents the active force developed from contraction of the muscle. It can be explained by the cross-bridge cycle model.
  • Active tension is proportional to the number of cross-bridges formed. Tension will be maximum when there is maximum overlap of thick and thin filaments. When the muscle is stretched to greater lengths, the number of cross-bridges is reduced because there is less overlap. When muscle length is decreased, the thin filaments collide and tension is reduced.
2. Force-velocity relationship (Figure 1-15)
  • measures the velocity of shortening of isotonic contractions when the muscle is challenged with different afterloads (the load against which the muscle must contract).
  • The velocity of shortening decreases as the afterload increases.
VII. SMOOTH MUSCLE
  • has thick and thin filaments that are not arranged in sarcomeres; therefore, they appear homogeneous rather than striated.
A. Types of smooth muscle
1. Multi-unit smooth muscle
  • is present in the iris, ciliary muscle of the lens, and vas deferens.
  • behaves as separate motor units.
    • P.21

  • has little or no electrical coupling between cells.
  • is densely innervated; contraction is controlled by neural innervation (e.g., autonomic nervous system).
FIGURE 1-15 Force-velocity relationship in skeletal muscle.
2. Unitary (single-unit) smooth muscle
  • is the most common type and is present in the uterus, gastrointestinal tract, ureter, and bladder.
  • is spontaneously active (exhibits slow waves) and exhibits “pacemaker” activity (see Chapter 6 III A), which is modulated by hormones and neurotransmitters.
  • has a high degree of electrical coupling between cells and, therefore, permits coordinated contraction of the organ (e.g., bladder).
3. Vascular smooth muscle
  • has properties of both multi-unit and single-unit smooth muscle.
B. Steps in excitation-contraction coupling in smooth muscle (Figure 1-16)
  • The mechanism of excitation-contraction coupling is different from that in skeletal muscle.
    • P.22

  • There is no troponin; instead, Ca2+ regulates myosin on the thick filaments.
FIGURE 1-16 Sequence of events in contraction of smooth muscle.
1. Depolarization of the cell membrane opens voltage-gated Ca2+ channels and Ca2+ flows into the cell down its electrochemical gradient, increasing the intracellular [Ca2+]. Hormones and neurotransmitters may open ligand-gated Ca2+ channels in the cell membrane. They also directly release Ca2+ from the SR through inositol 1,4,5-triphosphate (IP3)-gated Ca2+ channels.
2. Intracellular [Ca2+] increases.
3. Ca2+ binds to calmodulin. The Ca2+-calmodulin complex binds to and activates myosin light-chain kinase. When activated, myosin light-chain kinase phosphorylates myosin and allows it to bind to actin, thus initiating cross-bridge cycling. The amount of tension produced is proportional to the intracellular Ca2+ concentration.
4. A decrease in intracellular [Ca2+] produces relaxation.
VIII. COMPARISON OF SKELETAL MUSCLE, SMOOTH MUSCLE, AND CARDIAC MUSCLE
  • Table 1-3 compares the ionic basis for the action potential and mechanism of contraction in skeletal muscle, smooth muscle, and cardiac muscle.
  • Cardiac muscle is discussed in Chapter 3.
table 1-3 Comparison of Skeletal, Smooth, and Cardiac Muscle
Feature | Skeletal Muscle | Smooth Muscle | Cardiac Muscle
Appearance | Striated | No striations | Striated
Upstroke of action potential | Inward Na+ current | Inward Ca2+ current | Inward Ca2+ current (SA node) Inward Na+ current (atria, ventricles, Purkinje fibers)
Plateau | No | No | No (SA node) Yes (atria, ventricles, Purkinje fibers; due to inward Ca2+ current)
Duration of action potential | ~1 msec | ~10 msec | 150 msec (SA node, atria) 250-300 msec (ventricles and Purkinje fibers)
Excitation-contraction coupling | Action potential →T tubules | Action potential opens voltage-gated Ca2+ channels in cell membrane | Inward Ca2+ current during plateau of action potential
 | Ca2+ released from nearby SR |  | Ca2+-induced Ca2+ release from SR
 | ↑ [Ca2+]i | Hormones and transmitters open IP3- gated Ca2+ channels in SR | ↑ [Ca2+]i
Molecular basis for contraction | Ca2+-troponin C | Ca2+-calmodulin ↑ myosin light-chain kinase | Ca2+-troponin C
IP3 = inositol 1,4,5-triphosphate; SA = sinoatrial; SR = sarcoplasmic reticulum.
P.23

Review Test
1. Which of the following characteristics is shared by simple and facilitated diffusion of glucose?
(A) Occurs down an electrochemical gradient
(B) Is saturable
(C) Requires metabolic energy
(D) Is inhibited by the presence of galactose
(E) Requires a Na+ gradient
View Answer
1. The answer is A [II A 1, C]. Both types of transport occur down an electrochemical gradient (“downhill”), and do not require metabolic energy. Saturability and inhibition by other sugars are characteristic only of carrier-mediated glucose transport; thus, facilitated diffusion is saturable and inhibited by galactose, whereas simple diffusion is not.
2. During the upstroke of the nerve action potential
(A) there is net outward current and the cell interior becomes more negative
(B) there is net outward current and the cell interior becomes less negative
(C) there is net inward current and the cell interior becomes more negative
(D) there is net inward current and the cell interior becomes less negative
View Answer
2. The answer is D [IV D 1 a, b, 2 b]. During the upstroke of the action potential, the cell depolarizes, or becomes less negative. The depolarization is caused by inward current, which is, by definition, the movement of positive charge into the cell. In nerve and in most types of muscle, this inward current is carried by Na+.
3. Solutions A and B are separated by a semipermeable membrane that is permeable to K+, but not to Cl-. Solution A is 100 mM KCl, and solution B is 1 mM KCl. Which of the following statements about solution A and solution B is true?
(A) K+ ions will diffuse from solution A to solution B until the [K+] of both solutions is 50.5 mM
(B) K+ ions will diffuse from solution B to solution A until the [K+] of both solutions is 50.5 mM
(C) KCl will diffuse from solution A to solution B until the [KCl] of both solutions is 50.5 mM
(D) K+ will diffuse from solution A to solution B until a membrane potential develops with solution A negative with respect to solution B
(E) K+ will diffuse from solution A to solution B until a membrane potential develops with solution A positive with respect to solution B
View Answer
3. The answer is D [IV B]. Because the membrane is permeable only to K+ ions, K+ will diffuse down its concentration gradient from solution A to solution B, leaving some Cl- ions behind in solution A. A diffusion potential will be created, with solution A negative with respect to solution B. Generation of a diffusion potential involves movement of only a few ions and, therefore, does not cause a change in the concentration of the bulk solutions.
4. The correct temporal sequence for events at the neuromuscular junction is
(A) action potential in the motor nerve; depolarization of the muscle end plate; uptake of Ca2+ into the presynaptic nerve terminal
(B) uptake of Ca2+ into the presynaptic terminal; release of acetylcholine (ACh); depolarization of the muscle end plate
(C) release of ACh; action potential in the motor nerve; action potential in the muscle
(D) uptake of Ca2+ into the motor end plate; action potential in the motor end plate; action potential in the muscle
(E) release of ACh; action potential in the muscle end plate; action potential in the muscle
View Answer
4. The answer is B [V B 1-6]. Acetylcholine (ACh) is stored in vesicles and is released when an action potential in the motor nerve opens Ca2+ channels in the presynaptic terminal. ACh diffuses across the synaptic cleft and opens Na+ and K+ channels in the muscle end plate, depolarizing it (but not producing an action potential). Depolarization of the muscle end plate causes local currents in adjacent muscle membrane, depolarizing the membrane to threshold and producing action potentials.
5. Which characteristic or component is shared by skeletal muscle and smooth muscle?
(A) Thick and thin filaments arranged in sarcomeres
(B) Troponin
(C) Elevation of intracellular [Ca2+] for excitation-contraction coupling
(D) Spontaneous depolarization of the membrane potential
(E) High degree of electrical coupling between cells
View Answer
5. The answer is C [VI A, B 1-4; VII B 1-4]. An elevation of intracellular [Ca2+] is common to the mechanism of excitation-contraction coupling in skeletal and smooth muscle. In skeletal muscle, Ca2+ binds to troponin C, initiating the cross-bridge cycle. In smooth muscle, Ca2+ binds to calmodulin. The Ca2+-calmodulin complex activates myosin light-chain kinase, which phosphorylates myosin so that shortening can occur. The striated appearance of the sarcomeres and the presence of troponin are characteristic of skeletal, not smooth, muscle. Spontaneous depolarizations and gap junctions are characteristics of unitary smooth muscle but not skeletal muscle.
6. Repeated stimulation of a skeletal muscle fiber causes a sustained contraction (tetanus). Accumulation of which solute in intracellular fluid is responsible for the tetanus?
(A) Na+
(B) K+
(C) Cl-
(D) Mg2+
(E) Ca2+
(F) Troponin
(G) Calmodulin
(H) Adenosine triphosphate (ATP)
View Answer
6. The answer is E [VI B 6]. During repeated stimulation of a muscle fiber, Ca2+ is released from the sarcoplasmic reticulum (SR) more quickly than it can be reaccumulated; therefore, the intracellular [Ca2+] does not return to resting levels as it would after a single twitch. The increased [Ca2+] allows more cross-bridges to form and, therefore, produces increased tension (tetanus). Intracellular Na+ and K+ concentrations do not change during the action potential. Very few Na+ or K+ ions move into or out of the muscle cell, so bulk concentrations are unaffected. Adenosine triphosphate (ATP) levels would, if anything, decrease during tetanus.
7. Solutions A and B are separated by a membrane that is permeable to Ca2+ and impermeable to Cl-. Solution A contains 10 mM CaCl2, and solution B contains 1 mM CaCl2. Assuming that 2.3 RT/F = 60 mV, Ca2+ will be at electrochemical equilibrium when
(A) solution A is +60 mV
(B) solution A is+30 mV
P.24

(C) solution A is -60 mV
(D) solution A is -30 mV
(E) solution A is +120 mV
(F) solution A is -120 mV
(G) the Ca2+ concentrations of the two solutions are equal
(H) the Cl- concentrations of the two solutions are equal
View Answer
7. The answer is D [IV B]. The membrane is permeable to Ca2+, but impermeable to Cl-. Although there is a concentration gradient across the membrane for both ions, only Ca2+ can diffuse down this gradient. Ca2+ will diffuse from solution A to solution B, leaving negative charge behind in solution A. The magnitude of this voltage can be calculated for electrochemical equilibrium with the Nernst equation as follows: ECa2+ = 2.3 RT/zF log CA/CB = 60 mV/+2 log 10 mM/1 mM = 30 mV log 10 = 30 mV. The sign is determined with an intuitive approach—Ca2+ diffuses from solution A to solution B, so solution A develops a negative voltage (-30 mV). Net diffusion of Ca2+ will cease when this voltage is achieved, that is, when the chemical driving force is exactly balanced by the electrical driving force (not when the Ca2+ concentrations of the solutions become equal).
8. A 42-year-old man with myasthenia gravis notes increased muscle strength when he is treated with an acetylcholinesterase (AChE) inhibitor. The basis for his improvement is increased
(A) amount of acetylcholine (ACh) released from motor nerves
(B) levels of ACh at the muscle end plates
(C) number of ACh receptors on the muscle end plates
(D) amount of norepinephrine released from motor nerves
(E) synthesis of norepinephrine in motor nerves
View Answer
8. The answer is B [V B 8]. Myasthenia gravis is characterized by a decreased density of acetylcholine (ACh) receptors at the muscle end plate. An acetylcholinesterase (AChE) inhibitor blocks degradation of ACh in the neuromuscular junction, so levels at the muscle end plate remain high, partially compensating for the deficiency of receptors.
9. In a hospital error, a 60-year-old woman is infused with large volumes of a solution that causes lysis of her red blood cells (RBCs). The solution was most likely
(A) 150 mM NaCl
(B) 300 mM mannitol
(C) 350 mM mannitol
(D) 300 mM urea
(E) 150 mM CaCl2
View Answer
9. The answer is D [III B 2 d]. Lysis of the patient's red blood cells (RBCs) was caused by entry of water and swelling of the cells to the point of rupture. Water would flow into the RBCs if the extracellular fluid became hypotonic (had a lower osmotic pressure) relative to the intracellular fluid. By definition, isotonic solutions do not cause water to flow into or out of cells because the osmotic pressure is the same on both sides of the cell membrane. Hypertonic solutions would cause shrinkage of the RBCs. 150 mM NaCl and 300 mM mannitol are isotonic. 350 mM mannitol and 150 mM CaCl3 are hypertonic. Because the reflection coefficient of urea is <1.0, 300 mM urea is hypotonic.
10. During a nerve action potential, a stimulus is delivered as indicated by the arrow shown in the following figure. In response to the stimulus, a second action potential
(A) of smaller magnitude will occur
(B) of normal magnitude will occur
(C) of normal magnitude will occur, but will be delayed
(D) will occur, but will not have an overshoot
(E) will not occur
View Answer
10. The answer is E [IV D 3 a]. Because the stimulus was delivered during the absolute refractory period, no action potential occurs. The inactivation gates of the Na+ channel were closed by depolarization and remain closed until the membrane is repolarized. As long as the inactivation gates are closed, the Na+ channels cannot be opened to allow for another action potential.
11. Solutions A and B are separated by a membrane that is permeable to urea. Solution A is 10 mM urea, and solution B is 5 mM urea. If the concentration of urea in solution A is doubled, the flux of urea across the membrane will
(A) double
(B) triple
(C) be unchanged
(D) decrease to one-half
(E) decrease to one-third
View Answer
11. The answer is B [II A]. Flux is proportional to the concentration difference across the membrane, J = -PA (CA - CB). Originally, CA - CB = 10 mM - 5 mM = 5 mM. When the urea concentration was doubled in solution A, the concentration difference became 20 mM - 5 mM = 15 mM, or three times the original difference. Therefore, the flux would also triple. Note that the negative sign preceding the equation is ignored if the lower concentration is subtracted from the higher concentration.
12. A muscle cell has an intracellular [Na+] of 14 mM and an extracellular [Na+] of 140 mM. Assuming that 2.3 RT/F = 60 mV, what would the membrane potential be if the muscle cell membrane were permeable only to Na+?
(A) 80 mV
(B) -60 mV
(C) 0 mV
(D) +60 mV
(E) +80 mV
View Answer
12. The answer is D [IV B 3 a, b]. The Nernst equation is used to calculate the equilibrium potential for a single ion. In applying the Nernst equation, we assume that the membrane is freely permeable to that ion alone. ENa+ = 2.3 RT/zF log Ce/Ci = 60 mV log 140/14 = 60 mV log 10 = 60 mV. Notice that the signs were ignored and that the higher concentration was simply placed in the numerator to simplify the log calculation. To determine whether ENa+ is +60 mV or -60 mV, use the intuitive approach—Na+ will diffuse from extracellular to intracellular fluid down its concentration gradient, making the cell interior positive.
Questions 13-15
The following diagram of a nerve action potential applies to Questions 13-15.
13. At which labeled point on the action potential is the K+ closest to electrochemical equilibrium?
(A) 1
(B) 2
(C) 3
(D) 4
(E) 5
View Answer
13. The answer is E [IV D 2 d]. The hyperpolarizing afterpotential represents the period during which K+ permeability is highest, and the membrane potential is closest to the K+ equilibrium potential. At that point, K+ is closest to electrochemical equilibrium. The force driving K+ movement out of the cell down its chemical gradient is balanced by the force driving K+ into the cell down its electrical gradient.
14. What process is responsible for the change in membrane potential that occurs between point 1 and point 3?
(A) Movement of Na+ into the cell
(B) Movement of Na+ out of the cell
(C) Movement of K+ into the cell
P.25

(D) Movement of K+ out of the cell
(E) Activation of the Na+-K+ pump
(F) Inhibition of the Na+-K+ pump
View Answer
14. The answer is A [IV D 2 b (1)-(3)]. The upstroke of the nerve action potential is caused by opening of the Na+ channels (once the membrane is depolarized to threshold). When the Na+ channels open, Na+ moves into the cell down its electrochemical gradient, driving the membrane potential toward the Na+ equilibrium potential.
15. What process is responsible for the change in membrane potential that occurs between point 3 and point 4?
(A) Movement of Na+ into the cell
(B) Movement of Na+ out of the cell
(C) Movement of K+ into the cell
(D) Movement of K+ out of the cell
(E) Activation of the Na+-K+ pump
(F) Inhibition of the Na+-K+ pump
View Answer
15. The answer is D [IV D 2 c]. The process responsible for repolarization is the opening of K+ channels. The K+ permeability becomes very high and drives the membrane potential toward the K+ equilibrium potential by flow of K+ out of the cell.
16. The velocity of conduction of action potentials along a nerve will be increased by
(A) stimulating the Na+-K+ pump
(B) inhibiting the Na+-K+ pump
(C) decreasing the diameter of the nerve
(D) myelinating the nerve
(E) lengthening the nerve fiber
View Answer
16. The answer is D [IV D 4 b]. Myelin insulates the nerve, thereby increasing conduction velocity; action potentials can be generated only at the nodes of Ranvier, where there are breaks in the insulation. Activity of the Na+-K+ pump does not directly affect the formation or conduction of action potentials. Decreasing nerve diameter would increase internal resistance and, therefore, slow the conduction velocity.
17. Solutions A and B are separated by a semipermeable membrane. Solution A contains 1 mM sucrose and 1 mM urea. Solution B contains 1 mM sucrose. The reflection coefficient for sucrose is one and the reflection coefficient for urea is zero. Which of the following statements about these solutions is correct?
(A) Solution A has a higher effective osmotic pressure than solution B
(B) Solution A has a lower effective osmotic pressure than solution B
(C) Solutions A and B are isosmotic
(D) Solution A is hyperosmotic with respect to solution B, and the solutions are isotonic
(E) Solution A is hyposmotic with respect to solution B, and the solutions are isotonic
View Answer
17. The answer is D [III A, B 4]. Solution A contains both sucrose and urea at concentrations of 1 mM, whereas solution B contains only sucrose at a concentration of 1 mM. The calculated osmolarity of solution A is 2 mOsm/L, and the calculated osmolarity of solution B is 1 mOsm/L. Therefore, solution A, which has a higher osmolarity, is hyperosmotic with respect to solution B. Actually, solutions A and B have the same effective osmotic pressure (i.e., they are isotonic) because the only “effective” solute is sucrose, which has the same concentration in both solutions. Urea is not an effective solute because its reflection coefficient is zero.
18. Transport of D- and L-glucose proceeds at the same rate down an electrochemical gradient by which of the following processes?
(A) Simple diffusion
(B) Facilitated diffusion
(C) Primary active transport
(D) Cotransport
(E) Countertransport
View Answer
18. The answer is A [II A 1, C 1]. Only two types of transport occur “downhill”—simple and facilitated diffusion. If there is no stereospecificity for the D- or L-isomer, one can conclude that the transport is not carrier-mediated and, therefore, must be simple diffusion.
19. Which of the following will double the permeability of a solute in a lipid bilayer?
(A) Doubling the molecular radius of the solute
(B) Doubling the oil/water partition coefficient of the solute
(C) Doubling the thickness of the bilayer
(D) Doubling the concentration difference of the solute across the bilayer
View Answer
19. The answer is B [II A 4 a-c]. Increasing oil/water partition coefficient increases solubility in a lipid bilayer and therefore increases permeability. Increasing molecular radius and increased membrane thickness decrease permeability. The concentration difference of the solute has no effect on permeability.
20. A newly developed local anesthetic blocks Na+ channels in nerves. Which of the following effects on the action potential would it be expected to produce?
(A) Decrease the rate of rise of the upstroke of the action potential
(B) Shorten the absolute refractory period
(C) Abolish the hyperpolarizing afterpotential
(D) Increase the Na+ equilibrium potential
(E) Decrease the Na+ equilibrium potential
View Answer
20. The answer is A [IV D 2 b (2), (3), d, 3 a]. Blockade of the Na+ channels would prevent action potentials. The upstroke of the action potential depends on the entry of Na+ into the cell through these channels and therefore would also be reduced or abolished. The absolute refractory period would be lengthened because it is based on the availability of the Na+ channels. The hyperpolarizing afterpotential is related to increased K+ permeability. The Na+ equilibrium potential is calculated from the Nernst equation and is the theoretical potential at electrochemical equilibrium (and does not depend on whether the Na+ channels are open or closed).
21. At the muscle end plate, acetylcholine (ACh) causes the opening of
(A) Na+ channels and depolarization toward the Na+ equilibrium potential
(B) K+ channels and depolarization toward the K+ equilibrium potential
(C) Ca2+ channels and depolarization toward the Ca2+ equilibrium potential
(D) Na+ and K+ channels and depolarization to a value halfway between the Na+ and K+ equilibrium potentials
(E) Na+ and K+ channels and hyperpolarization to a value halfway between the Na+ and K+ equilibrium potentials
View Answer
21. The answer is D [V B 5]. Binding of acetylcholine (ACh) to receptors in the muscle end plate opens channels that allow passage of both Na+ and K+ ions. Na+ ions will flow into the cell down its electrochemical gradient, and K+ ions will flow out of the cell down its electrochemical gradient. The resulting membrane potential will be depolarized to a value that is approximately halfway between their respective equilibrium potentials.
22. An inhibitory postsynaptic potential
(A) depolarizes the postsynaptic membrane by opening Na+ channels
(B) depolarizes the postsynaptic membrane by opening K+ channels
(C) hyperpolarizes the postsynaptic membrane by opening Ca2+ channels
(D) hyperpolarizes the postsynaptic membrane by opening Cl- channels
View Answer
22. The answer is D [V C 2 b]. An inhibitory postsynaptic potential hyperpolarizes the postsynaptic membrane, taking it farther from threshold. Opening Cl- channels would hyperpolarize the postsynaptic membrane by driving the membrane potential toward the Cl~ equilibrium potential (about -90 mV). Opening Ca2+ channels would depolarize the postsynaptic membrane by driving it toward the Ca2+ equilibrium potential.
23. Which of the following would occur as a result of the inhibition of Na+,K+-ATPase?
(A) Decreased intracellular Na+ concentration
(B) Increased intracellular K+ concentration
(C) Increased intracellular Ca2+ concentration
(D) Increased Na+-glucose cotransport
(E) Increased Na+-Ca2+ exchange
View Answer
23. The answer is C [II D 2 a]. Inhibition of Na+,K+-adenosine triphosphatase (ATPase) leads to an increase in intracellular Na+ concentration. Increased intracellular Na+ concentration decreases the Na+ gradient across the cell membrane, thereby inhibiting Na+-Ca2+ exchange and causing an increase in intracellular Ca2+ concentration. Increased intracellular Na+ concentration also inhibits Na+-glucose cotransport.
24. Which of the following temporal sequences is correct for excitation-contraction coupling in skeletal muscle?
P.26

(A) Increased intracellular [Ca2+]; action potential in the muscle membrane; cross-bridge formation
(B) Action potential in the muscle membrane; depolarization of the T tubules; release of Ca2+ from the sarcoplasmic reticulum (SR)
(C) Action potential in the muscle membrane; splitting of adenosine triphosphate (ATP); binding of Ca2+ to troponin C
(D) Release of Ca2+ from the SR; depolarization of the T tubules; binding of Ca2+ to troponin C
View Answer
24. The answer is B [VI B 1-4]. The correct sequence is action potential in the muscle membrane; depolarization of the T tubules; release of Ca2+ from the sarcoplasmic reticulum (SR); binding of Ca2+ to troponin C; cross-bridge formation; and splitting of adenosine triphosphate (ATP).
25. Which of the following transport processes is involved if transport of glucose from the intestinal lumen into a small intestinal cell is inhibited by abolishing the usual Na+ gradient across the cell membrane?
(A) Simple diffusion
(B) Facilitated diffusion
(C) Primary active transport
(D) Cotransport
(E) Countertransport
View Answer
25. The answer is D [II D 2 a, E 1]. In the “usual” Na+ gradient, the [Na+] is higher in extracellular than in intracellular fluid (maintained by the Na+-K+ pump). Two forms of transport are energized by this Na+ gradient—cotransport and countertransport. Because glucose is moving in the same direction as Na+, one can conclude that it is cotransport.
26. In skeletal muscle, which of the following events occurs before depolarization of the T tubules in the mechanism of excitation-contraction coupling?
(A) Depolarization of the sarcolemmal membrane
(B) Opening of Ca2+ release channels on the sarcoplasmic reticulum (SR)
(C) Uptake of Ca2+ into the SR by Ca2+-adenosine triphosphatase (ATPase)
(D) Binding of Ca2+ to troponin C
(E) Binding of actin and myosin
View Answer
26. The answer is A [VI A 3]. In the mechanism of excitation-contraction coupling, excitation always precedes contraction. Excitation refers to the electrical activation of the muscle cell, which begins with an action potential (depolarization) in the sarcolemmal membrane that spreads to the T tubules. Depolarization of the T tubules then leads to the release of Ca2+ from the nearby sarcoplasmic reticulum (SR), followed by an increase in intracellular Ca2+ concentration, binding of Ca2+ to troponin C, and then contraction.
27. Which of the following is an inhibitory neurotransmitter in the central nervous system (CNS)?
(A) Norepinephrine
(B) Glutamate
(C) γ-Aminobutyric acid (GABA)
(D) Serotonin
(E) Histamine
View Answer
27. The answer is C [V C 2 a-b]. γ-Aminobutyric acid (GABA) is an inhibitory neurotransmitter. Norepinephrine, glutamate, serotonin, and histamine are excitatory neurotransmitters.
28. Adenosine triphosphate (ATP) is used indirectly for which of the following processes?
(A) Accumulation of Ca2+ by the sarcoplasmic reticulum (SR)
(B) Transport of Na+ from intracellular to extracellular fluid
(C) Transport of K+ from extracellular to intracellular fluid
(D) Transport of H+ from parietal cells into the lumen of the stomach
(E) Absorption of glucose by intestinal epithelial cells
View Answer
28. The answer is E [II D 2]. All of the processes listed are examples of primary active transport [and therefore use adenosine triphosphate (ATP) directly], except for absorption of glucose by intestinal epithelial cells, which occurs by secondary active transport (i.e., cotransport). Secondary active transport uses the Na+ gradient as an energy source and, therefore, uses ATP indirectly (to maintain the Na+ gradient).
29. Which of the following causes rigor in skeletal muscle?
(A) No action potentials in motoneurons
(B) An increase in intracellular Ca2+ level
(C) A decrease in intracellular Ca2+ level
(D) An increase in adenosine triphosphate (ATP) level
(E) A decrease in ATP level
View Answer
29. The answer is E [VI B]. Rigor is a state of permanent contraction that occurs in skeletal muscle when adenosine triphosphate (ATP) levels are depleted. With no ATP bound, myosin remains attached to actin and the cross-bridge cycle cannot continue. If there were no action potentials in motoneurons, the muscle fibers they innervate would not contract at all, since action potentials are required for release of Ca2+ from the sarcoplasmic reticulum (SR). When intracellular Ca2+ concentration increases, Ca2+ binds troponin C, permitting the cross-bridge cycle to occur. Decreases in intracellular Ca2+ concentration cause relaxation.
30. Degeneration of dopaminergic neurons has been implicated in
(A) schizophrenia
(B) Parkinson's disease
(C) myasthenia gravis
(D) curare poisoning
View Answer
30. The answer is B [V C 4 b (3)]. Dopaminergic neurons and D2 receptors are deficient in people with Parkinson's disease. Schizophrenia involves increased levels of D2 receptors. Myasthenia gravis and curare poisoning involve the neuromuscular junction, which uses acetylcholine (ACh) as a neurotransmitter.
31. Assuming complete dissociation of all solutes, which of the following solutions would be hyperosmotic to 1 mM NaCl?
(A) 1 mM glucose
(B) 1.5 mM glucose
(C) 1 mM CaCl2
(D) 1 mM sucrose
(E) 1 mM KCl
View Answer
31. The answer is C [III A]. Osmolarity is the concentration of particles (osmolarity = g × C). When two solutions are compared, that with the higher osmolarity is hyperosmotic. The 1 mM CaCl2 solution (osmolarity = 3 mOsm/L) is hyperosmotic to 1 mM NaCl (osmolarity = 2 mOsm/L). The 1 mM glucose, 1.5 mM glucose, and 1 mM sucrose solutions are hyposmotic to 1 mM NaCl, whereas 1 mM KCl is isosmotic.
32. A new drug is developed that blocks the transporter for H+ secretion in gastric parietal cells. Which of the following transport processes is being inhibited?
(A) Simple diffusion
(B) Facilitated diffusion
(C) Primary active transport
(D) Cotransport
(E) Countertransport
View Answer
32. The answer is C [II D c]. H+ secretion by gastric parietal cells occurs by H+-K+-adenosine triphosphatase (ATPase), a primary active transporter.
33. A 56-year-old woman with severe muscle weakness is hospitalized. The only abnormality in her laboratory values is an elevated serum K+ concentration. The elevated serum K+ causes muscle weakness because
(A) the resting membrane potential is hyperpolarized
(B) the K+ equilibrium potential is hyperpolarized
(C) the Na+ equilibrium potential is hyperpolarized
(D) K+ channels are closed by depolarization
(E) K+ channels are opened by depolarization
(F) Na+ channels are closed by depolarization
(G) Na+ channels are opened by depolarization
View Answer
33. The answer is F [IV D 2]. Elevated serum K+ concentration causes depolarization of the K+ equilibrium potential, and therefore depolarization of the resting membrane potential in skeletal muscle. Sustained depolarization closes the inactivation gates on Na+ channels and prevents the occurrence of action potentials in the muscle.
P.27

Answers and Explanations
1. The answer is A [II A 1, C]. Both types of transport occur down an electrochemical gradient (“downhill”), and do not require metabolic energy. Saturability and inhibition by other sugars are characteristic only of carrier-mediated glucose transport; thus, facilitated diffusion is saturable and inhibited by galactose, whereas simple diffusion is not.
2. The answer is D [IV D 1 a, b, 2 b]. During the upstroke of the action potential, the cell depolarizes, or becomes less negative. The depolarization is caused by inward current, which is, by definition, the movement of positive charge into the cell. In nerve and in most types of muscle, this inward current is carried by Na+.
3. The answer is D [IV B]. Because the membrane is permeable only to K+ ions, K+ will diffuse down its concentration gradient from solution A to solution B, leaving some Cl- ions behind in solution A. A diffusion potential will be created, with solution A negative with respect to solution B. Generation of a diffusion potential involves movement of only a few ions and, therefore, does not cause a change in the concentration of the bulk solutions.
4. The answer is B [V B 1-6]. Acetylcholine (ACh) is stored in vesicles and is released when an action potential in the motor nerve opens Ca2+ channels in the presynaptic terminal. ACh diffuses across the synaptic cleft and opens Na+ and K+ channels in the muscle end plate, depolarizing it (but not producing an action potential). Depolarization of the muscle end plate causes local currents in adjacent muscle membrane, depolarizing the membrane to threshold and producing action potentials.
5. The answer is C [VI A, B 1-4; VII B 1-4]. An elevation of intracellular [Ca2+] is common to the mechanism of excitation-contraction coupling in skeletal and smooth muscle. In skeletal muscle, Ca2+ binds to troponin C, initiating the cross-bridge cycle. In smooth muscle, Ca2+ binds to calmodulin. The Ca2+-calmodulin complex activates myosin light-chain kinase, which phosphorylates myosin so that shortening can occur. The striated appearance of the sarcomeres and the presence of troponin are characteristic of skeletal, not smooth, muscle. Spontaneous depolarizations and gap junctions are characteristics of unitary smooth muscle but not skeletal muscle.
6. The answer is E [VI B 6]. During repeated stimulation of a muscle fiber, Ca2+ is released from the sarcoplasmic reticulum (SR) more quickly than it can be reaccumulated; therefore, the intracellular [Ca2+] does not return to resting levels as it would after a single twitch. The increased [Ca2+] allows more cross-bridges to form and, therefore, produces increased tension (tetanus). Intracellular Na+ and K+ concentrations do not change during the action potential. Very few Na+ or K+ ions move into or out of the muscle cell, so bulk concentrations are unaffected. Adenosine triphosphate (ATP) levels would, if anything, decrease during tetanus.
7. The answer is D [IV B]. The membrane is permeable to Ca2+, but impermeable to Cl-. Although there is a concentration gradient across the membrane for both ions, only Ca2+ can diffuse down this gradient. Ca2+ will diffuse from solution A to solution B, leaving negative charge behind in solution A. The magnitude of this voltage can be calculated for electrochemical equilibrium with the Nernst equation as follows: ECa2+ = 2.3 RT/zF log CA/CB = 60 mV/+2 log 10 mM/1 mM = 30 mV log 10 = 30 mV. The sign is determined with an intuitive approach—Ca2+ diffuses from solution A to solution B, so solution A develops a negative voltage (-30 mV). Net diffusion of Ca2+ will cease when this voltage is achieved, that is, when the chemical driving force is exactly balanced by the electrical driving force (not when the Ca2+ concentrations of the solutions become equal).
P.28

8. The answer is B [V B 8]. Myasthenia gravis is characterized by a decreased density of acetylcholine (ACh) receptors at the muscle end plate. An acetylcholinesterase (AChE) inhibitor blocks degradation of ACh in the neuromuscular junction, so levels at the muscle end plate remain high, partially compensating for the deficiency of receptors.
9. The answer is D [III B 2 d]. Lysis of the patient's red blood cells (RBCs) was caused by entry of water and swelling of the cells to the point of rupture. Water would flow into the RBCs if the extracellular fluid became hypotonic (had a lower osmotic pressure) relative to the intracellular fluid. By definition, isotonic solutions do not cause water to flow into or out of cells because the osmotic pressure is the same on both sides of the cell membrane. Hypertonic solutions would cause shrinkage of the RBCs. 150 mM NaCl and 300 mM mannitol are isotonic. 350 mM mannitol and 150 mM CaCl3 are hypertonic. Because the reflection coefficient of urea is <1.0, 300 mM urea is hypotonic.
10. The answer is E [IV D 3 a]. Because the stimulus was delivered during the absolute refractory period, no action potential occurs. The inactivation gates of the Na+ channel were closed by depolarization and remain closed until the membrane is repolarized. As long as the inactivation gates are closed, the Na+ channels cannot be opened to allow for another action potential.
11. The answer is B [II A]. Flux is proportional to the concentration difference across the membrane, J = -PA (CA - CB). Originally, CA - CB = 10 mM - 5 mM = 5 mM. When the urea concentration was doubled in solution A, the concentration difference became 20 mM - 5 mM = 15 mM, or three times the original difference. Therefore, the flux would also triple. Note that the negative sign preceding the equation is ignored if the lower concentration is subtracted from the higher concentration.
12. The answer is D [IV B 3 a, b]. The Nernst equation is used to calculate the equilibrium potential for a single ion. In applying the Nernst equation, we assume that the membrane is freely permeable to that ion alone. ENa+ = 2.3 RT/zF log Ce/Ci = 60 mV log 140/14 = 60 mV log 10 = 60 mV. Notice that the signs were ignored and that the higher concentration was simply placed in the numerator to simplify the log calculation. To determine whether ENa+ is +60 mV or -60 mV, use the intuitive approach—Na+ will diffuse from extracellular to intracellular fluid down its concentration gradient, making the cell interior positive.
13. The answer is E [IV D 2 d]. The hyperpolarizing afterpotential represents the period during which K+ permeability is highest, and the membrane potential is closest to the K+ equilibrium potential. At that point, K+ is closest to electrochemical equilibrium. The force driving K+ movement out of the cell down its chemical gradient is balanced by the force driving K+ into the cell down its electrical gradient.
14. The answer is A [IV D 2 b (1)-(3)]. The upstroke of the nerve action potential is caused by opening of the Na+ channels (once the membrane is depolarized to threshold). When the Na+ channels open, Na+ moves into the cell down its electrochemical gradient, driving the membrane potential toward the Na+ equilibrium potential.
15. The answer is D [IV D 2 c]. The process responsible for repolarization is the opening of K+ channels. The K+ permeability becomes very high and drives the membrane potential toward the K+ equilibrium potential by flow of K+ out of the cell.
16. The answer is D [IV D 4 b]. Myelin insulates the nerve, thereby increasing conduction velocity; action potentials can be generated only at the nodes of Ranvier, where there are breaks in the insulation. Activity of the Na+-K+ pump does not directly affect the formation or conduction of action potentials. Decreasing nerve diameter would increase internal resistance and, therefore, slow the conduction velocity.
17. The answer is D [III A, B 4]. Solution A contains both sucrose and urea at concentrations of 1 mM, whereas solution B contains only sucrose at a concentration of 1 mM. The calculated osmolarity of solution A is 2 mOsm/L, and the calculated osmolarity of solution B
P.29

is 1 mOsm/L. Therefore, solution A, which has a higher osmolarity, is hyperosmotic with respect to solution B. Actually, solutions A and B have the same effective osmotic pressure (i.e., they are isotonic) because the only “effective” solute is sucrose, which has the same concentration in both solutions. Urea is not an effective solute because its reflection coefficient is zero.
18. The answer is A [II A 1, C 1]. Only two types of transport occur “downhill”—simple and facilitated diffusion. If there is no stereospecificity for the D- or L-isomer, one can conclude that the transport is not carrier-mediated and, therefore, must be simple diffusion.
19. The answer is B [II A 4 a-c]. Increasing oil/water partition coefficient increases solubility in a lipid bilayer and therefore increases permeability. Increasing molecular radius and increased membrane thickness decrease permeability. The concentration difference of the solute has no effect on permeability.
20. The answer is A [IV D 2 b (2), (3), d, 3 a]. Blockade of the Na+ channels would prevent action potentials. The upstroke of the action potential depends on the entry of Na+ into the cell through these channels and therefore would also be reduced or abolished. The absolute refractory period would be lengthened because it is based on the availability of the Na+ channels. The hyperpolarizing afterpotential is related to increased K+ permeability. The Na+ equilibrium potential is calculated from the Nernst equation and is the theoretical potential at electrochemical equilibrium (and does not depend on whether the Na+ channels are open or closed).
21. The answer is D [V B 5]. Binding of acetylcholine (ACh) to receptors in the muscle end plate opens channels that allow passage of both Na+ and K+ ions. Na+ ions will flow into the cell down its electrochemical gradient, and K+ ions will flow out of the cell down its electrochemical gradient. The resulting membrane potential will be depolarized to a value that is approximately halfway between their respective equilibrium potentials.
22. The answer is D [V C 2 b]. An inhibitory postsynaptic potential hyperpolarizes the postsynaptic membrane, taking it farther from threshold. Opening Cl- channels would hyperpolarize the postsynaptic membrane by driving the membrane potential toward the Cl~ equilibrium potential (about -90 mV). Opening Ca2+ channels would depolarize the postsynaptic membrane by driving it toward the Ca2+ equilibrium potential.
23. The answer is C [II D 2 a]. Inhibition of Na+,K+-adenosine triphosphatase (ATPase) leads to an increase in intracellular Na+ concentration. Increased intracellular Na+ concentration decreases the Na+ gradient across the cell membrane, thereby inhibiting Na+-Ca2+ exchange and causing an increase in intracellular Ca2+ concentration. Increased intracellular Na+ concentration also inhibits Na+-glucose cotransport.
24. The answer is B [VI B 1-4]. The correct sequence is action potential in the muscle membrane; depolarization of the T tubules; release of Ca2+ from the sarcoplasmic reticulum (SR); binding of Ca2+ to troponin C; cross-bridge formation; and splitting of adenosine triphosphate (ATP).
25. The answer is D [II D 2 a, E 1]. In the “usual” Na+ gradient, the [Na+] is higher in extracellular than in intracellular fluid (maintained by the Na+-K+ pump). Two forms of transport are energized by this Na+ gradient—cotransport and countertransport. Because glucose is moving in the same direction as Na+, one can conclude that it is cotransport.
26. The answer is A [VI A 3]. In the mechanism of excitation-contraction coupling, excitation always precedes contraction. Excitation refers to the electrical activation of the muscle cell, which begins with an action potential (depolarization) in the sarcolemmal membrane that spreads to the T tubules. Depolarization of the T tubules then leads to the release of Ca2+ from the nearby sarcoplasmic reticulum (SR), followed by an increase in intracellular Ca2+ concentration, binding of Ca2+ to troponin C, and then contraction.
27. The answer is C [V C 2 a-b]. γ-Aminobutyric acid (GABA) is an inhibitory neurotransmitter. Norepinephrine, glutamate, serotonin, and histamine are excitatory neurotransmitters.
P.30

28. The answer is E [II D 2]. All of the processes listed are examples of primary active transport [and therefore use adenosine triphosphate (ATP) directly], except for absorption of glucose by intestinal epithelial cells, which occurs by secondary active transport (i.e., cotransport). Secondary active transport uses the Na+ gradient as an energy source and, therefore, uses ATP indirectly (to maintain the Na+ gradient).
29. The answer is E [VI B]. Rigor is a state of permanent contraction that occurs in skeletal muscle when adenosine triphosphate (ATP) levels are depleted. With no ATP bound, myosin remains attached to actin and the cross-bridge cycle cannot continue. If there were no action potentials in motoneurons, the muscle fibers they innervate would not contract at all, since action potentials are required for release of Ca2+ from the sarcoplasmic reticulum (SR). When intracellular Ca2+ concentration increases, Ca2+ binds troponin C, permitting the cross-bridge cycle to occur. Decreases in intracellular Ca2+ concentration cause relaxation.
30. The answer is B [V C 4 b (3)]. Dopaminergic neurons and D2 receptors are deficient in people with Parkinson's disease. Schizophrenia involves increased levels of D2 receptors. Myasthenia gravis and curare poisoning involve the neuromuscular junction, which uses acetylcholine (ACh) as a neurotransmitter.
31. The answer is C [III A]. Osmolarity is the concentration of particles (osmolarity = g × C). When two solutions are compared, that with the higher osmolarity is hyperosmotic. The 1 mM CaCl2 solution (osmolarity = 3 mOsm/L) is hyperosmotic to 1 mM NaCl (osmolarity = 2 mOsm/L). The 1 mM glucose, 1.5 mM glucose, and 1 mM sucrose solutions are hyposmotic to 1 mM NaCl, whereas 1 mM KCl is isosmotic.
32. The answer is C [II D c]. H+ secretion by gastric parietal cells occurs by H+-K+-adenosine triphosphatase (ATPase), a primary active transporter.
33. The answer is F [IV D 2]. Elevated serum K+ concentration causes depolarization of the K+ equilibrium potential, and therefore depolarization of the resting membrane potential in skeletal muscle. Sustained depolarization closes the inactivation gates on Na+ channels and prevents the occurrence of action potentials in the muscle.


> Table of Contents > Chapter 2 - Neurophysiology
Chapter 2
Neurophysiology
I. AUTONOMIC NERVOUS SYSTEM (ANS)
  • is a set of pathways to and from the central nervous system (CNS) that innervates and regulates smooth muscle, cardiac muscle, and glands.
  • is distinct from the somatic nervous system, which innervates skeletal muscle.
  • has three divisions: sympathetic, parasympathetic, and enteric (the enteric division is discussed in Chapter 6).
A. Organization of the ANS (Table 2-1 and Figure 2-1)
1. Synapses between neurons are made in the autonomic ganglia.
a. Parasympathetic ganglia are located in or near the effector organs.
b. Sympathetic ganglia are located in the paravertebral chain.
2. Preganglionic neurons have their cell bodies in the CNS and synapse in autonomic ganglia.
  • Preganglionic neurons of the sympathetic nervous system originate in spinal cord segments T1-L3, or the thoracolumbar region.
  • Preganglionic neurons of the parasympathetic nervous system originate in the nuclei of cranial nerves and in spinal cord segments S2-S4, or the craniosacral region.
3. Postganglionic neurons of both divisions have their cell bodies in the autonomic ganglia and synapse on effector organs (e.g., heart, blood vessels, sweat glands).
4. Adrenal medulla is a specialized ganglion of the sympathetic nervous system.
  • Preganglionic fibers synapse directly on chromaffin cells in the adrenal medulla.
  • The chromaffin cells secrete epinephrine (80%) and norepinephrine (20%) into the circulation (see Figure 2-1).
  • Pheochromocytoma is a tumor of the adrenal medulla that secretes excessive amounts of catecholamines and is associated with increased excretion of 3-methoxy-4-hydroxymandelic acid (VMA).
B. Neurotransmitters of the ANS
  • Adrenergic neurons release norepinephrine as the neurotransmitter.
  • Cholinergic neurons, whether in the sympathetic or parasympathetic nervous system, release acetylcholine (ACh) as the neurotransmitter.
  • Nonadrenergic, noncholinergic neurons include some postganglionic parasympathetic neurons of the gastrointestinal tract, which release substance P, vasoactive intestinal peptide (VIP), or nitric oxide (NO).
P.32

table 2-1 Organization of the Autonomic Nervous System
Characteristic | Sympathetic | Parasympathetic | Somatic*
Origin of preganglionic nerve | Nuclei of spinal cord segments T1-T12; L1-L3 (thoracolumbar) | Nuclei of cranial nerves III, VII, IX, and X; spinal cord segments S2-S4 (craniosacral)
Length of preganglionic nerve axon | Short | Long
Neurotransmitter in ganglion | ACh | ACh
Receptor type in ganglion | Nicotinic | Nicotinic
Length of postganglionic nerve axon | Long | Short
Effector organs | Smooth and cardiac muscle; glands | Smooth and cardiac muscle; glands | Skeletal muscle
Neurotransmitter in effector organs | Norepinephrine (except sweat glands, which use ACh) | ACh | ACh (synapse is neuromuscular junction)
Receptor types in effector organs | α1, α2, β1, and β2 | Muscarinic | Nicotinic
* Somatic nervous system has been included for comparison. ACh = acetylcholine.
FIGURE 2-1 Organization of the autonomic nervous system. ACh = acetylcholine; CNS = central nervous system.
P.33

table 2-2 Signaling Pathways and Mechanisms for Autonomic Receptors
Receptor | Location | G Protein | Mechanism
Adrenergic
α1 | Smooth muscle | Gq | ↑ IP3/Ca2+
α2 | Gastrointestinal tract | Gi | ↓ cAMP
β1 | Heart | Gs | ↑ cAMP
β2 | Smooth muscle | Gs | ↑ cAMP
Cholinergic
NM (N1) | Skeletal muscle | — | Opening Na+/K+ channels
NN (N2) | Autonomic ganglia | — | Opening Na+/K+ channels
M1 | CNS | Gq | ↑ IP3/Ca2+
M2 | Heart | Gi | ↓ cAMP
M3 | Glands, smooth muscle | Gq | ↑ IP3/Ca2+
IP3 = inositol 1,4,5-triphosphate; cAMP = cyclic adenosine monophosphate.
C. Receptor types in the ANS (Table 2-2)
1. Adrenergic receptors (adrenoreceptors)
a. α1 Receptors
  • are located on vascular smooth muscle of the skin and splanchnic regions, the gastrointestinal (GI) and bladder sphincters, and the radial muscle of the iris.
  • produce excitation (e.g., contraction or constriction).
  • are equally sensitive to norepinephrine and epinephrine. However, only norepinephrine released from adrenergic neurons is present in high enough concentrations to activate α1 receptors.
  • Mechanism of action: Gq protein, stimulation of phospholipase C, and increase in inositol 1,4,5-triphosphate (IP3) and intracellular [Ca2+].
b. α2 Receptors
  • are located on sympathetic postganglionic nerve terminals (autoreceptors), platelets, fat cells, and the walls of the GI tract (heteroreceptors).
  • often produce inhibition (e.g., relaxation or dilation).
  • Mechanism of action: Gi protein inhibition of adenylate cyclase and decrease in cyclic adenosine monophosphate (cAMP).
c. β1 Receptors
  • are located in the sinoatrial (SA) node, atrioventricular (AV) node, and ventricular muscle of the heart.
  • produce excitation (e.g., increased heart rate, increased conduction velocity, increased contractility).
  • are sensitive to both norepinephrine and epinephrine, and are more sensitive than the α1 receptors.
  • Mechanism of action: Gs protein, stimulation of adenylate cyclase and increase in cAMP.
d. β2 Receptors
  • are located on vascular smooth muscle of skeletal muscle, bronchial smooth muscle, and in the walls of the GI tract and bladder.
  • produce relaxation (e.g., dilation of vascular smooth muscle, dilation of bronchioles, relaxation of the bladder wall).
  • are more sensitive to epinephrine than to norepinephrine.
  • are more sensitive to epinephrine than the α1 receptors.
  • Mechanism of action: same as for β1 receptors.
P.34

2. Cholinergic receptors (cholinoreceptors)
a. Nicotinic receptors
  • are located in the autonomic ganglia (NN) of the sympathetic and parasympathetic nervous systems, at the neuromuscular junction (NM), and in the adrenal medulla (NN). The receptors at these locations are similar, but not identical.
  • are activated by ACh or nicotine.
  • produce excitation.
  • are blocked by ganglionic blockers (e.g., hexamethonium) in the autonomic ganglia, but not at the neuromuscular junction.
  • Mechanism of action: ACh binds to α subunits of the nicotinic ACh receptor. The nicotinic ACh receptors are also ion channels for Na+ and K+.
b. Muscarinic receptors
  • are located in the heart (M2), smooth muscle (M3), and glands (M3).
  • are inhibitory in the heart (e.g., decreased heart rate, decreased conduction velocity in AV node).
  • are excitatory in smooth muscle and glands (e.g., increased GI motility, increased secretion).
  • are activated by ACh and muscarine.
  • are blocked by atropine.
  • Mechanism of action:
    (1) Heart SA node: Gi protein, inhibition of adenylate cyclase, which leads to opening of K+ channels, slowing of the rate of spontaneous Phase 4 depolarization, and decreased heart rate.
    (2) Smooth muscle and glands: Gq protein, stimulation of phospholipase C, and increase in IP3 and intracellular [Ca2+].
3. Drugs that act on the ANS (Table 2-3)
D. Effects of the ANS on various organ systems (Table 2-4)
table 2-3 Prototypes of Drugs that Affect Autonomic Activity
Type of Receptor | Agonist | Antagonist
Adrenergic
α1 | Norepinephrine Phenylephrine | Phenoxybenzamine Phentolamine Prazosin
α2 | Clonidine | Yohimbine
β1 | Norepinephrine Isoproterenol Dobutamine | Propranolol Metoprolol
β2 | Isoproterenol Albuterol | Propranolol Butoxamine
Cholinergic
Nicotinic | ACh Nicotine Carbachol | Curare Hexamethonium (ganglion, but not neuromuscular junction)
Muscarinic | ACh Muscarine Carbachol | Atropine
ACh = acetylcholine.
P.35

table 2-4 Effect of the Autonomic Nervous System on Organ Systems
Organ |  | Sympathetic Action | Sympathetic Receptor | Parasympathetic Action | Parasympathetic Receptor
Heart |  | ↑ heart rate | β1 | ↓ heart rate | M2
 |  | ↑ contractility | β1 | ↓ contractility (atria) | M2
 |  | ↑ AV node conduction | β1 | ↓ AV node conduction | M2
Vascular smooth muscle |  | Constricts blood vessels in skin; splanchnic | α1 | —
 |  | Dilates blood vessels in skeletal muscle | β2 | —
Gastrointestinal tract |  | ↓ motility | α2, β2 | ↑ motility | M3
 |  | Constricts sphincters | α1 | Relaxes sphincters | M3
Bronchioles |  | Dilates bronchiolar smooth muscle | β2 | Constricts bronchiolar smooth muscle | M3
Male sex organs |  | Ejaculation | α | Erection | M
Bladder |  | Relaxes bladder wall | β2 | Contracts bladder wall | M3
 |  | Constricts sphincter | α1 | Relaxes sphincter | M3
Sweat glands |  | ↑ sweating | M (sympathetic — cholinergic) | —
Eye
 | Radial muscle, iris | Dilates pupil (mydriasis) | α1 | —
 | Circular sphincter muscle, iris | — |  | Constricts pupil (miosis) | M
 | Ciliary muscle | Dilates (far vision) | β | Contracts (near vision) | M
Kidney |  | ↑ renin secretion | β1 | —
Fat cells |  | ↑ lipolysis | β1 | — |
AV = atrioventricular; M = muscarinic.
E. Autonomic centers—brain stem and hypothalamus
1. Medulla
  • Vasomotor center
  • Respiratory center
  • Swallowing, coughing, and vomiting centers
2. Pons
  • Pneumotaxic center
3. Midbrain
  • Micturition center
4. Hypothalamus
  • Temperature regulation center
  • Thirst and food intake regulatory centers
II. SENSORY SYSTEMS
A. Sensory receptors—general
  • are specialized epithelial cells or neurons that transduce environmental signals into neural signals.
  • The environmental signals that can be detected include mechanical force, light, sound, chemicals, and temperature.
P.36

1. Types of sensory transducers
a. Mechanoreceptors
  • Pacinian corpuscles
  • Joint receptors
  • Stretch receptors in muscle
  • Hair cells in auditory and vestibular systems
  • Baroreceptors in carotid sinus
b. Photoreceptors
  • Rods and cones of the retina
c. Chemoreceptors
  • Olfactory receptors
  • Taste receptors
  • Osmoreceptors
  • Carotid body O2 receptors
d. Extremes of temperature and pain
  • Nociceptors
2. Fiber types and conduction velocity (Table 2-5)
3. Receptive field
  • is an area of the body that, when stimulated, changes the firing rate of a sensory neuron. If the firing rate of the sensory neuron is increased, the receptive field is excitatory. If the firing rate of the sensory neuron is decreased, the receptive field is inhibitory.
4. Steps in sensory transduction
a. Stimulus arrives at the sensory receptor. The stimulus may be a photon of light on the retina, a molecule of NaCl on the tongue, a depression of the skin, and so forth.
b. Ion channels are opened in the sensory receptor, allowing current to flow.
  • Usually the current is inward, which produces depolarization of the receptor.
  • The exception is in the photoreceptor, where light causes decreased inward current and hyperpolarization.
table 2-5 Characteristics of Nerve Fiber Types
General Fiber Type and Example | Sensory Fiber Type and Example | Diameter | Conduction Velocity
A-alpha | Ia | Largest | Fastest
Large α-motoneurons | Muscle spindle afferents
 | Ib | Largest | Fastest
 | Golgi tendon organs
A-beta | II | Medium | Medium
Touch, pressure | Secondary afferents of muscle spindles; touch and pressure
A-gamma | —
γ-Motoneurons to muscle spindles (intrafusal fibers) |  | Medium | Medium
A-delta | III | Small | Medium
Touch, pressure, temperature, and pain | Touch, pressure, fast pain, and temperature
B | — | Small | Medium
Preganglionic autonomic fibers
C | IV | Smallest | Slowest
Slow pain; postganglionic autonomic fibers | Pain and temperature (unmyelinated) |  |
P.37

c. The change in membrane potential produced by the stimulus is the receptor potential, or generator potential (Figure 2-2).
  • If the receptor potential is depolarizing, it brings the membrane potential closer to threshold. If the receptor potential is large enough, the membrane potential will exceed threshold and an action potential will fire in the sensory neuron.
  • Receptor potentials are graded in size depending on the size of the stimulus.
5. Adaptation of sensory receptors
a. Slowly adapting, or tonic, receptors (muscle spindle; pressure; slow pain)
  • respond repetitively to a prolonged stimulus.
  • detect a steady stimulus.
b. Rapidly adapting, or phasic, receptors (pacinian corpuscle; light touch)
  • show a decline in action potential frequency with time in response to a constant stimulus.
  • primarily detect onset and offset of a stimulus.
6. Sensory pathways from the sensory receptor to the cerebral cortex
a. Sensory receptors
  • are activated by environmental stimuli.
  • may be specialized epithelial cells (e.g., photoreceptors, taste receptors, auditory hair cells).
  • may be primary afferent neurons (e.g., olfactory chemoreceptors).
  • transduce the stimulus into electrical energy (i.e., receptor potential).
b. First-order neurons
  • are the primary afferent neurons that receive the transduced signal and send the information to the CNS. Cell bodies of the primary afferent neurons are in dorsal root or spinal cord ganglia.
c. Second-order neurons
  • are located in the spinal cord or brain stem.
  • receive information from one or more primary afferent neurons in relay nuclei and transmit it to the thalamus.
  • Axons of second-order neurons may cross the midline in a relay nucleus in the spinal cord before they ascend to the thalamus. Therefore, sensory information originating on one side of the body ascends to the contralateral thalamus.
d. Third-order neurons
  • are located in the relay nuclei of the thalamus. From there, encoded sensory information ascends to the cerebral cortex.
FIGURE 2-2 Receptor (generator) potential and how it may lead to an action potential.
P.38

e. Fourth-order neurons
  • are located in the appropriate sensory area of the cerebral cortex. The information received results in a conscious perception of the stimulus.
B. Somatosensory system
  • includes the sensations of touch, movement, temperature, and pain.
1. Pathways in the somatosensory system
a. Dorsal column system
  • processes sensations of fine touch, pressure, two-point discrimination, vibration, and proprioception.
  • consists primarily of group II fibers.
  • Course: primary afferent neurons have cell bodies in the dorsal root. Their axons ascend ipsilaterally to the nucleus gracilis and nucleus cuneatus of the medulla. From the medulla, the second-order neurons cross the midline and ascend to the contralateral thalamus, where they synapse on third-order neurons. Third-order neurons ascend to the somatosensory cortex, where they synapse on fourth-order neurons.
b. Anterolateral system
  • processes sensations of temperature, pain, and light touch.
  • consists primarily of group III and IV fibers, which enter the spinal cord and terminate in the dorsal horn.
  • Course: second-order neurons cross the midline to the anterolateral quadrant of the spinal cord and ascend to the contralateral thalamus, where they synapse on third-order neurons. Third-order neurons ascend to the somatosensory cortex, where they synapse on fourth-order neurons.
2. Mechanoreceptors for touch and pressure (Table 2-6)
3. Thalamus
  • Information from different parts of the body is arranged somatotopically.
  • Destruction of the thalamic nuclei results in loss of sensation on the contralateral side of the body.
4. Somatosensory cortex—the sensory homunculus
  • The major somatosensory areas of the cerebral cortex are SI and SII.
  • SI has a somatotopic representation similar to that in the thalamus.
  • This “map” of the body is called the sensory homunculus.
  • The largest areas represent the face, hands, and fingers, where precise localization is most important.
table 2-6 Types of Mechanoreceptors
Type of Mechanoreceptor | Description | Sensation Encoded | Adaptation
Pacinian corpuscle | Onion-like structures in the subcutaneous skin (surrounding unmyelinated nerve endings) | Vibration; tapping | Rapidly adapting
Meissner's corpuscle | Present in nonhairy skin | Velocity | Rapidly adapting
Ruffini's corpuscle | Encapsulated | Pressure | Slowly adapting
Merkel's disk | Transducer is on epithelial cells | Location | Slowly adapting
P.39

5. Pain
  • is associated with the detection and perception of noxious stimuli (nociception).
  • The receptors for pain are free nerve endings in the skin, muscle, and viscera.
  • Neurotransmitters for nociceptors include substance P. Inhibition of the release of substance P is the basis of pain relief by opioids.
a. Fibers for fast pain and slow pain
  • Fast pain is carried by group III fibers. It has a rapid onset and offset, and is localized.
  • Slow pain is carried by C fibers. It is characterized as aching, burning, or throbbing that is poorly localized.
b. Referred pain
  • Pain of visceral origin is referred to sites on the skin and follows the dermatome rule. These sites are innervated by nerves that arise from the same segment of the spinal cord.
  • For example, ischemic heart pain is referred to the chest and shoulder.
C. Vision
1. Optics
a. Refractive power of a lens
  • is measured in diopters.
  • equals the reciprocal of the focal distance in meters.
  • Example: 10 diopters = 1/10 meters = 10 cm
b. Refractive errors
(1) Emmetropia—normal. Light focuses on the retina.
(2) Hypertropia—farsighted. Light focuses behind the retina and is corrected with a convex lens.
(3) Myopia—nearsighted. Light focuses in front of the retina and is corrected with a biconcave lens.
(4) Astigmatism. Curvature of the lens is not uniform and is corrected with a cylindric lens.
(5) Presbyopia is a result of loss of the accommodation power of the lens that occurs with aging. The near point (closest point on which one can focus by accommodation of the lens) moves farther from the eye and is corrected with a convex lens.
2. Layers of the retina (Figure 2-3)
a. Pigment epithelial cells
  • absorb stray light and prevent scatter of light.
  • convert 11-cis retinal to all-trans retinal.
b. Receptor cells are rods and cones (Table 2-7).
  • Rods and cones are not present on the optic disk; the result is a blind spot.
c. Bipolar cells. The receptor cells (i.e., rods and cones) synapse on bipolar cells, which synapse on the ganglion cells.
(1) Few cones synapse on a single bipolar cell, which synapses on a single ganglion cell. This arrangement is the basis for the high acuity and low sensitivity of the cones. In the fovea, where acuity is highest, the ratio of cones to bipolar cells is 1:1.
(2) Many rods synapse on a single bipolar cell. As a result, there is less acuity in the rods than in the cones. There is also greater sensitivity in the rods because light striking any one of the rods will activate the bipolar cell.
d. Horizontal and amacrine cells form local circuits with the bipolar cells.
e. Ganglion cells are the output cells of the retina.
  • Axons of ganglion cells form the optic nerve.
P.40

FIGURE 2-3 Cellular layers of the retina. (Reprinted with permission from Bullock J, Boyle J III, Wang MB. Physiology. 4th Ed. Baltimore: Lippincott Williams & Wilkins, 2001:77.)
3. Optic pathways and lesions (Figure 2-4)
  • Axons of the ganglion cells form the optic nerve and optic tract, ending in the lateral geniculate body of the thalamus.
  • The fibers from each nasal hemiretina cross at the optic chiasm, whereas the fibers from each temporal hemiretina remain ipsilateral. Therefore, fibers from the left nasal hemiretina and fibers from the right temporal hemiretina form the right optic tract and synapse on the right lateral geniculate body.
  • Fibers from the lateral geniculate body form the geniculocalcarine tract and pass to the occipital lobe of the cortex.
a. Cutting the optic nerve causes blindness in the ipsilateral eye.
b. Cutting the optic chiasm causes heteronymous bitemporal hemianopia.
c. Cutting the optic tract causes homonymous contralateral hemianopia.
d. Cutting the geniculocalcarine tract causes homonymous hemianopia with macular sparing.
4. Steps in photoreception in the rods (Figure 2-5)
  • The photosensitive element is rhodopsin, which is composed of opsin (a protein) belonging to the superfamily of G-protein-coupled receptors and retinal (an aldehyde of vitamin A).
table 2-7 Functions of Rods and Cones
Function | Rods | Cones
Sensitivity to light | Sensitive to low-intensity light; night vision | Sensitive to high-intensity light; day vision
Acuity | Lower visual acuity Not present in fovea | Higher visual acuity Present in fovea
Dark adaptation | Rods adapt later | Cones adapt first
Color vision | No | Yes
P.41

FIGURE 2-4 Effects of lesions at various levels of the optic pathway. (Modified with permission from Ganong WF. Review of Medical Physiology. 20th Ed. New York: McGraw-Hill, 2001:147.)
a. Light on the retina converts 11-cis rhodopsin to all-trans rhodopsin, a process called photoisomerization. A series of intermediates is then formed, one of which is metarhodopsin II.
  • Vitamin A is necessary for the regeneration of 11-cis rhodopsin. Deficiency of vitamin A causes night blindness.
b. Metarhodopsin II activates a G protein called transducin, which in turn activates a phosphodiesterase.
c. Phosphodiesterase catalyzes the conversion of cyclic guanosine monophosphate (cGMP) to 5'-GMP, and cGMP levels decrease.
d. Decreased levels of cGMP cause closure of Na+ channels, decreased inward Na+ current, and, as a result, hyperpolarization of the receptor cell membrane. Increasing light intensity increases the degree of hyperpolarization.
e. When the receptor cell is hyperpolarized, there is decreased release of either an excitatory neurotransmitter or an inhibitory neurotransmitter.
(1) If the neurotransmitter is excitatory, then the response of the bipolar or horizontal cell to light is hyperpolarization.
(2) If the neurotransmitter is inhibitory, then the response of the bipolar or horizontal cell to light is depolarization. In other words, inhibition of inhibition is excitation.
5. Receptive visual fields
a. Receptive fields of the ganglion cells and lateral geniculate cells
(1) Each bipolar cell receives input from many receptor cells. In turn, each ganglion cell receives input from many bipolar cells. The receptor cells connected
P.42

to a ganglion cell form the center of its receptor field. The receptor cells connected to ganglion cells via horizontal cells form the surround of its receptive field. (Remember that the response of bipolar and horizontal cells to light depends on whether that cell releases an excitatory or inhibitory neurotransmitter.)
FIGURE 2-5 Steps in photoreception in rods. cGMP = cyclic guanosine monophosphate.
(2) On-center, off-surround is one pattern of a ganglion cell receptive field. Light striking the center of the receptive field depolarizes (excites) the ganglion cell, whereas light striking the surround of the receptive field hyperpolarizes (inhibits) the ganglion cell. Off-center, on-surround is another possible pattern.
(3) Lateral geniculate cells of the thalamus retain the on-center, off-surround or off-center, on-surround pattern that is transmitted from the ganglion cell.
b. Receptive fields of the visual cortex
  • Neurons in the visual cortex detect shape and orientation of figures.
  • Three cortical cell types are involved:
    (1) Simple cells have center-surround, on-off patterns, but are elongated rods rather than concentric circles. They respond best to bars of light that have the correct position and orientation.
    (2) Complex cells respond best to moving bars or edges of light with the correct orientation.
    (3) Hypercomplex cells respond best to lines with particular length and to curves and angles.
P.43

D. Audition
1. Sound waves
  • Frequency is measured in hertz (Hz).
  • Intensity is measured in decibels (dB), a log scale.
where:
dB = decibel
P = sound pressure being measured
P0 = reference pressure measured at the threshold frequency
2. Structure of the ear
a. Outer ear
  • directs the sound waves into the auditory canal.
b. Middle ear
  • is air-filled.
  • contains the tympanic membrane and the auditory ossicles (malleus, incus, and stapes). The stapes inserts into the oval window, a membrane between the middle ear and the inner ear.
  • Sound waves cause the tympanic membrane to vibrate. In turn, the ossicles vibrate, pushing the stapes into the oval window and displacing fluid in the inner ear (see II D 2 c).
  • Sound is amplified by the lever action of the ossicles and the concentration of sound waves from the large tympanic membrane onto the smaller oval window.
c. Inner ear (Figure 2-6)
  • is fluid-filled.
  • consists of a bony labyrinth (semicircular canals, cochlea, and vestibule) and a series of ducts called the membranous labyrinth. The fluid outside the ducts is perilymph; the fluid inside the ducts is endolymph.
FIGURE 2-6 Organ of Corti and auditory transduction.
P.44

(1) Structure of the cochlea: three tubular canals
(a) The scala vestibuli and scala tympani contain perilymph, which has a high [Na+].
(b) The scala media contains endolymph, which has a high [K+].
  • The scala media is bordered by the basilar membrane, which is the site of the organ of Corti.
(2) Location and structure of the organ of Corti
  • The organ of Corti is located on the basilar membrane.
  • It contains the receptor cells (inner and outer hair cells) for auditory stimuli. Cilia protrude from the hair cells and are embedded in the tectorial membrane.
  • Inner hair cells are arranged in single rows and are few in number.
  • Outer hair cells are arranged in parallel rows and are greater in number than the inner hair cells.
  • The spiral ganglion contains the cell bodies of the auditory nerve [cranial nerve (CN) VIII], which synapse on the hair cells.
3. Steps in auditory transduction by the organ of Corti (see Figure 2-6)
  • The cell bodies of hair cells contact the basilar membrane. The cilia of hair cells are embedded in the tectorial membrane.
a. Sound waves cause vibration of the organ of Corti. Because the basilar membrane is more elastic than the tectorial membrane, vibration of the basilar membrane causes the hair cells to bend by a shearing force as they push against the tectorial membrane.
b. Bending of the cilia causes changes in K+ conductance of the hair cell membrane. Bending in one direction causes depolarization; bending in the other direction causes hyperpolarization. The oscillating potential that results is the cochlear microphonic potential.
c. The oscillating potential of the hair cells causes intermittent firing of the cochlear nerves.
4. How sound is encoded
  • The frequency that activates a particular hair cell depends on the location of the hair cell along the basilar membrane.
a. The base of the basilar membrane (near the oval and round windows) is narrow and stiff. It responds best to high frequencies.
b. The apex of the basilar membrane (near the helicotrema) is wide and compliant. It responds best to low frequencies.
5. Central auditory pathways
  • Fibers ascend through the lateral lemniscus to the inferior colliculus to the medial geniculate nucleus of the thalamus to the auditory cortex.
  • Fibers may be crossed or uncrossed. As a result, a mixture of ascending auditory fibers represents both ears at all higher levels. Therefore, lesions of the cochlea of one ear cause unilateral deafness, but more central unilateral lesions do not.
  • There is tonotopic representation of frequencies at all levels of the central auditory pathway.
  • Discrimination of complex features (e.g., recognizing a patterned sequence) is a property of the cerebral cortex.
E. Vestibular system
  • detects angular and linear acceleration of the head.
  • Reflex adjustments of the head, eyes, and postural muscles provide a stable visual image and steady posture.
1. Structure of the vestibular organ
a. It is a membranous labyrinth consisting of three perpendicular semicircular canals, a utricle, and a saccule. The semicircular canals detect angular acceleration or rotation. The utricle and saccule detect linear acceleration.
P.45

b. The canals are filled with endolymph and are bathed in perilymph.
c. The receptors are hair cells located at the end of each semicircular canal. Cilia on the hair cells are embedded in a gelatinous structure called the cupula. A single long cilium is called the kinocilium; smaller cilia are called stereocilia (Figure 2-7).
2. Steps in vestibular transduction—angular acceleration (see Figure 2-7)
a. During counterclockwise (left) rotation of the head, the horizontal semicircular canal and its attached cupula also rotate to the left. Initially, the cupula moves more quickly than the endolymph fluid. Thus, the cupula is dragged through the endolymph; as a result, the cilia on the hair cells bend.
b. If the stereocilia are bent toward the kinocilium, the hair cell depolarizes (excitation). If the stereocilia are bent away from the kinocilium, the hair cell hyperpolarizes (inhibition). Therefore, during the initial counterclockwise (left) rotation, the left horizontal canal is excited and the right horizontal canal is inhibited.
c. After several seconds, the endolymph “catches up” with the movement of the head and the cupula. The cilia return to their upright position and are no longer depolarized or hyperpolarized.
d. When the head suddenly stops moving, the endolymph continues to move counterclockwise (left), dragging the cilia in the opposite direction. Therefore, if the hair cell was depolarized with the initial rotation, it now will hyperpolarize. If it was hyperpolarized initially, it now will depolarize. Therefore, when the head stops moving, the left horizontal canal will be inhibited and the right horizontal canal will be excited.
3. Vestibular-ocular reflexes
a. Nystagmus
  • An initial rotation of the head causes the eyes to move slowly in the opposite direction to maintain visual fixation. When the limit of eye movement is reached, the eyes rapidly snap back (nystagmus), then move slowly again.
    • P.46

  • The direction of the nystagmus is defined as the direction of the fast (rapid eye) movement. Therefore, the nystagmus occurs in the same direction as the head rotation.
FIGURE 2-7 The semicircular canals and vestibular transduction during counterclockwise rotation.
b. Postrotatory nystagmus
  • occurs in the opposite direction of the head rotation.
F. Olfaction
1. Olfactory pathway
a. Receptor cells
  • are located in the olfactory epithelium.
  • are true neurons that conduct action potentials into the CNS.
  • Basal cells of the olfactory epithelium are undifferentiated stem cells that continuously turn over and replace the olfactory receptor cells (neurons). These are the only neurons in the adult human that replace themselves.
b. CN I (olfactory)
  • carries information from the olfactory receptor cells to the olfactory bulb.
  • The axons of the olfactory nerves are unmyelinated C fibers and are among the smallest and slowest in the nervous system.
  • Olfactory epithelium is also innervated by CN V (trigeminal), which detects noxious or painful stimuli, such as ammonia.
  • The olfactory nerves pass through the cribriform plate on their way to the olfactory bulb. Fractures of the cribriform plate sever input to the olfactory bulb and reduce (hyposmia) or eliminate (anosmia) the sense of smell. The response to ammonia, however, will be intact after fracture of the cribriform plate because this response is carried on CN V.
c. Mitral cells in the olfactory bulb
  • are second-order neurons.
  • Output of the mitral cells forms the olfactory tract, which projects to the prepiriform cortex.
2. Steps in transduction in the olfactory receptor neurons
a. Odorant molecules bind to specific olfactory receptor proteins located on cilia of the olfactory receptor cells.
b. When the receptors are activated, they activate G proteins (Golf), which in turn activate adenylate cyclase.
c. There is an increase in intracellular cAMP that opens Na+ channels in the olfactory receptor membrane and produces a depolarizing receptor potential.
d. The receptor potential depolarizes the initial segment of the axon to threshold, and action potentials are generated and propagated.
G. Taste
1. Taste pathways
a. Taste receptor cells line the taste buds that are located on specialized papillae. The receptor cells are covered with microvilli, which increase the surface area for binding taste chemicals. In contrast to olfactory receptor cells, taste receptors are not neurons.
b. The anterior two-thirds of the tongue
  • has fungiform papillae.
  • detects salty, sweet, and umami sensations.
  • is innervated by CN VII (chorda tympani).
c. The posterior one-third of the tongue
  • has circumvallate and foliate papillae.
  • detects sour and bitter sensations.
    • P.47

  • is innervated by CN IX (glossopharyngeal).
  • The back of the throat and the epiglottis are innervated by CN X.
d. CN VII, CN IX, and CN X enter the medulla, ascend in the solitary tract, and terminate on second-order taste neurons in the solitary nucleus. They project, primarily ipsilaterally, to the ventral posteromedial nucleus of the thalamus and, finally, to the taste cortex.
2. Steps in taste transduction
  • Taste chemicals (sour, sweet, salty, bitter, and umami) bind to taste receptors on the microvilli and produce a depolarizing receptor potential in the receptor cell.
III. MOTOR SYSTEMS
A. Motor unit
  • consists of a single motoneuron and the muscle fibers that it innervates. For fine control (e.g., muscles of the eye), a single motoneuron innervates only a few muscle fibers. For larger movements (e.g., postural muscles), a single motoneuron may innervate thousands of muscle fibers.
  • The motoneuron pool is the group of motoneurons that innervates fibers within the same muscle.
  • The force of muscle contraction is graded by recruitment of additional motor units (size principle). The size principle states that as additional motor units are recruited, more motoneurons are involved and more tension is generated.
1. Small motoneurons
  • innervate a few muscle fibers.
  • have the lowest thresholds and, therefore, fire first.
  • generate the smallest force.
2. Large motoneurons
  • innervate many muscle fibers.
  • have the highest thresholds and, therefore, fire last.
  • generate the largest force.
B. Muscle sensors
1. Types of muscle sensors (see Table 2-5)
a. Muscle spindles (groups Ia and II afferents) are arranged in parallel with extrafusal fibers. They detect both static and dynamic changes in muscle length.
b. Golgi tendon organs (group Ib afferents) are arranged in series with extrafusal muscle fibers. They detect muscle tension.
c. Pacinian corpuscles (group II afferents) are distributed throughout muscle. They detect vibration.
d. Free nerve endings (groups III and IV afferents) detect noxious stimuli.
2. Types of muscle fibers
a. Extrafusal fibers
  • make up the bulk of muscle.
  • are innervated by α-motoneurons.
  • provide the force for muscle contraction.
b. Intrafusal fibers
  • are smaller than extrafusal muscle fibers.
  • are innervated by γ-motoneurons.
  • are encapsulated in sheaths to form muscle spindles.
    • P.48

  • run in parallel with extrafusal fibers, but not for the entire length of the muscle.
  • are too small to generate significant force.
3. Muscle spindles
  • are distributed throughout muscle.
  • consist of small, encapsulated intrafusal fibers connected in parallel with large (forcegenerating) extrafusal fibers.
  • The finer the movement required, the greater the number of muscle spindles in a muscle.
a. Types of intrafusal fibers in muscle spindles (Figure 2-8)
(1) Nuclear bag fibers
  • detect the rate of change in muscle length (fast, dynamic changes).
  • are innervated by group Ia afferents.
  • have nuclei collected in a central “bag” region.
(2) Nuclear chain fibers
  • detect static changes in muscle length.
  • are innervated by group II afferents.
  • are more numerous than nuclear bag fibers.
  • have nuclei arranged in rows.
b. How the muscle spindle works (see Figure 2-8)
  • Muscle spindle reflexes oppose (correct for) increases in muscle length (stretch).
(1) Sensory information about muscle length is received by group Ia (velocity) and group II (static) afferent fibers.
(2) When a muscle is stretched (lengthened), the muscle spindle is also stretched, stimulating group Ia and group II afferent fibers.
(3) Stimulation of group Ia afferents stimulates α-motoneurons in the spinal cord. This stimulation in turn causes contraction and shortening of the muscle. Thus, the original stretch is opposed and muscle length is maintained.
c. Function of γ-motoneurons
  • innervate intrafusal muscle fibers.
  • adjust the sensitivity of the muscle spindle so that it will respond appropriately during muscle contraction.
  • α-Motoneurons and γ-motoneurons are coactivated so that muscle spindles remain sensitive to changes in muscle length during contraction.
FIGURE 2-8 Organization of the muscle spindle. (Modified with permission from Matthews PBC. Muscle spindles and their motor control. Physiol Rev 1964;44:232.)
P.49

table 2-8 Summary of Muscle Reflexes
Reflex | Number of Synapses | Stimulus | Afferent Fibers | Response
Stretch reflex (knee-jerk) | Monosynaptic | Muscle is stretched | Ia | Contraction of the muscle
Golgi tendon reflex (clasp-knife) | Disynaptic | Muscle contracts | Ib | Relaxation of the muscle
Flexor-withdrawal reflex (after touching a hot stove) | Polysynaptic | Pain | II, III, and IV | Ipsilateral flexion; contralateral extension
C. Muscle reflexes (Table 2-8)
1. Stretch (myotatic) reflex—knee jerk (Figure 2-9)
  • is monosynaptic.
a. Muscle is stretched, and the stretching stimulates group Ia afferent fibers.
b. Group Ia afferents synapse directly on α-motoneurons in the spinal cord. The pool of α-motoneurons that is activated innervates the homonymous muscle.
c. Stimulation of α-motoneurons causes contraction in the muscle that was stretched. As the muscle contracts, it shortens, decreasing the stretch on the muscle spindle and returning it to its original length.
d. At the same time, synergistic muscles are activated and antagonistic muscles are inhibited.
e. Example of the knee-jerk reflex. Tapping on the patellar tendon causes the quadriceps to stretch. Stretch of the quadriceps stimulates group Ia afferent fibers, which activate α-motoneurons that make the quadriceps contract. Contraction of the quadriceps forces the lower leg to extend.
  • Increases in γ-motoneuron activity increase the sensitivity of the muscle spindle and therefore exaggerate the knee-jerk reflex.
2. Golgi tendon reflex (inverse myotatic)
  • is disynaptic.
  • is the opposite, or inverse, of the stretch reflex.
FIGURE 2-9 The stretch reflex.
P.50

a. Active muscle contraction stimulates the Golgi tendon organs and group Ib afferent fibers.
b. The group Ib afferents stimulate inhibitory interneurons in the spinal cord. These interneurons inhibit α-motoneurons and cause relaxation of the muscle that was originally contracted.
c. At the same time, antagonistic muscles are excited.
d. Clasp-knife reflex, an exaggerated form of the Golgi tendon reflex, can occur with disease of the corticospinal tracts (hypertonicity or spasticity).
  • For example, if the arm is hypertonic, the increased sensitivity of the muscle spindles in the extensor muscles (triceps) causes resistance to flexion of the arm. Eventually, tension in the triceps increases to the point at which it activates the Golgi tendon reflex, causing the triceps to relax and the arm to flex closed like a jackknife.
3. Flexor withdrawal reflex
  • is polysynaptic.
  • results in flexion on the ipsilateral side and extension on the contralateral side.
  • Somatosensory and pain afferent fibers elicit withdrawal of the stimulated body part from the noxious stimulus.
a. Pain (e.g., touching a hot stove) stimulates the flexor reflex afferents of groups II, III, and IV.
b. The afferent fibers synapse polysynaptically (via interneurons) onto motoneurons in the spinal cord.
c. On the ipsilateral side of the pain stimulus, flexors are stimulated (they contract) and extensors are inhibited (they relax), and the arm is jerked away from the stove. On the contralateral side, flexors are inhibited and extensors are stimulated (crossed extension reflex) to maintain balance.
d. As a result of persistent neural activity in the polysynaptic circuits, an afterdischarge occurs. The afterdischarge prevents the muscle from relaxing for some time.
D. Spinal organization of motor systems
1. Convergence
  • occurs when a single α-motoneuron receives its input from many muscle spindle group Ia afferents in the homonymous muscle.
  • produces spatial summation because although a single input would not bring the muscle to threshold, multiple inputs will.
  • also can produce temporal summation when inputs arrive in rapid succession.
2. Divergence
  • occurs when the muscle spindle group Ia afferent fibers project to all of the α-motoneurons that innervate the homonymous muscle.
3. Recurrent inhibition (Renshaw cells)
  • Renshaw cells are inhibitory cells in the ventral horn of the spinal cord.
  • They receive input from collateral axons of motoneurons and, when stimulated, negatively feed back (inhibit) on the motoneuron.
E. Brain stem control of posture
1. Motor centers and pathways
  • Pyramidal tracts (corticospinal and corticobulbar) pass through the medullary pyramids.
  • All others are extrapyramidal tracts and originate primarily in the following structures of the brain stem:
a. Rubrospinal tract
  • originates in the red nucleus and projects to interneurons in the lateral spinal cord.
  • Stimulation of the red nucleus produces stimulation of flexors and inhibition of extensors.
P.51

b. Pontine reticulospinal tract
  • originates in the nuclei in the pons and projects to the ventromedial spinal cord.
  • Stimulation has a general stimulatory effect on both extensors and flexors, with the predominant effect on extensors.
c. Medullary reticulospinal tract
  • originates in the medullary reticular formation and projects to spinal cord interneurons in the intermediate gray area.
  • Stimulation has a general inhibitory effect on both extensors and flexors, with the predominant effect on extensors.
d. Lateral vestibulospinal tract
  • originates in Deiters' nucleus and projects to ipsilateral motoneurons and interneurons.
  • Stimulation causes a powerful stimulation of extensors and inhibition of flexors.
e. Tectospinal tract
  • originates in the superior colliculus and projects to the cervical spinal cord.
  • is involved in the control of neck muscles.
2. Effects of transections of the spinal cord
a. Paraplegia
  • is the loss of voluntary movements below the level of the lesion.
  • results from interruption of the descending pathways from the motor centers in the brain stem and higher centers.
b. Loss of conscious sensation below the level of the lesion
c. Initial loss of reflexes—spinal shock
  • Immediately after transection, there is loss of the excitatory influence from α- and γ-motoneurons. Limbs become flaccid, and reflexes are absent. With time, partial recovery and return of reflexes (or even hyperreflexia) will occur.
(1) If the lesion is at C7, there will be loss of sympathetic tone to the heart. As a result, heart rate and arterial pressure will decrease.
(2) If the lesion is at C3, breathing will stop because the respiratory muscles have been disconnected from control centers in the brain stem.
(3) If the lesion is at C1 (e.g., as a result of hanging), death occurs.
3. Effects of transections above the spinal cord
a. Lesions above the lateral vestibular nucleus
  • cause decerebrate rigidity because of the removal of inhibition from higher centers, resulting in excitation of α- and γ-motoneurons and rigid posture.
b. Lesions above the pontine reticular formation but below the midbrain
  • cause decerebrate rigidity because of the removal of central inhibition from the pontine reticular formation, resulting in excitation of α- and γ-motoneurons and rigid posture.
c. Lesions above the red nucleus
  • result in decorticate posturing and intact tonic neck reflexes.
F. Cerebellum—central control of movement
1. Functions of the cerebellum
a. Vestibulocerebellum—control of balance and eye movement
b. Pontocerebellum—planning and initiation of movement
c. Spinocerebellum—synergy, which is control of rate, force, range, and direction of movement
P.52

2. Layers of the cerebellar cortex
a. Granular layer
  • is the innermost layer.
  • contains granule cells, Golgi type II cells, and glomeruli.
  • In the glomeruli, axons of mossy fibers form synaptic connections on dendrites of granular and Golgi type II cells.
b. Purkinje cell layer
  • is the middle layer.
  • contains Purkinje cells.
  • Output is always inhibitory.
c. Molecular layer
  • is the outermost layer.
  • contains stellate and basket cells, dendrites of Purkinje and Golgi type II cells, and parallel fibers (axons of granule cells).
  • The parallel fibers synapse on dendrites of Purkinje cells, basket cells, stellate cells, and Golgi type II cells.
3. Connections in the cerebellar cortex
a. Input to the cerebellar cortex
(1) Climbing fibers
  • originate from a single region of the medulla (inferior olive).
  • make multiple synapses onto Purkinje cells, resulting in high-frequency bursts, or complex spikes.
  • “condition” the Purkinje cells.
  • play a role in cerebellar motor learning.
(2) Mossy fibers
  • originate from many centers in the brain stem and spinal cord.
  • include vestibulocerebellar, spinocerebellar, and pontocerebellar afferents.
  • make multiple synapses on Purkinje fibers via interneurons. Synapses on Purkinje cells result in simple spikes.
  • synapse on granule cells in glomeruli.
  • The axons of granule cells bifurcate and give rise to parallel cells. The parallel fibers excite multiple Purkinje cells as well as inhibitory interneurons (basket, stellate, Golgi type II).
b. Output of the cerebellar cortex
  • Purkinje cells are the only output of the cerebellar cortex.
  • Output of the Purkinje cells is always inhibitory; the neurotransmitter is γ-aminobutyric acid (GABA).
  • The output projects to deep cerebellar nuclei and to the vestibular nucleus. This inhibitory output modulates the output of the cerebellum and regulates rate, range, and direction of movement (synergy).
c. Clinical disorders of the cerebellum—ataxia
  • result in lack of coordination, including delay in initiation of movement, poor execution of a sequence of movements, and inability to perform rapid alternating movements (dysdiadochokinesia).
(1) Intention tremor occurs during attempts to perform voluntary movements.
(2) Rebound phenomenon is the inability to stop a movement.
G. Basal ganglia—control of movement
  • consists of the striatum, globus pallidus, subthalamic nuclei, and substantia nigra.
  • modulates thalamic outflow to the motor cortex to plan and execute smooth movements.
    • P.53

  • Many synaptic connections are inhibitory and use GABA as their neurotransmitter.
  • The striatum communicates with the thalamus and the cerebral cortex by two opposing pathways.
  • Indirect pathway is, overall, inhibitory.
  • Direct pathway is, overall, excitatory.
  • Connections between the striatum and the substantia nigra use dopamine as their neurotransmitter. Dopamine is inhibitory on the indirect pathway (D2 receptors) and excitatory on the direct pathway (D1 receptors). Thus, the action of dopamine is, overall, excitatory.
  • Lesions of the basal ganglia include:
1. Lesions of the globus pallidus
  • result in inability to maintain postural support.
2. Lesions of the subthalamic nucleus
  • are caused by the release of inhibition on the contralateral side.
  • result in wild, flinging movements (e.g., hemiballismus).
3. Lesions of the striatum
  • are caused by the release of inhibition.
  • result in quick, continuous, and uncontrollable movements.
  • occur in patients with Huntington's disease.
4. Lesions of the substantia nigra
  • are caused by destruction of dopaminergic neurons.
  • occur in patients with Parkinson's disease.
  • Since dopamine inhibits the indirect (inhibitory) pathway and excites the direct (excitatory) pathway, destruction of dopaminergic neurons is, overall, inhibitory.
  • Symptoms include lead-pipe rigidity, tremor, and reduced voluntary movement.
H. Motor cortex
1. Premotor cortex and supplementary motor cortex (area 6)
  • are responsible for generating a plan for movement, which is transferred to the primary motor cortex for execution.
  • The supplementary motor cortex programs complex motor sequences and is active during “mental rehearsal” for a movement.
2. Primary motor cortex (area 4)
  • is responsible for the execution of movement. Programmed patterns of motoneurons are activated in the motor cortex. Excitation of upper motoneurons in the motor cortex is transferred to the brain stem and spinal cord, where the lower motoneurons are activated and cause voluntary movement.
  • is somatotopically organized (motor homunculus). Epileptic events in the primary motor cortex cause Jacksonian seizures, which illustrate the somatotopic organization.
IV. HIGHER FUNCTIONS OF THE CEREBRAL CORTEX
A. Electroencephalographic (EEG) findings
  • EEG waves consist of alternating excitatory and inhibitory synaptic potentials in the pyramidal cells of the cerebral cortex.
  • A cortical evoked potential is an EEG change. It reflects synaptic potentials evoked in large numbers of neurons.
  • In awake adults with eyes open, beta waves predominate.
    • P.54

  • In awake adults with eyes closed, alpha waves predominate.
  • During sleep, slow waves predominate, muscles relax, and heart rate and blood pressure decrease.
B. Sleep
1. Sleep-wake cycles occur in a circadian rhythm, with a period of about 24 hours. The circadian periodicity is thought to be driven by the suprachiasmatic nucleus of the hypothalamus, which receives input from the retina.
2. Rapid eye movement (REM) sleep occurs every 90 minutes.
  • During REM sleep, the EEG resembles that of a person who is awake or in Stage 1 non-REM sleep.
  • Most dreams occur during REM sleep.
  • REM sleep is characterized by eye movements, loss of muscle tone, pupillary constriction, and penile erection.
  • Use of benzodiazepines and increasing age decrease the duration of REM sleep.
C. Language
  • Information is transferred between the two hemispheres of the cerebral cortex through the corpus callosum.
  • The right hemisphere is dominant in facial expression, intonation, body language, and spatial tasks.
  • The left hemisphere is usually dominant with respect to language, even in left-handed people. Lesions of the left hemisphere cause aphasia.
1. Damage to Wernicke's area causes sensory aphasia, in which there is difficulty understanding written or spoken language.
2. Damage to Broca's area causes motor aphasia, in which speech and writing are affected, but understanding is intact.
D. Learning and memory
  • Short-term memory involves synaptic changes.
  • Long-term memory involves structural changes in the nervous system and is more stable.
  • Bilateral lesions of the hippocampus block the ability to form new long-term memories.
V. BLOOD-BRAIN BARRIER AND CEREBROSPINAL FLUID (CSF)
A. Anatomy of the blood-brain barrier
  • It is the barrier between cerebral capillary blood and the CSF. CSF fills the ventricles and the subarachnoid space.
  • It consists of the endothelial cells of the cerebral capillaries and the choroid plexus epithelium.
B. Formation of CSF by the choroid plexus epithelium
  • Lipid-soluble substances (CO2 and O2) and H2O freely cross the blood-brain barrier and equilibrate between blood and CSF.
  • Other substances are transported by carriers in the choroid plexus epithelium. They may be secreted from blood into the CSF or absorbed from the CSF into blood.
  • Protein and cholesterol are excluded from the CSF because of their large molecular size.
  • The composition of CSF is approximately the same as that of the interstitial fluid of the brain, but differs significantly from blood (Table 2-9).
  • CSF can be sampled with a lumbar puncture.
P.55

table 2-9 Comparison of Cerebrospinal Fluid (CSF) and Blood Concentrations
CSF ≈ Blood | CSF < Blood | CSF > Blood
Na+ | K+ | Mg2+
Cl- | Ca2+ | Creatinine
HCO3- | Glucose
Osmolarity | Cholesterol*
 | Protein* |
* Negligible concentration in CSF.
C. Functions of the blood-brain barrier
1. It maintains a constant environment for neurons in the CNS and protects the brain from endogenous or exogenous toxins.
2. It prevents the escape of neurotransmitters from their functional sites in the CNS into the general circulation.
3. Drugs penetrate the blood-brain barrier to varying degrees. For example, nonionized (lipid-soluble) drugs cross more readily than ionized (water-soluble) drugs.
  • Inflammation, irradiation, and tumors may destroy the blood-brain barrier and permit entry into the brain of substances that are usually excluded (e.g., antibiotics, radiolabeled markers).
VI. TEMPERATURE REGULATION
A. Sources of heat gain and heat loss from the body
1. Heat-generating mechanisms—response to cold
a. Thyroid hormone increases metabolic rate and heat production by stimulating Na+, K+-adenosine triphosphatase (ATPase).
b. Cold temperatures activate the sympathetic nervous system and, via activation of β receptors in brown fat, increase metabolic rate and heat production.
c. Shivering is the most potent mechanism for increasing heat production.
  • Cold temperatures activate the shivering response, which is orchestrated by the posterior hypothalamus.
  • α-Motoneurons and γ-motoneurons are activated, causing contraction of skeletal muscle and heat production.
2. Heat-loss mechanisms—response to heat
a. Heat loss by radiation and convection increases when the ambient temperature increases.
  • The response is orchestrated by the anterior hypothalamus.
  • Increases in temperature cause a decrease in sympathetic tone to cutaneous blood vessels, increasing blood flow through the arterioles and increasing arteriovenous shunting of blood to the venous plexus near the surface of the skin. Shunting of warm blood to the surface of the skin increases heat loss by radiation and convection.
b. Heat loss by evaporation depends on the activity of sweat glands, which are under sympathetic muscarinic control.
P.56

B. Hypothalamic set point for body temperature
1. Temperature sensors on the skin and in the hypothalamus “read” the core temperature and relay this information to the anterior hypothalamus.
2. The anterior hypothalamus compares the detected core temperature to the set-point temperature.
a. If the core temperature is below the set point, heat-generating mechanisms (e.g., increased metabolism, shivering, vasoconstriction of cutaneous blood vessels) are activated by the posterior hypothalamus.
b. If the core temperature is above the set point, mechanisms for heat loss (e.g., vasodilation of the cutaneous blood vessels, increased sympathetic outflow to the sweat glands) are activated by the anterior hypothalamus.
3. Pyrogens increase the set-point temperature. Core temperature will be recognized as lower than the new set-point temperature by the anterior hypothalamus. As a result, heat-generating mechanisms (e.g., shivering) will be initiated.
C. Fever
1. Pyrogens increase the production of interleukin-1 (IL-1) in phagocytic cells.
  • IL-1 acts on the anterior hypothalamus to increase the production of prostaglandins. Prostaglandins increase the set-point temperature, setting in motion the heat-generating mechanisms that increase body temperature and produce fever.
2. Aspirin reduces fever by inhibiting cyclooxygenase, thereby inhibiting the production of prostaglandins. Therefore, aspirin decreases the set-point temperature. In response, mechanisms that cause heat loss (e.g., sweating, vasodilation) are activated.
3. Steroids reduce fever by blocking the release of arachidonic acid from brain phospholipids, thereby preventing the production of prostaglandins.
D. Heat exhaustion and heat stroke
1. Heat exhaustion is caused by excessive sweating. As a result, blood volume and arterial blood pressure decrease and syncope (fainting) occurs.
2. Heat stroke occurs when body temperature increases to the point of tissue damage. The normal response to increased ambient temperature (sweating) is impaired, and core temperature increases further.
E. Hypothermia
  • results when the ambient temperature is so low that heat-generating mechanisms (e.g., shivering, metabolism) cannot adequately maintain core temperature near the set point.
F. Malignant hyperthermia
  • is caused in susceptible individuals by inhalation anesthetics.
  • is characterized by a massive increase in oxygen consumption and heat production by skeletal muscle, which causes a rapid rise in body temperature.
P.57

Review Test
1. Which autonomic receptor is blocked by hexamethonium at the ganglia, but not at the neuromuscular junction?
(A) Adrenergic α receptors
(B) Adrenergic β1 receptors
(C) Adrenergic β2 receptors
(D) Cholinergic muscarinic receptors
(E) Cholinergic nicotinic receptors
View Answer
1. The answer is E [I C 2 a]. Hexamethonium is a nicotinic blocker, but it acts only at ganglionic (not neuromuscular junction) nicotinic receptors. This pharmacologic distinction emphasizes that nicotinic receptors at these two locations, although similar, are not identical.
2. A 66-year-old man with chronic hypertension is treated with prazosin by his physician. The treatment successfully decreases his blood pressure to within the normal range. What is the mechanism of the drug's action?
(A) Inhibition of β1 receptors in the sinoatrial (SA) node
(B) Inhibition of β2 receptors in the SA node
(C) Stimulation of muscarinic receptors in the SA node
(D) Stimulation of nicotinic receptors in the SA node
(E) Inhibition of β1 receptors in ventricular muscle
(F) Stimulation of β1 receptors in ventricular muscle
(G) Inhibition of α1 receptors in ventricular muscle
(H) Stimulation of α1 receptors in the SA node
(I) Inhibition of α1 receptors in the SA node
(J) Inhibition of α1 receptors on vascular smooth muscle
(K) Stimulation of α1 receptors on vascular smooth muscle
(L) Stimulation of α2 receptors on vascular smooth muscle
View Answer
2. The answer is J [I C 1 a; Table 2-2]. Prazosin is a specific antagonist of α1 receptors, which are present in vascular smooth muscle, but not in the heart. Inhibition of α1 receptors results in vasodilation of the cutaneous and splanchnic vascular beds, decreased total peripheral resistance, and decreased blood pressure.
3. Which of the following responses is mediated by parasympathetic muscarinic receptors?
(A) Dilation of bronchiolar smooth muscle
(B) Erection
(C) Ejaculation
(D) Constriction of gastrointestinal (GI) sphincters
(E) Increased cardiac contractility
View Answer
3. The answer is B [I C 2 b; Table 2-4]. Erection is a parasympathetic muscarinic response. Dilation of the bronchioles, ejaculation, constriction of the gastrointestinal (GI) sphincters, and increased cardiac contractility are all sympathetic α or β responses.
4. Which of the following is a property of C fibers?
(A) Have the slowest conduction velocity of any nerve fiber type
(B) Have the largest diameter of any nerve fiber type
(C) Are afferent nerves from muscle spindles
(D) Are afferent nerves from Golgi tendon organs
(E) Are preganglionic autonomic fibers
View Answer
4. The answer is A [II F 1 b; Table 2-5]. C fibers (slow pain) are the smallest nerve fibers and therefore have the slowest conduction velocity.
5. When compared with the cones of the retina, the rods
(A) are more sensitive to low-intensity light
(B) adapt to darkness before the cones
(C) are most highly concentrated on the fovea
(D) are primarily involved in color vision
View Answer
5. The answer is A [II C 2 c (2); Table 2-7]. Of the two types of photoreceptors, the rods are more sensitive to low-intensity light and therefore are more important than the cones for night vision. They adapt to darkness after the cones. Rods are not present in the fovea. The cones are primarily involved in color vision.
6. Which of the following statements best describes the basilar membrane of the organ of Corti?
(A) The apex responds better to low frequencies than the base does
(B) The base is wider than the apex
(C) The base is more compliant than the apex
(D) High frequencies produce maximal displacement of the basilar membrane near the helicotrema
(E) The apex is relatively stiff compared to the base
View Answer
6. The answer is A [II D 4]. Sound frequencies can be encoded by the organ of Corti because of differences in properties along the basilar membrane. The base of the basilar membrane is narrow and stiff, and hair cells on it are activated by high frequencies. The apex of the basilar membrane is wide and compliant, and hair cells on it are activated by low frequencies.
7. Which of the following is a feature of the sympathetic, but not the parasympathetic, nervous system?
(A) Ganglia located in the effector organs
(B) Long preganglionic neurons
(C) Preganglionic neurons release norepinephrine
(D) Preganglionic neurons release acetylcholine (ACh)
(E) Preganglionic neurons originate in the thoracolumbar spinal cord
(F) Postganglionic neurons synapse on effector organs
(G) Postganglionic neurons release epinephrine
(H) Postganglionic neurons release ACh
View Answer
7. The answer is E [I A, B; Table 2-1; Figure 2-1]. Sympathetic preganglionic neurons originate in spinal cord segments T1-L3. Thus, the designation is thoracolumbar. The sympathetic nervous system is further characterized by short preganglionic neurons that synapse in ganglia located in the paravertebral chain (not in the effector organs) and postganglionic neurons that release norepinephrine (not epinephrine). Common features of the sympathetic and parasympathetic nervous systems are preganglionic neurons that release acetylcholine (ACh) and postganglionic neurons that synapse in effector organs.
8. Which autonomic receptor mediates an increase in heart rate?
(A) Adrenergic α receptors
(B) Adrenergic β1 receptors
P.58

(C) Adrenergic β2 receptors
(D) Cholinergic muscarinic receptors
(E) Cholinergic nicotinic receptors
View Answer
8. The answer is B [I C 1 c]. Heart rate is increased by the stimulatory effect of norepinephrine on β1 receptors in the sinoatrial (SA) node. There are also sympathetic β1 receptors in the heart that regulate contractility.
9. Cutting which structure on the left side causes total blindness in the left eye?
(A) Optic nerve
(B) Optic chiasm
(C) Optic tract
(D) Geniculocalcarine tract
View Answer
9. The answer is A [II C 3 a]. Cutting the optic nerve from the left eye causes blindness in the left eye because the fibers have not yet crossed at the optic chiasm.
10. Which reflex is responsible for monosynaptic excitation of ipsilateral homonymous muscle?
(A) Stretch reflex (myotatic)
(B) Golgi tendon reflex (inverse myotatic)
(C) Flexor withdrawal reflex
(D) Subliminal occlusion reflex
View Answer
10. The answer is A [III C 1]. The stretch reflex is the monosynaptic response to stretching of a muscle. The reflex produces contraction and then shortening of the muscle that was originally stretched (homonymous muscle).
11. Which type of cell in the visual cortex responds best to a moving bar of light?
(A) Simple
(B) Complex
(C) Hypercomplex
(D) Bipolar
(E) Ganglion
View Answer
11. The answer is B [II C 5 b (2)]. Complex cells respond to moving bars or edges with the correct orientation. Simple cells respond to stationary bars, and hypercomplex cells respond to lines, curves, and angles. Bipolar and ganglion cells are found in the retina, not in the visual cortex.
12. Administration of which of the following drugs is contraindicated in a 10-year-old child with a history of asthma?
(A) Albuterol
(B) Epinephrine
(C) Isoproterenol
(D) Norepinephrine
(E) Propranolol
View Answer
12. The answer is E [I C 1 d; Table 2-2]. Asthma, a disease involving increased resistance of the upper airways, is treated by administering drugs that produce bronchiolar dilation (i.e., β2 agonists). β2 Agonists include isoproterenol, albuterol, epinephrine, and, to a lesser extent, norepinephrine. β2 Antagonists, such as propranolol, are strictly contraindicated because they cause constriction of the bronchioles.
13. Which adrenergic receptor produces its stimulatory effects by the formation of inositol 1,4,5-triphosphate (IP3) and an increase in intracellular [Ca2+]?
(A) α1 Receptors
(B) α2 Receptors
(C) β1 Receptors
(D) β2 Receptors
(E) Muscarinic receptors
(F) Nicotinic receptors
View Answer
13. The answer is A [I C 1 a]. Adrenergic α1 receptors produce physiologic actions by stimulating the formation of inositol 1,4,5-triphosphate (IP3) and causing a subsequent increase in intracellular [Ca2+]. Both β1 and β2 receptors act by stimulating adenylate cyclase and increasing the production of cyclic adenosine monophosphate (cAMP). α2 Receptors inhibit adenylate cyclase and decrease cAMP levels. Muscarinic and nicotinic receptors are cholinergic.
14. The excessive muscle tone produced in decerebrate rigidity can be reversed by
(A) stimulation of group Ia afferents
(B) cutting the dorsal roots
(C) transection of cerebellar connections to the lateral vestibular nucleus
(D) stimulation of α-motoneurons
(E) stimulation of γ-motoneurons
View Answer
14. The answer is B [III E 3 a, b]. Decerebrate rigidity is caused by increased reflex muscle spindle activity. Stimulation of group Ia afferents would enhance, not diminish, this reflex activity. Cutting the dorsal roots would block the reflexes. Stimulation of α- and γ-motoneurons would stimulate muscles directly.
15. Which of the following parts of the body has cortical motoneurons with the largest representation on the primary motor cortex (area 4)?
(A) Shoulder
(B) Ankle
(C) Fingers
(D) Elbow
(E) Knee
View Answer
15. The answer is C [II B 4]. Representation on the motor homunculus is greatest for those structures that are involved in the most complicated movements—the fingers, hands, and face.
16. Which autonomic receptor mediates secretion of epinephrine by the adrenal medulla?
(A) Adrenergic α receptors
(B) Adrenergic β1 receptors
(C) Adrenergic β2 receptors
(D) Cholinergic muscarinic receptors
(E) Cholinergic nicotinic receptors
View Answer
16. The answer is E [I C 2 a; Figure 2-1]. Preganglionic sympathetic fibers synapse on the chromaffin cells of the adrenal medulla at a nicotinic receptor. Epinephrine and, to a lesser extent, norepinephrine are released into the circulation.
17. Cutting which structure on the right side causes blindness in the temporal field of the left eye and the nasal field of the right eye?
(A) Optic nerve
(B) Optic chiasm
(C) Optic tract
(D) Geniculocalcarine tract
View Answer
17. The answer is C [II C 3 c]. Fibers from the left temporal field and the right nasal field ascend together in the right optic tract.
18. A ballet dancer spins to the left. During the spin, her eyes snap quickly to the left. This fast eye movement is
(A) nystagmus
(B) postrotatory nystagmus
(C) ataxia
(D) aphasia
View Answer
18. The answer is A [II E 3]. The fast eye movement that occurs during a spin is nystagmus. It occurs in the same direction as the rotation. After the spin, postrotatory nystagmus occurs in the opposite direction.
19. Which of the following has a much lower concentration in the cerebrospinal fluid (CSF) than in cerebral capillary blood?
(A) Na+
(B) K+
(C) Osmolarity
(D) Protein
(E) Mg2+
View Answer
19. The answer is D [V B; Table 2-9]. Cerebrospinal fluid (CSF) is similar in composition to the interstitial fluid of the brain. Therefore, it is similar to an ultrafiltrate of plasma and has a very low protein concentration because large protein molecules cannot cross the blood-brain barrier. There are other differences in composition between CSF and blood that are created by transporters in the choroid plexus, but the low protein concentration of CSF is the most dramatic difference.
20. Which of the following autonomic drugs acts by stimulating adenylate cyclase?
(A) Atropine
(B) Clonidine
(C) Curare
(D) Norepinephrine
(E) Phentolamine
(F) Phenylephrine
(G) Propranolol
View Answer
20. The answer is D [I C 1 c, d; Table 2-2]. Among the autonomic drugs, only β1 and β2 adrenergic agonists act by stimulating adenylate cyclase. Norepinephrine is a β1 agonist. Atropine is a muscarinic cholinergic antagonist. Clonidine is an α2 adrenergic agonist. Curare is a nicotinic cholinergic antagonist. Phentolamine is an α1 adrenergic antagonist. Phenylephrine is an α1 adrenergic agonist. Propranolol is a β1 and β2 adrenergic antagonist.
P.59

21. Which of the following is a step in photoreception in the rods?
(A) Light converts all-trans rhodopsin to 11-cis rhodopsin
(B) Metarhodopsin II activates transducin
(C) Cyclic guanosine monophosphate (cGMP) levels increase
(D) Rods depolarize
(E) Release of neurotransmitter increases
View Answer
21. The answer is B [II C 4]. Photoreception involves the following steps. Light converts 11-cis rhodopsin to all-trans rhodopsin, which is converted to such intermediates as metarhodopsin II. Metarhodopsin II activates a stimulatory G protein (transducin), which activates a phosphodiesterase. Phosphodiesterase breaks down cyclic guanosine monophosphate (cGMP), so intracellular cGMP levels decrease, causing closure of Na+ channels in the photoreceptor cell membrane and hyperpolarization. Hyperpolarization of the photoreceptor cell membrane inhibits the release of neurotransmitter. If the neurotransmitter is excitatory, then the bipolar cell will be hyperpolarized (inhibited). If the neurotransmitter is inhibitory, then the bipolar cell will be depolarized (excited).
22. Pathogens that produce fever cause
(A) decreased production of interleukin-1 (IL-1)
(B) decreased set-point temperature in the hypothalamus
(C) shivering
(D) vasodilation of blood vessels in the skin
View Answer
22. The answer is C [VI C 1]. Pathogens release interleukin-1 (IL-1) from phagocytic cells. IL-1 then acts to increase the production of prostaglandins, ultimately raising the temperature set point in the anterior hypothalamus. The hypothalamus now “thinks” that the body temperature is too low (because the core temperature is lower than the new set-point temperature) and initiates mechanisms for generating heat—shivering, vasoconstriction, and shunting of blood away from the venous plexus near the skin surface.
23. Which of the following statements about the olfactory system is true?
(A) The receptor cells are neurons
(B) The receptor cells are sloughed off and are not replaced
(C) Axons of cranial nerve (CN) I are A-delta fibers
(D) Axons from receptor cells synapse in the prepiriform cortex
(E) Fractures of the cribriform plate can cause inability to detect ammonia
View Answer
23. The answer is A [II F 1 a, b]. Cranial nerve (CN) I innervates the olfactory epithelium. Its axons are C fibers. Fracture of the cribriform plate can tear the delicate olfactory nerves and thereby eliminate the sense of smell (anosmia); however, the ability to detect ammonia is left intact. Olfactory receptor cells are unique in that they are true neurons that are continuously replaced from undifferentiated stem cells.
24. A lesion of the chorda tympani nerve would most likely result in
(A) impaired olfactory function
(B) impaired vestibular function
(C) impaired auditory function
(D) impaired taste function
(E) nerve deafness
View Answer
24. The answer is D [II G 1 b]. The chorda tympani [cranial nerve (CN) VII] is involved in taste; it innervates the anterior two-thirds of the tongue.
25. Which of the following would produce maximum excitation of the hair cells in the right horizontal semicircular canal?
(A) Hyperpolarization of the hair cells
(B) Bending the stereocilia away from the kinocilia
(C) Rapid ascent in an elevator
(D) Rotating the head to the right
View Answer
25. The answer is D [II E 1 a, 2 a, b]. The semicircular canals are involved in angular acceleration or rotation. Hair cells of the right semicircular canal are excited (depolarized) when there is rotation to the right. This rotation causes bending of the stereocilia toward the kinocilia, and this bending produces depolarization of the hair cell. Ascent in an elevator would activate the saccules, which detect linear acceleration.
26. The inability to perform rapidly alternating movements (dysdiadochokinesia) is associated with lesions of the
(A) premotor cortex
(B) motor cortex
(C) cerebellum
(D) substantia nigra
(E) medulla
View Answer
26. The answer is C [III F 1 c, 3 c]. Coordination of movement (synergy) is the function of the cerebellum. Lesions of the cerebellum cause ataxia, lack of coordination, poor execution of movement, delay in initiation of movement, and inability to perform rapidly alternating movements. The premotor and motor cortices plan and execute movements. Lesions of the substantia nigra, a component of the basal ganglia, result in tremors, lead-pipe rigidity, and poor muscle tone (Parkinson's disease).
27. Which autonomic receptor is activated by low concentrations of epinephrine released from the adrenal medulla and causes vasodilation?
(A) Adrenergic α receptors
(B) Adrenergic β1 receptors
(C) Adrenergic β2 receptors
(D) Cholinergic muscarinic receptors
(E) Cholinergic nicotinic receptors
View Answer
27. The answer is C [I C 1 d]. β2 Receptors on vascular smooth muscle produce vasodilation. α Receptors on vascular smooth muscle produce vasoconstriction. Because β2 receptors are more sensitive to epinephrine than are α receptors, low doses of epinephrine produce vasodilation, and high doses produce vasoconstriction.
28. Complete transection of the spinal cord at the level of T1 would most likely result in
(A) temporary loss of stretch reflexes below the lesion
(B) temporary loss of conscious proprioception below the lesion
(C) permanent loss of voluntary control of movement above the lesion
(D) permanent loss of consciousness above the lesion
View Answer
28. The answer is A [III E 2]. Transection of the spinal cord causes “spinal shock” and loss of all reflexes below the level of the lesion. These reflexes, which are local circuits within the spinal cord, will return with time or become hypersensitive. Proprioception is permanently (rather than temporarily) lost because of the interruption of sensory nerve fibers. Fibers above the lesion are intact.
29. Sensory receptor potentials
(A) are action potentials
(B) always bring the membrane potential of a receptor cell toward threshold
(C) always bring the membrane potential of a receptor cell away from threshold
(D) are graded in size, depending on stimulus intensity
(E) are all-or-none
View Answer
29. The answer is D [II A 4 c]. Receptor potentials are graded potentials that may bring the membrane potential of the receptor cell either toward (depolarizing) or away from (hyperpolarizing) threshold. Receptor potentials are not action potentials, although action potentials (which are all-or-none) may result if the membrane potential reaches threshold.
30. Cutting which structure causes blindness in the temporal fields of the left and right eyes?
(A) Optic nerve
(B) Optic chiasm
(C) Optic tract
(D) Geniculocalcarine tract
View Answer
30. The answer is B [II C 3 b]. Optic nerve fibers from both temporal receptor fields cross at the optic chiasm.
31. Which of the following structures has a primary function to coordinate rate, range, force, and direction of movement?
(A) Primary motor cortex
(B) Premotor cortex and supplementary motor cortex
(C) Prefrontal cortex
(D) Basal ganglia
(E) Cerebellum
View Answer
31. The answer is E [III F 3 b]. Output of Purkinje cells from the cerebellar cortex to deep cerebellar nuclei is inhibitory. This output modulates movement and is responsible for the coordination that allows one to “catch a fly.”
32. Which reflex is responsible for polysynaptic excitation of contralateral extensors?
(A) Stretch reflex (myotatic)
(B) Golgi tendon reflex (inverse myotatic)
(C) Flexor withdrawal reflex
(D) Subliminal occlusion reflex
View Answer
32. The answer is C [III C 3]. Flexor withdrawal is a polysynaptic reflex that is used when a person touches a hot stove or steps on a tack. On the ipsilateral side of the painful stimulus, there is flexion (withdrawal); on the contralateral side, there is extension to maintain balance.
P.60

33. Which of the following is a characteristic of nuclear bag fibers?
(A) They are one type of extrafusal muscle fiber
(B) They detect dynamic changes in muscle length
(C) They give rise to group Ib afferents
(D) They are innervated by α-motoneurons
View Answer
33. The answer is B [III B 3 a (1)]. Nuclear bag fibers are one type of intrafusal muscle fiber that make up muscle spindles. They detect dynamic changes in muscle length, give rise to group Ia afferent fibers, and are innervated by γ-motoneurons. The other type of intrafusal fiber, the nuclear chain fiber, detects static changes in muscle length.
34. Muscle stretch leads to a direct increase in firing rate of which type of nerve?
(A) α-Motoneurons
(B) γ-Motoneurons
(C) Group Ia fibers
(D) Group Ib fibers
View Answer
34. The answer is C [III B 3 b]. Group Ia afferent fibers innervate intrafusal fibers of the muscle spindle. When the intrafusal fibers are stretched, the group Ia fibers fire and activate the stretch reflex, which causes the muscle to return to its resting length.
35. A 42-year-old woman with elevated blood pressure, visual disturbances, and vomiting has increased urinary excretion of 3-methoxy-4-hydroxymandelic acid (VMA). A computerized tomographic scan shows an adrenal mass that is consistent with a diagnosis of pheochromocytoma. While awaiting surgery to remove the tumor, she is treated with phenoxybenzamine to lower her blood pressure. What is the mechanism of this action of the drug?
(A) Increasing cyclic adenosine monophosphate (cAMP)
(B) Decreasing cAMP
(C) Increasing inositol 1,4,5-triphosphate (IP3)/Ca2+
(D) Decreasing IP3/Ca2+
(E) Opening Na+/K+ channels
(F) Closing Na+/K+ channels
View Answer
35. The answer is D (I C; Table 2-2; Table 2-3). Pheochromocytoma is a tumor of the adrenal medulla that secretes excessive amounts of norepinephrine and epinephrine. Increased blood pressure is due to activation of α1 receptors on vascular smooth muscle and activation of β1 receptors in the heart. Phenoxybenzamine decreases blood pressure by acting as an α1 receptor antagonist, thus decreasing intracellular IP3/Ca2+.
P.61

Answers and Explanations
1. The answer is E [I C 2 a]. Hexamethonium is a nicotinic blocker, but it acts only at ganglionic (not neuromuscular junction) nicotinic receptors. This pharmacologic distinction emphasizes that nicotinic receptors at these two locations, although similar, are not identical.
2. The answer is J [I C 1 a; Table 2-2]. Prazosin is a specific antagonist of α1 receptors, which are present in vascular smooth muscle, but not in the heart. Inhibition of α1 receptors results in vasodilation of the cutaneous and splanchnic vascular beds, decreased total peripheral resistance, and decreased blood pressure.
3. The answer is B [I C 2 b; Table 2-4]. Erection is a parasympathetic muscarinic response. Dilation of the bronchioles, ejaculation, constriction of the gastrointestinal (GI) sphincters, and increased cardiac contractility are all sympathetic α or β responses.
4. The answer is A [II F 1 b; Table 2-5]. C fibers (slow pain) are the smallest nerve fibers and therefore have the slowest conduction velocity.
5. The answer is A [II C 2 c (2); Table 2-7]. Of the two types of photoreceptors, the rods are more sensitive to low-intensity light and therefore are more important than the cones for night vision. They adapt to darkness after the cones. Rods are not present in the fovea. The cones are primarily involved in color vision.
6. The answer is A [II D 4]. Sound frequencies can be encoded by the organ of Corti because of differences in properties along the basilar membrane. The base of the basilar membrane is narrow and stiff, and hair cells on it are activated by high frequencies. The apex of the basilar membrane is wide and compliant, and hair cells on it are activated by low frequencies.
7. The answer is E [I A, B; Table 2-1; Figure 2-1]. Sympathetic preganglionic neurons originate in spinal cord segments T1-L3. Thus, the designation is thoracolumbar. The sympathetic nervous system is further characterized by short preganglionic neurons that synapse in ganglia located in the paravertebral chain (not in the effector organs) and postganglionic neurons that release norepinephrine (not epinephrine). Common features of the sympathetic and parasympathetic nervous systems are preganglionic neurons that release acetylcholine (ACh) and postganglionic neurons that synapse in effector organs.
8. The answer is B [I C 1 c]. Heart rate is increased by the stimulatory effect of norepinephrine on β1 receptors in the sinoatrial (SA) node. There are also sympathetic β1 receptors in the heart that regulate contractility.
9. The answer is A [II C 3 a]. Cutting the optic nerve from the left eye causes blindness in the left eye because the fibers have not yet crossed at the optic chiasm.
10. The answer is A [III C 1]. The stretch reflex is the monosynaptic response to stretching of a muscle. The reflex produces contraction and then shortening of the muscle that was originally stretched (homonymous muscle).
11. The answer is B [II C 5 b (2)]. Complex cells respond to moving bars or edges with the correct orientation. Simple cells respond to stationary bars, and hypercomplex cells respond to lines, curves, and angles. Bipolar and ganglion cells are found in the retina, not in the visual cortex.
12. The answer is E [I C 1 d; Table 2-2]. Asthma, a disease involving increased resistance of the upper airways, is treated by administering drugs that produce bronchiolar dilation (i.e., β2 agonists). β2 Agonists include isoproterenol, albuterol, epinephrine, and, to a lesser extent, norepinephrine. β2 Antagonists, such as propranolol, are strictly contraindicated because they cause constriction of the bronchioles.
P.62

13. The answer is A [I C 1 a]. Adrenergic α1 receptors produce physiologic actions by stimulating the formation of inositol 1,4,5-triphosphate (IP3) and causing a subsequent increase in intracellular [Ca2+]. Both β1 and β2 receptors act by stimulating adenylate cyclase and increasing the production of cyclic adenosine monophosphate (cAMP). α2 Receptors inhibit adenylate cyclase and decrease cAMP levels. Muscarinic and nicotinic receptors are cholinergic.
14. The answer is B [III E 3 a, b]. Decerebrate rigidity is caused by increased reflex muscle spindle activity. Stimulation of group Ia afferents would enhance, not diminish, this reflex activity. Cutting the dorsal roots would block the reflexes. Stimulation of α- and γ-motoneurons would stimulate muscles directly.
15. The answer is C [II B 4]. Representation on the motor homunculus is greatest for those structures that are involved in the most complicated movements—the fingers, hands, and face.
16. The answer is E [I C 2 a; Figure 2-1]. Preganglionic sympathetic fibers synapse on the chromaffin cells of the adrenal medulla at a nicotinic receptor. Epinephrine and, to a lesser extent, norepinephrine are released into the circulation.
17. The answer is C [II C 3 c]. Fibers from the left temporal field and the right nasal field ascend together in the right optic tract.
18. The answer is A [II E 3]. The fast eye movement that occurs during a spin is nystagmus. It occurs in the same direction as the rotation. After the spin, postrotatory nystagmus occurs in the opposite direction.
19. The answer is D [V B; Table 2-9]. Cerebrospinal fluid (CSF) is similar in composition to the interstitial fluid of the brain. Therefore, it is similar to an ultrafiltrate of plasma and has a very low protein concentration because large protein molecules cannot cross the blood-brain barrier. There are other differences in composition between CSF and blood that are created by transporters in the choroid plexus, but the low protein concentration of CSF is the most dramatic difference.
20. The answer is D [I C 1 c, d; Table 2-2]. Among the autonomic drugs, only β1 and β2 adrenergic agonists act by stimulating adenylate cyclase. Norepinephrine is a β1 agonist. Atropine is a muscarinic cholinergic antagonist. Clonidine is an α2 adrenergic agonist. Curare is a nicotinic cholinergic antagonist. Phentolamine is an α1 adrenergic antagonist. Phenylephrine is an α1 adrenergic agonist. Propranolol is a β1 and β2 adrenergic antagonist.
21. The answer is B [II C 4]. Photoreception involves the following steps. Light converts 11-cis rhodopsin to all-trans rhodopsin, which is converted to such intermediates as metarhodopsin II. Metarhodopsin II activates a stimulatory G protein (transducin), which activates a phosphodiesterase. Phosphodiesterase breaks down cyclic guanosine monophosphate (cGMP), so intracellular cGMP levels decrease, causing closure of Na+ channels in the photoreceptor cell membrane and hyperpolarization. Hyperpolarization of the photoreceptor cell membrane inhibits the release of neurotransmitter. If the neurotransmitter is excitatory, then the bipolar cell will be hyperpolarized (inhibited). If the neurotransmitter is inhibitory, then the bipolar cell will be depolarized (excited).
22. The answer is C [VI C 1]. Pathogens release interleukin-1 (IL-1) from phagocytic cells. IL-1 then acts to increase the production of prostaglandins, ultimately raising the temperature set point in the anterior hypothalamus. The hypothalamus now “thinks” that the body temperature is too low (because the core temperature is lower than the new set-point temperature) and initiates mechanisms for generating heat—shivering, vasoconstriction, and shunting of blood away from the venous plexus near the skin surface.
23. The answer is A [II F 1 a, b]. Cranial nerve (CN) I innervates the olfactory epithelium. Its axons are C fibers. Fracture of the cribriform plate can tear the delicate olfactory nerves and thereby eliminate the sense of smell (anosmia); however, the ability to detect ammonia is left intact. Olfactory receptor cells are unique in that they are true neurons that are continuously replaced from undifferentiated stem cells.
P.63

24. The answer is D [II G 1 b]. The chorda tympani [cranial nerve (CN) VII] is involved in taste; it innervates the anterior two-thirds of the tongue.
25. The answer is D [II E 1 a, 2 a, b]. The semicircular canals are involved in angular acceleration or rotation. Hair cells of the right semicircular canal are excited (depolarized) when there is rotation to the right. This rotation causes bending of the stereocilia toward the kinocilia, and this bending produces depolarization of the hair cell. Ascent in an elevator would activate the saccules, which detect linear acceleration.
26. The answer is C [III F 1 c, 3 c]. Coordination of movement (synergy) is the function of the cerebellum. Lesions of the cerebellum cause ataxia, lack of coordination, poor execution of movement, delay in initiation of movement, and inability to perform rapidly alternating movements. The premotor and motor cortices plan and execute movements. Lesions of the substantia nigra, a component of the basal ganglia, result in tremors, lead-pipe rigidity, and poor muscle tone (Parkinson's disease).
27. The answer is C [I C 1 d]. β2 Receptors on vascular smooth muscle produce vasodilation. α Receptors on vascular smooth muscle produce vasoconstriction. Because β2 receptors are more sensitive to epinephrine than are α receptors, low doses of epinephrine produce vasodilation, and high doses produce vasoconstriction.
28. The answer is A [III E 2]. Transection of the spinal cord causes “spinal shock” and loss of all reflexes below the level of the lesion. These reflexes, which are local circuits within the spinal cord, will return with time or become hypersensitive. Proprioception is permanently (rather than temporarily) lost because of the interruption of sensory nerve fibers. Fibers above the lesion are intact.
29. The answer is D [II A 4 c]. Receptor potentials are graded potentials that may bring the membrane potential of the receptor cell either toward (depolarizing) or away from (hyperpolarizing) threshold. Receptor potentials are not action potentials, although action potentials (which are all-or-none) may result if the membrane potential reaches threshold.
30. The answer is B [II C 3 b]. Optic nerve fibers from both temporal receptor fields cross at the optic chiasm.
31. The answer is E [III F 3 b]. Output of Purkinje cells from the cerebellar cortex to deep cerebellar nuclei is inhibitory. This output modulates movement and is responsible for the coordination that allows one to “catch a fly.”
32. The answer is C [III C 3]. Flexor withdrawal is a polysynaptic reflex that is used when a person touches a hot stove or steps on a tack. On the ipsilateral side of the painful stimulus, there is flexion (withdrawal); on the contralateral side, there is extension to maintain balance.
33. The answer is B [III B 3 a (1)]. Nuclear bag fibers are one type of intrafusal muscle fiber that make up muscle spindles. They detect dynamic changes in muscle length, give rise to group Ia afferent fibers, and are innervated by γ-motoneurons. The other type of intrafusal fiber, the nuclear chain fiber, detects static changes in muscle length.
34. The answer is C [III B 3 b]. Group Ia afferent fibers innervate intrafusal fibers of the muscle spindle. When the intrafusal fibers are stretched, the group Ia fibers fire and activate the stretch reflex, which causes the muscle to return to its resting length.
35. The answer is D (I C; Table 2-2; Table 2-3). Pheochromocytoma is a tumor of the adrenal medulla that secretes excessive amounts of norepinephrine and epinephrine. Increased blood pressure is due to activation of α1 receptors on vascular smooth muscle and activation of β1 receptors in the heart. Phenoxybenzamine decreases blood pressure by acting as an α1 receptor antagonist, thus decreasing intracellular IP3/Ca2+.


> Table of Contents > Chapter 3 - Cardiovascular Physiology
Chapter 3
Cardiovascular Physiology
I. CIRCUITRY OF THE CARDIOVASCULAR SYSTEM (FIGURE 3-1)
A. Cardiac output of the left heart equals cardiac output of the right heart.
  • Cardiac output from the left side of the heart is the systemic blood flow.
  • Cardiac output from the right side of the heart is the pulmonary blood flow.
B. Direction of blood flow
▪ Blood flows along the following course:
1. From the lungs to the left atrium via the pulmonary vein
2. From the left atrium to the left ventricle through the mitral valve
3. From the left ventricle to the aorta through the aortic valve
4. From the aorta to the systemic arteries and the systemic tissues (i.e., cerebral, coronary, renal, splanchnic, skeletal muscle, and skin)
5. From the tissues to the systemic veins and vena cava
6. From the vena cava (mixed venous blood) to the right atrium
7. From the right atrium to the right ventricle through the tricuspid valve
8. From the right ventricle to the pulmonary artery through the pulmonic valve
9. From the pulmonary artery to the lungs for oxygenation
II. HEMODYNAMICS
A. Components of the vasculature
1. Arteries
  • deliver oxygenated blood to the tissues.
  • are thick-walled, with extensive elastic tissue and smooth muscle.
  • are under high pressure.
  • The blood volume contained in the arteries is called the stressed volume.
2. Arterioles
  • are the smallest branches of the arteries.
  • are the site of highest resistance in the cardiovascular system.
  • have a smooth muscle wall that is extensively innervated by autonomic nerve fibers.
  • Arteriolar resistance is regulated by the autonomic nervous system (ANS).
  • α1-Adrenergic receptors are found on the arterioles of the skin, splanchnic, and renal circulations.
  • β2-Adrenergic receptors are found on arterioles of skeletal muscle.
P.65

FIGURE 3-1 Circuitry of the cardiovascular system.
3. Capillaries
  • have the largest total cross-sectional and surface area.
  • consist of a single layer of endothelial cells surrounded by basal lamina.
  • are thin-walled.
  • are the site of exchange of nutrients, water, and gases.
4. Venules
  • are formed from merged capillaries.
5. Veins
  • progressively merge to form larger veins. The largest vein, the vena cava, returns blood to the heart.
  • are thin-walled.
  • are under low pressure.
  • contain the highest proportion of the blood in the cardiovascular system.
  • The blood volume contained in the veins is called the unstressed volume.
  • have α1-adrenergic receptors.
B. Velocity of blood flow
  • can be expressed by the following equation:
    v = Q/A
    where:
    v = velocity (cm/sec)
    Q = blood flow (mL/min)
    A = cross-sectional area (cm2)
  • Velocity is directly proportional to blood flow and inversely proportional to the cross-sectional area at any level of the cardiovascular system.
    • P.66

  • For example, blood velocity is higher in the aorta (small cross-sectional area) than in the sum of all of the capillaries (large cross-sectional area). The lower velocity of blood in the capillaries optimizes conditions for exchange of substances across the capillary wall.
C. Blood flow
  • can be expressed by the following equation:
    where:
    Q = flow or cardiac output (mL/min)
    δP = pressure gradient (mm Hg)
    R = resistance or total peripheral resistance (mm Hg/mL/min)
  • The equation for blood flow (or cardiac output) is analogous to Ohm's law for electrical circuits (I = V/R), where flow is analogous to current, and pressure is analogous to voltage.
  • The pressure gradient (δP) drives blood flow.
  • Thus, blood flows from high pressure to low pressure.
  • Blood flow is inversely proportional to the resistance of the blood vessels.
D. Resistance
  • Poiseuille's equation gives factors that change the resistance of blood vessels.
    where:
    R = resistance
    ε = viscosity of blood
    l = length of blood vessel
    r4 = radius of blood vessel to the fourth power
  • Resistance is directly proportional to the viscosity of the blood. For example, increasing viscosity by increasing hematocrit will increase resistance and decrease blood flow.
  • Resistance is directly proportional to the length of the vessel.
  • Resistance is inversely proportional to the fourth power of the vessel radius. This relationship is powerful. For example, if blood vessel radius decreases by a factor of 2, then resistance increases by a factor of 16 (24), and blood flow accordingly decreases by a factor of 16.
1. Resistances in parallel or series
a. Parallel resistance is illustrated by the systemic circulation. Each organ is supplied by an artery that branches off the aorta. The total resistance of this parallel arrangement is expressed by the following equation:
Ra, Rb, and Rn are the resistances of the renal, hepatic, and other arteries, respectively.
  • Each artery in parallel receives a fraction of the total blood flow.
  • The total resistance is less than the resistance of any of the individual arteries.
  • When an artery is added in parallel, the total resistance decreases.
  • In each parallel artery, the pressure is the same.
b. Series resistance is illustrated by the arrangement of blood vessels within a given organ. Each organ is supplied by a large artery, smaller arteries, arterioles, capillaries,
P.67

and veins arranged in series. The total resistance is the sum of the individual resistances, as expressed by the following equation:
Rtotal = Rartery + Rarterioles + Rcapillaries
  • The largest proportion of resistance in this series is contributed by the arterioles.
  • Each blood vessel (e.g., the largest artery) or set of blood vessels (e.g., all of the capillaries) in series receives the same total blood flow. Thus, blood flow through the largest artery is the same as the total blood flow through all of the capillaries.
  • As blood flows through the series of blood vessels, the pressure decreases.
2. Laminar flow versus turbulent flow
  • Laminar flow is streamlined (in a straight line); turbulent flow is not.
  • Reynolds number predicts whether blood flow will be laminar or turbulent.
  • When Reynolds number is increased, there is a greater tendency for turbulence, which causes audible vibrations called bruits. Reynolds number (and therefore turbulence) is increased by the following factors:
    a. ↓ blood viscosity (e.g., ↓ hematocrit, anemia)
    b. ↓ blood velocity (e.g., narrowing of a vessel)
3. Shear
  • Is a consequence of the fact that blood travels at different velocities within a blood vessel.
  • Velocity of blood is zero at the wall and highest at the center of the vessel.
  • Shear is therefore highest at the wall, where the difference in blood velocity is greatest and lowest at the center of the vessel, where blood velocity is constant.
E. Capacitance (compliance)
  • describes the distensibility of blood vessels.
  • is inversely related to elastance, or stiffness. The greater the amount of elastic tissue there is in a blood vessel, the higher the elastance is, and the lower the compliance is.
  • is expressed by the following equation:
    where:
    C = capacitance, or compliance (mL/mm Hg)
    V = volume (mL)
    P = pressure (mm Hg)
  • is directly proportional to volume and inversely proportional to pressure.
  • describes how volume changes in response to a change in pressure.
  • is much greater for veins than for arteries. As a result, more blood volume is contained in the veins (unstressed volume) than in the arteries (stressed volume).
  • Changes in the capacitance of the veins produce changes in unstressed volume. For example, a decrease in venous capacitance decreases unstressed volume and increases stressed volume by shifting blood from the veins to the arteries.
  • Capacitance of the arteries decreases with age; as a person ages, the arteries become stiffer and less distensible.
F. Pressure profile in blood vessels
  • As blood flows through the systemic circulation, pressure decreases progressively because of the resistance to blood flow.
  • Thus, pressure is highest in the aorta and large arteries and lowest in the venae cavae.
    • P.68

  • The largest decrease in pressure occurs across the arterioles because they are the site of highest resistance.
  • Mean pressures in the systemic circulation are as follows:
1. Aorta, 100 mm Hg
2. Arterioles, 50 mm Hg
3. Capillaries, 20 mm Hg
4. Vena cava, 4 mm Hg
G. Arterial pressure (Figure 3-2)
  • is pulsatile.
  • is not constant during a cardiac cycle.
1. Systolic pressure
  • is the highest arterial pressure during a cardiac cycle.
  • is measured after the heart contracts (systole) and blood is ejected into the arterial system.
2. Diastolic pressure
  • is the lowest arterial pressure during a cardiac cycle.
  • is measured when the heart is relaxed (diastole) and blood is returned to the heart via the veins.
3. Pulse pressure
  • is the difference between the systolic and diastolic pressures.
  • The most important determinant of pulse pressure is stroke volume. As blood is ejected from the left ventricle into the arterial system, arterial pressure increases because of the relatively low capacitance of the arteries. Because diastolic pressure remains unchanged during ventricular systole, the pulse pressure increases to the same extent as the systolic pressure.
  • Decreases in capacitance, such as those that occur with the aging process, cause increases in pulse pressure.
FIGURE 3-2 Arterial pressure during the cardiac cycle.
P.69

4. Mean arterial pressure
  • is the average arterial pressure with respect to time.
  • can be calculated approximately as diastolic pressure plus one-third of pulse pressure.
H. Venous pressure
  • is very low.
  • The veins have a high capacitance and, therefore, can hold large volumes of blood at low pressure.
I. Atrial pressure
  • is slightly lower than venous pressure.
  • Left atrial pressure is estimated by the pulmonary wedge pressure. A catheter, inserted into the smallest branches of the pulmonary artery, makes almost direct contact with the pulmonary capillaries. The measured pulmonary capillary pressure is approximately equal to the left atrial pressure.
III. CARDIAC ELECTROPHYSIOLOGY
A. Electrocardiogram (ECG) (Figure 3-3)
1. P wave
  • represents atrial depolarization.
  • does not include atrial repolarization, which is “buried” in the QRS complex.
2. PR interval
  • is the interval from the beginning of the P wave to the beginning of the Q wave (initial depolarization of the ventricle).
    • P.70

  • varies with conduction velocity through the atrioventricular (AV) node. For example, if AV nodal conduction decreases (as in heart block), the PR interval increases.
  • is decreased (i.e., increased conduction velocity through AV node) by stimulation of the sympathetic nervous system.
  • is increased (i.e., decreased conduction velocity through AV node) by stimulation of the parasympathetic nervous system.
FIGURE 3-3 Normal electrocardiogram measured from lead II.
3. QRS complex
  • represents depolarization of the ventricles.
4. QT interval
  • is the interval from the beginning of the Q wave to the end of the T wave.
  • represents the entire period of depolarization and repolarization of the ventricles.
5. ST segment
  • is the segment from the end of the S wave to the beginning of the T wave.
  • is isoelectric.
  • represents the period when the ventricles are depolarized.
6. T wave
  • represents ventricular repolarization.
B. Cardiac action potentials (see Table 1-3)
  • The resting membrane potential is determined by the conductance to K+ and approaches the K+ equilibrium potential.
  • Inward current brings positive charge into the cell and depolarizes the membrane potential.
  • Outward current takes positive charge out of the cell and hyperpolarizes the membrane potential.
  • The role of Na+,K+-adenosine triphosphatase (ATPase) is to maintain ionic gradients across cell membranes.
1. Ventricles, atria, and the Purkinje system (Figure 3-4)
  • have stable resting membrane potentials of about -90 millivolts (mV). This value approaches the K+ equilibrium potential.
  • Action potentials are of long duration, especially in Purkinje fibers, where they last 300 milliseconds (msec).
a. Phase 0
  • is the upstroke of the action potential.
    • P.71

  • is caused by a transient increase in Na+ conductance. This increase results in an inward Na+ current that depolarizes the membrane.
  • At the peak of the action potential, the membrane potential approaches the Na+ equilibrium potential.
FIGURE 3-4 Ventricular action potential.
b. Phase 1
  • is a brief period of initial repolarization.
  • Initial repolarization is caused by an outward current, in part because of the movement of K+ ions (favored by both chemical and electrical gradients) out of the cell and in part because of a decrease in Na+ conductance.
c. Phase 2
  • is the plateau of the action potential.
  • is caused by a transient increase in Ca2+ conductance, which results in an inward Ca2+ current, and by an increase in K+ conductance.
  • During phase 2, outward and inward currents are approximately equal, so the membrane potential is stable at the plateau level.
d. Phase 3
  • is repolarization.
  • During phase 3, Ca2+ conductance decreases, and K+ conductance increases and therefore predominates.
  • The high K+ conductance results in a large outward K+ current (IK), which hyperpolarizes the membrane back toward the K+ equilibrium potential.
e. Phase 4
  • is the resting membrane potential.
  • is a period during which inward and outward currents (IK1) are equal and the membrane potential approaches the K+ equilibrium potential.
2. Sinoatrial (SA) node (Figure 3-5)
  • is normally the pacemaker of the heart.
  • has an unstable resting potential.
  • exhibits phase 4 depolarization, or automaticity.
  • The AV node and the His-Purkinje systems are latent pacemakers that may exhibit automaticity and override the SA node if it is suppressed.
  • The intrinsic rate of phase 4 depolarization (and heart rate) is fastest in the SA node and slowest in the His-Purkinje system:
    SA node > AV node > His-Purkinje
FIGURE 3-5 Sinoatrial nodal action potential.
P.72

a. Phase 0
  • is the upstroke of the action potential.
  • is caused by an increase in Ca2+ conductance. This increase causes an inward Ca2+ current that drives the membrane potential toward the Ca2+ equilibrium potential.
  • The ionic basis for phase 0 in the SA node is different from that in the ventricles, atria, and Purkinje fibers (where it is the result of an inward Na+ current).
b. Phase 3
  • is repolarization.
  • is caused by an increase in K+ conductance. This increase results in an outward K+ current that causes repolarization of the membrane potential.
c. Phase 4
  • is slow depolarization.
  • accounts for the pacemaker activity of the SA node (automaticity).
  • is caused by an increase in Na+ conductance, which results in an inward Na+ current called If.
  • If is turned on by repolarization of the membrane potential during the preceding action potential.
d. Phases 1 and 2
  • are not present in the SA node action potential.
3. AV node
  • Upstroke of the action potential in the AV node is the result of an inward Ca+ current (as in the SA node).
C. Conduction velocity
  • reflects the time required for excitation to spread throughout cardiac tissue.
    depends on the size of the inward current during the upstroke of the action potential. The larger the inward current, the higher the conduction velocity.
  • is fastest in the Purkinje system.
  • is slowest in the AV node (seen as the PR interval on the ECG), allowing time for ventricular filling before ventricular contraction. If conduction velocity through the AV node is increased, ventricular filling may be compromised.
D. Excitability
  • is the ability of cardiac cells to initiate action potentials in response to inward, depolarizing current.
  • reflects the recovery of channels that carry the inward currents for the upstroke of the action potential.
  • changes over the course of the action potential. These changes in excitability are described by refractory periods (Figure 3-6).
1. Absolute refractory period (ARP)
  • begins with the upstroke of the action potential and ends after the plateau.
  • reflects the time during which no action potential can be initiated, regardless of how much inward current is supplied.
2. Effective refractory period (ERP)
  • is slightly longer than the ARP.
  • is the period during which a conducted action potential cannot be elicited.
3. Relative refractory period (RRP)
  • is the period immediately after the ARP when repolarization is almost complete.
    • P.73

  • is the period during which an action potential can be elicited, but more than the usual inward current is required.
FIGURE 3-6 Absolute (ARP), effective (ERP), and relative refractory periods (RRP) in the ventricle.
E. Autonomic effects on heart rate and conduction velocity (Table 3-1)
  • See IV C for a discussion of inotropic effects.
1. Definitions of chronotropic and dromotropic effects
a. Chronotropic effects
  • produce changes in heart rate.
  • A negative chronotropic effect decreases heart rate by decreasing the firing rate of the SA node.
  • A positive chronotropic effect increases heart rate by increasing the firing rate of the SA node.
b. Dromotropic effects
  • produce changes in conduction velocity, primarily in the AV node.
  • A negative dromotropic effect decreases conduction velocity through the AV node, slowing the conduction of action potentials from the atria to the ventricles and increasing the PR interval.
  • A positive dromotropic effect increases conduction velocity through the AV node, speeding the conduction of action potentials from the atria to the ventricles and decreasing the PR interval.
2. Parasympathetic effects on heart rate and conduction velocity
  • The SA node, atria, and AV node have parasympathetic vagal innervation, but the ventricles do not. The neurotransmitter is acetylcholine (ACh), which acts at muscarinic receptors.
table 3-1 Autonomic Effects on the Heart and Blood Vessels
 |  | Sympathetic |  | Parasympathetic
 |  | Effect | Receptor | Effect | Receptor
Heart rate |  | ↑ | β1 | ↓ | Muscarinic
Conduction velocity (AV node) |  | ↑ | β1 | ↓ | Muscarinic
Contractility |  | ↑ | β1 | ↓ (atria only) | Muscarinic
Vascular smooth muscle
 | Skin, splanchnic | Constriction | α1
 | Skeletal muscle | Constriction | α1
 |  | Relaxation | β2 |  |
AV = atrioventricular.
P.74

a. Negative chronotropic effect
  • decreases heart rate by decreasing the rate of phase 4 depolarization.
  • Fewer action potentials occur per unit time because the threshold potential is reached more slowly and, therefore, less frequently.
  • The mechanism of the negative chronotropic effect is decreased If, the inward Na+ current that is responsible for phase 4 depolarization in the SA node.
b. Negative dromotropic effect
  • decreases conduction velocity through the AV node.
  • Action potentials are conducted more slowly from the atria to the ventricles.
  • increases the PR interval.
  • The mechanism of the negative dromotropic effect is decreased inward Ca2+ current and increased outward K+ current.
3. Sympathetic effects on heart rate and conduction velocity
  • Norepinephrine is the neurotransmitter, acting at β1 receptors.
a. Positive chronotropic effect
  • increases heart rate by increasing the rate of phase 4 depolarization.
  • More action potentials occur per unit time because the threshold potential is reached more quickly and, therefore, more frequently.
  • The mechanism of the positive chronotropic effect is increased If, the inward Na+ current that is responsible for phase 4 depolarization in the SA node.
b. Positive dromotropic effect
  • increases conduction velocity through the AV node.
  • Action potentials are conducted more rapidly from the atria to the ventricles, and ventricular filling may be compromised.
  • decreases the PR interval.
  • The mechanism of the positive dromotropic effect is increased inward Ca2+ current.
IV. CARDIAC MUSCLE AND CARDIAC OUTPUT
A. Myocardial cell structure
1. Sarcomere
  • is the contractile unit of the myocardial cell.
  • is similar to the contractile unit in skeletal muscle.
  • runs from Z line to Z line.
  • contains thick filaments (myosin) and thin filaments (actin, troponin, tropomyosin).
  • As in skeletal muscle, shortening occurs according to a sliding filament model, which states that thin filaments slide along adjacent thick filaments by forming and breaking cross-bridges between actin and myosin.
2. Intercalated disks
  • occur at the ends of the cells.
  • maintain cell-to-cell cohesion.
3. Gap junctions
  • are present at the intercalated disks.
  • are low-resistance paths between cells that allow for rapid electrical spread of action potentials.
  • account for the observation that the heart behaves as an electrical syncytium.
P.75

4. Mitochondria
  • are more numerous in cardiac muscle than in skeletal muscle.
5. T tubules
  • are continuous with the cell membrane.
  • invaginate the cells at the Z lines and carry action potentials into the cell interior.
  • are well developed in the ventricles, but poorly developed in the atria.
  • form dyads with the sarcoplasmic reticulum.
6. Sarcoplasmic reticulum (SR)
  • are small-diameter tubules in close proximity to the contractile elements.
  • are the site of storage and release of Ca2+ for excitation-contraction coupling.
B. Steps in excitation-contraction coupling
1. The action potential spreads from the cell membrane into the T tubules.
2. During the plateau of the action potential, Ca2+ conductance is increased and Ca2+ enters the cell from the extracellular fluid (inward Ca2+ current) through L-type Ca2+ channels (dihydropyridine receptors).
3. This Ca2+ entry triggers the release of even more Ca2+ from the SR (Ca2+-induced Ca2+ release) through Ca2+ release channels (ryanodine receptors).
  • The amount of Ca2+ released from the SR depends on the amount of Ca2+ previously stored and on the size of the inward Ca2+ current during the plateau of the action potential.
4. As a result of this Ca2+ release, intracellular [Ca2+] increases.
5. Ca2+ binds to troponin C, and tropomyosin is moved out of the way, removing the inhibition of actin and myosin binding.
6. Actin and myosin bind, the thick and thin filaments slide past each other, and the myocardial cell contracts. The magnitude of the tension that develops is proportional to the intracellular [Ca2+].
7. Relaxation occurs when Ca2+ is reaccumulated by the SR by an active Ca2+-ATPase pump.
C. Contractility
  • is the intrinsic ability of cardiac muscle to develop force at a given muscle length.
  • is also called inotropism.
  • is related to the intracellular Ca2+ concentration.
  • can be estimated by the ejection fraction (stroke volume/end-diastolic volume), which is normally 0.55 (55%).
  • Positive inotropic agents produce an increase in contractility.
  • Negative inotropic agents produce a decrease in contractility.
1. Factors that increase contractility (positive inotropism) [see Table 3-1]
a. Increased heart rate
  • When more action potentials occur per unit time, more Ca2+ enters the myocardial cells during the action potential plateaus, more Ca2+ is released from the SR, and greater tension is produced during contraction.
  • Examples of the effect of increased heart rate are:
    • (1) Positive staircase, or Bowditch staircase (or Treppe). Increased heart rate increases the force of contraction in a stepwise fashion as the intracellular [Ca2+] increases cumulatively over several beats.
    • (2) Postextrasystolic potentiation. The beat that occurs after an extrasystolic beat has increased force of contraction because “extra” Ca2+ entered the cells during the extrasystole.
P.76

FIGURE 3-7 Stepwise explanation of how ouabain (digitalis) causes an increase in intracellular [Ca2+] and myocardial contractility. The circled numbers show the sequence of events.
b. Sympathetic stimulation (catecholamines) via β1 receptors (see Table 3-1)
  • increases the force of contraction by two mechanisms:
    • (1) It increases the inward Ca2+ current during the plateau of each cardiac action potential.
    • (2) It increases the activity of the Ca2+ pump of the SR (by phosphorylation of phospholamban); as a result, more Ca2+ is accumulated by the SR and thus more Ca2+ is available for release in subsequent beats.
c. Cardiac glycosides (digitalis)
  • increase the force of contraction by inhibiting Na+,K+-ATPase in the myocardial cell membrane (Figure 3-7).
  • As a result of this inhibition, the intracellular [Na+] increases, diminishing the Na+ gradient across the cell membrane.
  • Na+-Ca2+ exchange (a mechanism that extrudes Ca2+ from the cell) depends on the size of the Na+ gradient and thus is diminished, producing an increase in intracellular [Ca2+].
2. Factors that decrease contractility (negative inotropism) [see Table 3-1]
  • Parasympathetic stimulation (ACh) via muscarinic receptors decreases the force of contraction in the atria by decreasing the inward Ca2+ current during the plateau of the cardiac action potential.
D. Length-tension relationship in the ventricles (Figure 3-8)
  • describes the effect of ventricular muscle cell length on the force of contraction.
  • is similar to the relationship in skeletal muscle.
1. Preload
  • is end-diastolic volume, which is related to right atrial pressure.
  • When venous return increases, end-diastolic volume increases and stretches or lengthens the ventricular muscle fibers (see Frank-Starling relationship, IV D 5).
2. Afterload
  • for the left ventricle is aortic pressure. Increases in aortic pressure cause an increase in afterload on the left ventricle.
  • for the right ventricle is pulmonary artery pressure. Increases in pulmonary artery pressure cause an increase in afterload on the right ventricle.
3. Sarcomere length
  • determines the maximum number of cross-bridges that can form between actin and myosin.
  • determines the maximum tension, or force of contraction.
4. Velocity of contraction at a fixed muscle length
  • is maximal when the afterload is zero.
  • is decreased by increases in afterload.
P.77

FIGURE 3-8 Frank-Starling relationship and the effect of positive and negative inotropic agents.
5. Frank-Starling relationship
  • describes the increases in stroke volume and cardiac output that occur in response to an increase in venous return or end-diastolic volume (see Figure 3-8).
  • is based on the length-tension relationship in the ventricle. Increases in end-diastolic volume cause an increase in ventricular fiber length, which produces an increase in developed tension.
  • is the mechanism that matches cardiac output to venous return. The greater the venous return, the greater the cardiac output.
  • Changes in contractility shift the Frank-Starling curve upward (increased contractility) or downward (decreased contractility).
a. Increases in contractility cause an increase in cardiac output for any level of right atrial pressure or end-diastolic volume.
b. Decreases in contractility cause a decrease in cardiac output for any level of right atrial pressure or end-diastolic volume.
E. Ventricular pressure-volume loops (Figure 3-9)
  • are constructed by combining systolic and diastolic pressure curves.
  • The diastolic pressure curve is the relationship between diastolic pressure and diastolic volume in the ventricle.
FIGURE 3-9 Left ventricular pressure-volume loop.
P.78

  • The systolic pressure curve is the corresponding relationship between systolic pressure and systolic volume in the ventricle.
  • A single left ventricular cycle of contraction, ejection, relaxation, and refilling can be visualized by combining the two curves into a pressure-volume loop.
1. Steps in the cycle
a. 1 → 2 (isovolumetric contraction). The cycle begins during diastole at point 1. The left ventricle is filled with blood from the left atrium and its volume is about 140 mL (end-diastolic volume). Ventricular pressure is low because the ventricular muscle is relaxed. On excitation, the ventricle contracts and ventricular pressure increases. The mitral valve closes when left ventricular pressure is greater than left atrial pressure. Because all valves are closed, no blood can be ejected from the ventricle (isovolumetric).
b. 2 → 3 (ventricular ejection). The aortic valve opens at point 2 when pressure in the left ventricle exceeds pressure in the aorta. Blood is ejected into the aorta, and ventricular volume decreases. The volume that is ejected in this phase is the stroke volume. Thus, stroke volume can be measured graphically by the width of the pressure-volume loop. The volume remaining in the left ventricle at point 3 is end-systolic volume.
c. 3 → 4 (isovolumetric relaxation). At point 3, the ventricle relaxes. When ventricular pressure decreases to less than aortic pressure, the aortic valve closes. Because all of the valves are closed again, ventricular volume is constant (isovolumetric) during this phase.
d. 4 → 1 (ventricular filling). Once left ventricular pressure decreases to less than left atrial pressure, the mitral (AV) valve opens and filling of the ventricle begins. During this phase, ventricular volume increases to about 140 mL (the end-diastolic volume).
2. Changes in the ventricular pressure-volume loop are caused by several factors (Figure 3-10).
a. Increased preload (see Figure 3-10A)
  • refers to an increase in end-diastolic volume and is the result of increased venous return.
  • causes an increase in stroke volume based on the Frank-Starling relationship.
  • The increase in stroke volume is reflected in increased width of the pressure-volume loop.
b. Increased afterload (see Figure 3-10B)
  • refers to an increase in aortic pressure.
  • The ventricle must eject blood against a higher pressure, resulting in a decrease in stroke volume.
  • The decrease in stroke volume is reflected in decreased width of the pressure-volume loop.
  • The decrease in stroke volume results in an increase in end-systolic volume.
FIGURE 3-10 Effects of changes in (A) preload, (B) afterload, and (C) contractility on the ventricular pressure-volume loop.
P.79

FIGURE 3-11 Simultaneous plots of the cardiac and vascular function curves. The curves cross at the equilibrium point for the cardiovascular system.
c. Increased contractility (see Figure 3-10C)
  • The ventricle develops greater tension than usual during systole, causing an increase in stroke volume.
  • The increase in stroke volume results in a decrease in end-systolic volume.
F. Cardiac and vascular function curves (Figure 3-11)
  • are simultaneous plots of cardiac output and venous return as a function of right atrial pressure or end-diastolic volume.
1. The cardiac function (cardiac output) curve
  • depicts the Frank-Starling relationship for the ventricle.
  • shows that cardiac output is a function of end-diastolic volume.
2. The vascular function (venous return) curve
  • depicts the relationship between blood flow through the vascular system (or venous return) and right atrial pressure.
a. Mean systemic pressure
  • is the point at which the vascular function curve intersects the x-axis.
  • equals right atrial pressure when there is “no flow” in the cardiovascular system.
  • is measured when the heart is stopped experimentally. Under these conditions, cardiac output and venous return are zero, and pressure is equal throughout the cardiovascular system.
    • (1) Mean systemic pressure is increased by an increase in blood volume or by a decrease in venous compliance (where blood is shifted from the veins to the arteries). An increase in mean systemic pressure is reflected in a shift of the vascular function curve to the right (Figure 3-12).
    • (2) Mean systemic pressure is decreased by a decrease in blood volume or by an increase in venous compliance (where blood is shifted from the arteries to the veins). A decrease in mean systemic pressure is reflected in a shift of the vascular function curve to the left.
b. Slope of the venous return curve
  • is determined by the resistance of the arterioles.
P.80

FIGURE 3-12 Effect of increased blood volume on the mean systemic pressure, vascular function curve, cardiac output, and right atrial pressure.
  • (1) A clockwise rotation of the venous return curve indicates a decrease in total peripheral resistance (TPR). When TPR is decreased for a given right atrial pressure, there is an increase in venous return (i.e., vasodilation of the arterioles “allows” more blood to flow from the arteries to the veins and back to the heart).
  • (2) A counterclockwise rotation of the venous return curve indicates an increase in TPR (Figure 3-13). When TPR is increased for a given right atrial pressure, there is a decrease in venous return to the heart (i.e., vasoconstriction of the arterioles decreases blood flow from the arteries to the veins and back to the heart).
3. Combining cardiac output and venous return curves
  • When cardiac output and venous return are simultaneously plotted as a function of right atrial pressure, they intersect at a single value of right atrial pressure.
  • The point at which the two curves intersect is the equilibrium, or steady-state, point (see Figure 3-11). Equilibrium occurs when cardiac output equals venous return.
    • P.81

  • Cardiac output can be changed by altering the cardiac output curve, the venous return curve, or both curves simultaneously. The superimposed curves can be used to predict the direction and magnitude of changes in cardiac output.
FIGURE 3-13 Effect of increased total peripheral resistance (TPR) on the cardiac and vascular function curves and on cardiac output.
a. Inotropic agents change the cardiac output curve.
  • (1) Positive inotropic agents (e.g., digitalis) produce increased contractility and increased cardiac output (Figure 3-14).
    • The equilibrium, or intersection, point shifts to a higher cardiac output and a correspondingly lower right atrial pressure.
    • Right atrial pressure decreases because more blood is ejected from the heart on each beat (increased stroke volume).
  • (2) Negative inotropic agents produce decreased contractility and decreased cardiac output (not illustrated).
b. Changes in blood volume or venous compliance change the venous return curve.
  • (1) Increases in blood volume or decreases in venous compliance increase mean systemic pressure, shifting the venous return curve to the right in a parallel fashion (see Figure 3-12). A new equilibrium, or intersection, point is established at which both cardiac output and right atrial pressure are increased.
  • (2) Decreases in blood volume (e.g., hemorrhage) or increases in venous compliance have the opposite effect—decreased mean systemic pressure and a shift of the venous return curve to the left in a parallel fashion. A new equilibrium point is established at which both cardiac output and right atrial pressure are decreased (not illustrated).
c. Changes in TPR change both the cardiac output and the venous return curves.
  • Changes in TPR alter both curves simultaneously; therefore, the responses are more complicated than those noted in the previous examples.
    • (1) Increasing TPR causes a decrease in both cardiac output and venous return (see Figure 3-13).
      • (a) A counterclockwise rotation of the venous return curve occurs. Increased TPR results in decreased venous return as blood is retained on the arterial side.
      • (b) A downward shift of the cardiac output curve is caused by the increased aortic pressure (increased afterload) as the heart pumps against a higher pressure.
      • (c) As a result of these simultaneous changes, a new equilibrium point is established at which both cardiac output and venous return are decreased, but right atrial pressure is unchanged.
      • P.82

    • (2) Decreasing TPR causes an increase in both cardiac output and venous return (not illustrated).
      • (a) A clockwise rotation of the venous return curve occurs. Decreased TPR results in increased venous return as more blood is allowed to flow back to the heart from the arterial side.
      • (b) An upward shift of the cardiac output curve is caused by the decreased aortic pressure (decreased afterload) as the heart pumps against a lower pressure.
      • (c) As a result of these simultaneous changes, a new equilibrium point is established at which both cardiac output and venous return are increased, but right atrial pressure is unchanged.
FIGURE 3-14 Effect of a positive inotropic agent on the cardiac function curve, cardiac output, and right atrial pressure.
G. Stroke volume, cardiac output, and ejection fraction
1. Stroke volume
  • is the volume ejected from the ventricle on each beat.
  • is expressed by the following equation:
    Stroke volume = End-diastolic volume - End-systolic volume
2. Cardiac output
  • is expressed by the following equation:
    Cardiac output = Stroke volume × Heart rate
3. Ejection fraction
  • is the fraction of the end-diastolic volume ejected in each stroke volume.
  • is related to contractility.
  • is normally 0.55 or 55%.
  • is expressed by the following equation:
H. Stroke work
  • is the work the heart performs on each beat.
  • is equal to pressure × volume. For the left ventricle, pressure is aortic pressure and volume is stroke volume.
  • is expressed by the following equation:
    Stroke work = Aortic pressure × Stroke volume
  • Fatty acids are the primary energy source for stroke work.
I. Cardiac oxygen (O2) consumption
  • is directly related to the amount of tension developed by the ventricles.
  • is increased by:
    • 1. Increased afterload (increased aortic pressure)
    • 2. Increased size of the heart (Laplace's law states that tension is proportional to the radius of a sphere.)
    • 3. Increased contractility
    • 4. Increased heart rate
P.83

J. Measurement of cardiac output by the Fick principle
  • The Fick principle for measuring cardiac output is expressed by the following equation:
  • The equation is solved as follows:
    1. O2 consumption for the whole body is measured.
    2. Pulmonary vein [O2] is measured in a peripheral artery.
    3. Pulmonary artery [O2] is measured in systemic mixed venous blood.
    • For example, a 70-kg man has a resting O2 consumption of 250 mL/min, a peripheral arterial O2 content of 0.20 mL O2/mL of blood, a mixed venous O2 content of 0.15 mL O2/mL of blood, and a heart rate of 72 beats/min. What is his cardiac output? What is his stroke volume?
V. CARDIAC CYCLE
  • Figure 3-15 shows the mechanical and electrical events of a single cardiac cycle. The seven phases are separated by vertical lines.
  • Use the ECG as an event marker.
  • Opening and closing of valves causes the physiologic heart sounds.
  • When all valves are closed, ventricular volume is constant, and the phase is called isovolumetric.
A. Atrial systole
  • is preceded by the P wave, which represents electrical activation of the atria.
  • contributes to, but is not essential for, ventricular filling.
  • The increase in atrial pressure (venous pressure) caused by atrial systole is the a wave on the venous pulse curve.
  • Filling of the ventricle by atrial systole causes the fourth heart sound, which is not audible in normal adults.
B. Isovolumetric ventricular contraction
  • begins after the onset of the QRS wave, which represents electrical activation of the ventricles.
  • When ventricular pressure becomes greater than atrial pressure, the AV valves close. Their closure corresponds to the first heart sound. Because the mitral valve closes before the tricuspid valve, the first heart sound may be split.
    • P.84

  • Ventricular pressure increases isovolumetrically as a result of ventricular contraction. However, no blood leaves the ventricle during this phase because the aortic valve is closed.
FIGURE 3-15 The cardiac cycle. ECG = electrocardiogram; A = atrial systole; B = isovolumetric ventricular contraction; C = rapid ventricular ejection; D = reduced ventricular ejection; E = isovolumetric ventricular relaxation; F = rapid ventricular filling; G = reduced ventricular filling.
P.85

C. Rapid ventricular ejection
  • Ventricular pressure reaches its maximum value during this phase.
  • When ventricular pressure becomes greater than aortic pressure, the aortic valve opens. Rapid ejection of blood into the aorta occurs because of the pressure gradient between the ventricle and the aorta.
  • Ventricular volume decreases dramatically because most of the stroke volume is ejected during this phase.
  • Atrial filling begins.
  • The onset of the T wave, which represents repolarization of the ventricles, marks the end of both ventricular contraction and rapid ventricular ejection.
D. Reduced ventricular ejection
  • Ejection of blood from the ventricle continues, but is slower.
  • Ventricular pressure begins to decrease.
  • Aortic pressure also decreases because of the runoff of blood from large arteries into smaller arteries.
  • Atrial filling continues.
E. Isovolumetric ventricular relaxation
  • Repolarization of the ventricles is now complete (end of the T wave).
  • The aortic valve closes, followed by closure of the pulmonic valve. Closure of the semilunar valves corresponds to the second heart sound. Inspiration causes splitting of the second heart sound.
  • The AV valves remain closed during most of this phase.
    Ventricular pressure decreases rapidly because the ventricle is now relaxed.
  • Ventricular volume is constant (isovolumetric) because all of the valves are closed.
  • The “blip” in the aortic pressure tracing occurs after closure of the aortic valve and is called the dicrotic notch, or incisura.
  • When ventricular pressure becomes less than atrial pressure, the mitral valve opens.
F. Rapid ventricular filling
  • The mitral valve is open and ventricular filling from the atrium begins.
  • Aortic pressure continues to decrease because blood continues to run off into the smaller arteries.
  • Rapid flow of blood from the atria into the ventricles causes the third heart sound, which is normal in children but, in adults, is associated with disease.
G. Reduced ventricular filling (diastasis)
  • is the longest phase of the cardiac cycle.
  • Ventricular filling continues, but at a slower rate.
  • The time required for diastasis and ventricular filling depends on heart rate. Increases in heart rate decrease the time available for ventricular refilling.
VI. REGULATION OF ARTERIAL PRESSURE
  • The most important mechanisms for regulating arterial pressure are a fast, neurally mediated baroreceptor mechanism and a slower, hormonally regulated renin-angiotensin-aldosterone mechanism.
P.86

A. Baroreceptor reflex
  • includes fast, neural mechanisms.
  • is a negative feedback system that is responsible for the minute-to-minute regulation of arterial blood pressure.
  • Baroreceptors are stretch receptors located within the walls of the carotid sinus near the bifurcation of the common carotid arteries.
1. Steps in the baroreceptor reflex (Figure 3-16)
a. A decrease in arterial pressure decreases stretch on the walls of the carotid sinus.
  • Because the baroreceptors are most sensitive to changes in arterial pressure, rapidly decreasing arterial pressure produces the greatest response.
  • Additional baroreceptors in the aortic arch respond to increases, but not to decreases, in arterial pressure.
b. Decreased stretch decreases the firing rate of the carotid sinus nerve [Hering's nerve, cranial nerve (CN) IX], which carries information to the vasomotor center in the brain stem.
c. The set point for mean arterial pressure in the vasomotor center is about 100 mm Hg. Therefore, if mean arterial pressure is less than 100 mm Hg, a series of autonomic
P.87

responses is coordinated by the vasomotor center. These changes will attempt to increase blood pressure toward normal.
FIGURE 3-16 Role of the baroreceptor reflex in the cardiovascular response to hemorrhage. Pa = mean arterial pressure; TPR = total peripheral resistance.
d. The responses of the vasomotor center to a decrease in mean arterial blood pressure are coordinated to increase the arterial pressure to 100 mm Hg. The responses are decreased parasympathetic (vagal) outflow to the heart and increased sympathetic outflow to the heart and blood vessels.
  • The following four effects attempt to increase the arterial pressure to normal:
    • (1) ↑ heart rate, resulting from decreased parasympathetic tone and increased sympathetic tone to the SA node of the heart.
    • (2) ↑ contractility and stroke volume, resulting from increased sympathetic tone to the heart. Together with the increase in heart rate, the increases in contractility and stroke volume produce an increase in cardiac output that increases arterial pressure.
    • (3) ↑ vasoconstriction of arterioles, resulting from the increased sympathetic outflow. As a result, TPR and arterial pressure will increase.
    • (4) ↑ vasoconstriction of veins (venoconstriction), resulting from the increased sympathetic outflow. Constriction of the veins causes a decrease in unstressed volume and an increase in venous return to the heart. The increase in venous return causes an increase in cardiac output by the Frank-Starling mechanism.
2. Example of the baroreceptor reflex: response to acute blood loss (see Figure 3-16)
3. Example of the baroreceptor mechanism: Valsalva maneuver
  • The integrity of the baroreceptor mechanism can be tested with the Valsalva maneuver (i.e., expiring against a closed glottis).
  • Expiring against a closed glottis causes an increase in intrathoracic pressure, which decreases venous return.
  • The decrease in venous return causes a decrease in cardiac output and arterial pressure (Pa).
  • If the baroreceptor reflex is intact, the decrease in Pa is sensed by the baroreceptors, leading to an increase in sympathetic outflow to the heart and blood vessels. In the test, an increase in heart rate would be noted.
  • When the person stops the maneuver, there is a rebound increase in venous return, cardiac output, and Pa. The increase in Pa is sensed by the baroreceptors, which direct a decrease in heart rate.
B. Renin-angiotensin-aldosterone system
  • is a slow, hormonal mechanism.
  • is used in long-term blood pressure regulation by adjustment of blood volume.
  • Renin is an enzyme.
  • Angiotensin I is inactive.
  • Angiotensin II is physiologically active.
  • Angiotensin II is degraded by angiotensinase. One of the peptide fragments, angiotensin III, has some of the biologic activity of angiotensin II.
1. Steps in the renin-angiotensin-aldosterone system (Figure 3-17)
a. A decrease in renal perfusion pressure causes the juxtaglomerular cells of the afferent arteriole to secrete renin.
b. Renin is an enzyme that catalyzes the conversion of angiotensinogen to angiotensin I in plasma.
c. Angiotensin-converting enzyme (ACE) catalyzes the conversion of angiotensin I to angiotensin II, primarily in the lungs.
  • ACE inhibitors (e.g., captopril) block the conversion of angiotensin I to angiotensin II and, therefore, decrease blood pressure.
  • Angiotensin receptor (AT1) antagonists (e.g., losartan) block the action of angiotensin II at its receptor and decrease blood pressure.
P.88

FIGURE 3-17 Role of the renin-angiotensin-aldosterone system in the cardiovascular response to hemorrhage. Pa = mean arterial pressure; TPR = total peripheral resistance.
d. Angiotensin II has four effects:
  • (1) It stimulates the synthesis and secretion of aldosterone by the adrenal cortex.
    • Aldosterone increases Na+ reabsorption by the renal distal tubule, thereby increasing extracellular fluid (ECF) volume, blood volume, and arterial pressure.
    • This action of aldosterone is slow because it requires new protein synthesis.
  • (2) It increases Na+-H+ exchange in the proximal convoluted tubule.
    • This action of angiotensin II directly increases Na+ reabsorption, complementing the indirect stimulation of Na+ reabsorption via aldosterone.
    • This action of angiotensin II leads to contraction alkalosis.
  • (3) It increases thirst.
  • (4) It causes vasoconstriction of the arterioles, thereby increasing TPR and arterial pressure.
2. Example: response of the renin-angiotensin-aldosterone system to acute blood loss (see Figure 3-17)
P.89

C. Other regulation of arterial blood pressure
1. Cerebral ischemia
a. When the brain is ischemic, the partial pressure of carbon dioxide (PCO2) in brain tissue increases.
b. Chemoreceptors in the vasomotor center respond by increasing sympathetic outflow to the heart and blood vessels.
  • Constriction of arterioles causes intense peripheral vasoconstriction and increased TPR. Blood flow to other organs (e.g., kidneys) is significantly reduced in an attempt to preserve blood flow to the brain.
  • Mean arterial pressure can increase to life-threatening levels.
c. The Cushing reaction is an example of the response to cerebral ischemia. Increases in intracranial pressure cause compression of the cerebral blood vessels, leading to cerebral ischemia and increased cerebral PCO2. The vasomotor center directs an increase in sympathetic outflow to the heart and blood vessels, which causes a profound increase in arterial pressure.
2. Chemoreceptors in the carotid and aortic bodies
  • are located near the bifurcation of the common carotid arteries and along the aortic arch.
  • have very high rates of O2 consumption and are very sensitive to decreases in the partial pressure of oxygen (PO2).
  • Decreases in PO2 activate vasomotor centers that produce vasoconstriction, an increase in TPR, and an increase in arterial pressure.
3. Vasopressin [antidiuretic hormone (ADH)]
  • is involved in the regulation of blood pressure in response to hemorrhage, but not in minute-to-minute regulation of normal blood pressure.
  • Atrial receptors respond to a decrease in blood volume (or blood pressure) and cause the release of vasopressin from the posterior pituitary.
  • Vasopressin has two effects that tend to increase blood pressure toward normal:
a. It is a potent vasoconstrictor that increases TPR by activating V1 receptors on the arterioles.
b. It increases water reabsorption by the renal distal tubule and collecting ducts by activating V2 receptors.
4. Atrial natriuretic peptide (ANP)
  • is released from the atria in response to an increase in blood volume and atrial pressure.
  • causes relaxation of vascular smooth muscle, dilation of the arterioles, and decreased TPR.
  • causes increased excretion of Na+ and water by the kidney, which reduces blood volume and attempts to bring arterial pressure down to normal.
  • inhibits renin secretion.
VII. MICROCIRCULATION AND LYMPH
A. Structure of capillary beds
  • Metarterioles branch into the capillary beds. At the junction of the arterioles and capillaries is a smooth muscle band called the precapillary sphincter.
  • True capillaries do not have smooth muscle; they consist of a single layer of endothelial cells surrounded by a basement membrane.
    • Clefts (pores) between the endothelial cells allow passage of water-soluble substances. The clefts represent a very small fraction of the surface area (<0.1%).
      • P.90

    • Blood flow through the capillaries is regulated by contraction and relaxation of the arterioles and the precapillary sphincters.
B. Passage of substances across the capillary wall
1. Lipid-soluble substances
  • cross the membranes of the capillary endothelial cells by simple diffusion.
  • include O2 and CO2.
2. Small water-soluble substances
  • cross via the water-filled clefts between the endothelial cells.
  • include water, glucose, and amino acids.
  • Generally, protein molecules are too large to pass freely through the clefts.
  • In the brain, the clefts between endothelial cells are exceptionally tight (blood-brain barrier).
  • In the liver and intestine, the clefts are exceptionally wide and allow passage of protein. These capillaries are called sinusoids.
3. Large water-soluble substances
  • can cross by pinocytosis.
C. Fluid exchange across capillaries
1. The Starling equation (Figure 3-18)
Jv = Kf[(Pc - Pi) - (πc - πi)]
where:
Jv = fluid movement (mL/min)
Kf = hydraulic conductance (mL/min · mm Hg)
Pc = capillary hydrostatic pressure (mm Hg)
Pi = interstitial hydrostatic pressure (mm Hg)
πc = capillary oncotic pressure (mm Hg)
πi = interstitial oncotic pressure (mm Hg)
a. Jv is fluid flow.
  • When Jv is positive, there is net fluid movement out of the capillary (filtration).
  • When Jv is negative, there is net fluid movement into the capillary (absorption).
b. Kf is the filtration coefficient.
  • It is the hydraulic conductance (water permeability) of the capillary wall.
c. Pc is capillary hydrostatic pressure.
  • An increase in Pc favors filtration out of the capillary.
  • Pc is determined by arterial and venous pressures and resistances.
  • An increase in either arterial or venous pressure produces an increase in Pc; increases in venous pressure have a greater effect on Pc.
    • P.91

  • Pc is higher at the arteriolar end of the capillary than at the venous end (except in glomerular capillaries, where it is nearly constant).
FIGURE 3-18 Starling forces across the capillary wall. + sign = favors filtration; - sign = opposes filtration; Pc = capillary hydrostatic pressure; Pi = interstitial hydrostatic pressure; πc = capillary oncotic pressure; πi = interstitial oncotic pressure.
d. Pi is interstitial fluid hydrostatic pressure.
  • An increase in Pi opposes filtration out of the capillary.
  • It is normally close to 0 mm Hg (or it is slightly negative).
e. πc is capillary oncotic, or colloidosmotic, pressure.
  • An increase in πc opposes filtration out of the capillary.
  • πc is increased by increases in the protein concentration in the blood (e.g., dehydration).
  • πc is decreased by decreases in the protein concentration in the blood (e.g., nephrotic syndrome, protein malnutrition, liver failure).
  • Small solutes do not contribute to πc.
f. πi is interstitial fluid oncotic pressure.
  • An increase in πi favors filtration out of the capillary.
  • πi is dependent on the protein concentration of the interstitial fluid, which is normally quite low because very little protein is filtered.
2. Factors that increase filtration
a. ↑ Pc—caused by increased arterial or venous pressure
b. ↓ Pi
c. ↓ πc—caused by decreased protein concentration in the blood
d. ↑ πi—caused by inadequate lymphatic function
3. Sample calculations using the Starling equation
a. Example 1: At the arteriolar end of a capillary, Pc is 30 mm Hg, πc is 28 mm Hg, Pi is 0 mm Hg, and πi is 4 mm Hg. Will filtration or absorption occur?
Net pressure | = (30 - 0) - (28 - 4) mm Hg
 | = +6 mm Hg
Because the net pressure is positive, filtration will occur.
b. Example 2: At the venous end of the same capillary, Pc has decreased to 16 mm Hg, πc remains at 28 mm Hg, Pi is 0 mm Hg, and πi is 4 mm Hg. Will filtration or absorption occur?
Net pressure | = (16 - 0) - (28 - 4) mm Hg
 | = -8 mm Hg
Because the net pressure is negative, absorption will occur.
4. Lymph
a. Function of lymph
  • Normally, filtration of fluid out of the capillaries is slightly greater than absorption of fluid into the capillaries. The excess filtered fluid is returned to the circulation via the lymph.
  • Lymph also returns any filtered protein to the circulation.
b. Unidirectional flow of lymph
  • One-way flap valves permit interstitial fluid to enter, but not leave, the lymph vessels.
  • Flow through larger lymphatic vessels is also unidirectional, and is aided by one-way valves and skeletal muscle contraction.
c. Edema (Table 3-2)
  • occurs when the volume of interstitial fluid exceeds the capacity of the lymphatics to return it to the circulation.
  • can be caused by excess filtration or blocked lymphatics.
P.92

table 3-2 Causes and Examples of Edema
Cause | Examples
↑ Pc | Arteriolar dilation
 | Venous constriction
 | Increased venous pressure
 | Heart failure
 | Extracellular volume expansion
 | Standing (edema in the dependent limbs)
↓ πc | Decreased plasma protein concentration
 | Severe liver disease (failure to synthesize proteins)
 | Protein malnutrition
 | Nephrotic syndrome (loss of protein in urine)
↑ Kf | Burn
 | Inflammation (release of histamine; cytokines)
D. Endothelium-derived relaxing factor (EDRF)
  • is produced in the endothelial cells.
  • causes local relaxation of vascular smooth muscle.
  • Mechanism of action involves the activation of guanylate cyclase and production of cyclic guanosine monophosphate (cGMP).
  • One form of EDRF is nitric oxide (NO).
  • Circulating ACh causes vasodilation by stimulating the production of NO in vascular smooth muscle.
VIII. SPECIAL CIRCULATIONS (TABLE 3-3)
  • Blood flow varies from one organ to another.
  • Blood flow to an organ is regulated by altering arteriolar resistance, and can be varied, depending on the organ's metabolic demands.
  • Pulmonary and renal blood flow are discussed in Chapters 4 and 5, respectively.
table 3-3 Summary of Control of Special Circulations
Circulation* (% of Resting Cardiac Output) | Local Metabolic Control | Vasoactive Metabolites | Sympathetic Control | Mechanical Effects
Coronary (5%) | Most important mechanism | Hypoxia Adenosine | Least important mechanism | Mechanical compression during systole
Cerebral (15%) | Most important mechanism | CO2 H+ | Least important mechanism | Increases in intracranial pressure decrease cerebral blood flow
Muscle (20%) | Most important mechanism during exercise | Lactate K+ Adenosine | Most important mechanism at rest (α1 receptor causes vasoconstriction; β2 receptor causes vasodilation) | Muscular activity causes temporary decrease in blood flow
Skin (5%) | Least important mechanism | Most important mechanism (temperature regulation)
Pulmonary† (100%) | Most important mechanism | Hypoxia vasoconstricts | Least important mechanism | Lung inflation
* Renal blood flow (25% of resting cardiac output) is discussed in Chapter 5. † Pulmonary blood flow is discussed in Chapter 4.
P.93

A. Local (intrinsic) control of blood flow
1. Examples of local control
a. Autoregulation
  • Blood flow to an organ remains constant over a wide range of perfusion pressures.
  • Organs that exhibit autoregulation are the heart, brain, and kidney.
  • For example, if perfusion pressure to the heart is suddenly decreased, compensatory vasodilation of the arterioles will occur to maintain a constant flow.
b. Active hyperemia
  • Blood flow to an organ is proportional to its metabolic activity.
  • For example, if metabolic activity in skeletal muscle increases as a result of strenuous exercise, blood flow to the muscle will increase proportionately to meet metabolic demands.
c. Reactive hyperemia
  • is an increase in blood flow to an organ that occurs after a period of occlusion of flow.
  • The longer the period of occlusion is, the greater the increase in blood flow is above preocclusion levels.
2. Mechanisms that explain local control of blood flow
a. Myogenic hypothesis
  • explains autoregulation, but not active or reactive hyperemia.
  • is based on the observation that vascular smooth muscle contracts when it is stretched.
  • For example, if perfusion pressure to an organ suddenly increases, the arteriolar smooth muscle will be stretched and will contract. The resulting vasoconstriction will maintain a constant flow. (Without vasoconstriction, blood flow would increase as a result of the increased pressure.)
b. Metabolic hypothesis
  • is based on the observation that the tissue supply of O2 is matched to the tissue demand for O2.
  • Vasodilator metabolites are produced as a result of metabolic activity in tissue. These vasodilators are CO2, H+, K+, lactate, and adenosine.
  • Examples of active hyperemia:
    • (1) If the metabolic activity of a tissue increases (e.g., strenuous exercise), both the demand for O2 and the production of vasodilator metabolites increase. These metabolites cause arteriolar vasodilation, increased blood flow, and increased O2 delivery to the tissue to meet demand.
    • (2) If blood flow to an organ suddenly increases as a result of a spontaneous increase in arterial pressure, then more O2 is provided for metabolic activity. At the same time, the increased flow “washes out” vasodilator metabolites. As a result of this “washout,” arteriolar vasoconstriction occurs, resistance increases, and blood flow is decreased to normal.
B. Hormonal (extrinsic) control of blood flow
1. Sympathetic innervation of vascular smooth muscle
  • Increases in sympathetic tone cause vasoconstriction.
  • Decreases in sympathetic tone cause vasodilation.
  • The density of sympathetic innervation varies widely among tissues. Skin has the greatest innervation, whereas coronary, pulmonary, and cerebral vessels have little innervation.
P.94

2. Other vasoactive hormones
a. Histamine
  • causes arteriolar dilation and venous constriction. The combined effects of arteriolar dilation and venous constriction cause increased Pc and increased filtration out of the capillaries, resulting in local edema.
  • is released in response to tissue trauma.
b. Bradykinin
  • causes arteriolar dilation and venous constriction.
  • produces increased filtration out of the capillaries (similar to histamine), and causes local edema.
c. Serotonin (5-hydroxytryptamine)
  • causes arteriolar constriction and is released in response to blood vessel damage to help prevent blood loss.
  • has been implicated in the vascular spasms of migraine headaches.
d. Prostaglandins
  • Prostacyclin is a vasodilator in several vascular beds.
  • E-series prostaglandins are vasodilators.
  • F-series prostaglandins are vasoconstrictors.
  • Thromboxane A2 is a vasoconstrictor.
C. Coronary circulation
  • is controlled almost entirely by local metabolic factors.
  • exhibits autoregulation.
  • exhibits active and reactive hyperemia.
  • The most important local metabolic factors are hypoxia and adenosine.
  • For example, increases in myocardial contractility are accompanied by an increased demand for O2. To meet this demand, compensatory vasodilation of coronary vessels occurs and, accordingly, both blood flow and O2 delivery to the contracting heart muscle increase (active hyperemia).
  • During systole, mechanical compression of the coronary vessels reduces blood flow. After the period of occlusion, blood flow increases to repay the O2 debt (reactive hyperemia).
  • Sympathetic nerves play a minor role.
D. Cerebral circulation
  • is controlled almost entirely by local metabolic factors.
  • exhibits autoregulation.
  • exhibits active and reactive hyperemia.
  • The most important local vasodilator for the cerebral circulation is CO2. Increases in PCO2 cause vasodilation of the cerebral arterioles and increased blood flow to the brain.
  • Sympathetic nerves play a minor role.
  • Vasoactive substances in the systemic circulation have little or no effect on cerebral circulation because such substances are excluded by the blood-brain barrier.
E. Skeletal muscle
  • is controlled by the extrinsic sympathetic innervation of blood vessels in skeletal muscle and by local metabolic factors.
1. Sympathetic innervation
  • is the primary regulator of blood flow to the skeletal muscle at rest.
  • The arterioles of skeletal muscle are densely innervated by sympathetic fibers. The veins also are innervated, but less densely.
    • P.95

  • There are both α1 and β2 receptors on the blood vessels of skeletal muscle.
  • Stimulation of α1 receptors causes vasoconstriction.
  • Stimulation of β2 receptors causes vasodilation.
  • The state of constriction of skeletal muscle arterioles is a major contributor to the TPR (because of the large mass of skeletal muscle).
2. Local metabolic control
  • Blood flow in skeletal muscle exhibits autoregulation and active and reactive hyperemia.
  • Demand for O2 in skeletal muscle varies with metabolic activity level, and blood flow is regulated to meet demand.
  • During exercise, when demand is high, these local metabolic mechanisms are dominant.
  • The local vasodilator substances are lactate, adenosine, and K+.
  • Mechanical effects during exercise temporarily compress the arteries and decrease blood flow. During the postocclusion period, reactive hyperemia increases blood flow to repay the O2 debt.
F. Skin
  • has extensive sympathetic innervation. Cutaneous blood flow is under extrinsic control.
  • Temperature regulation is the principal function of the cutaneous sympathetic nerves. Increased ambient temperature leads to cutaneous vasodilation, allowing dissipation of excess body heat.
  • Trauma produces the “triple response” in skin—a red line, a red flare, and a wheal. A wheal is local edema that results from the local release of histamine, which increases capillary filtration.
IX. INTEGRATIVE FUNCTIONS OF THE CARDIOVASCULAR SYSTEM: GRAVITY, EXERCISE, AND HEMORRHAGE
  • The responses to changes in gravitational force, exercise, and hemorrhage demonstrate the integrative functions of the cardiovascular system.
A. Changes in gravitational forces (Table 3-4 and Figure 3-19)
  • The following changes occur when an individual moves from a supine position to a standing position:
1. When a person stands, a significant volume of blood pools in the lower extremities because of the high compliance of the veins. (Muscular activity would prevent this pooling.)
2. As a result of venous pooling and increased local venous pressure, Pc in the legs increases and fluid is filtered into the interstitium. If net filtration of fluid exceeds the ability of the lymphatics to return it to the circulation, edema will occur.
3. Venous return decreases. As a result of the decrease in venous return, both stroke volume and cardiac output decrease (Frank-Starling relationship, IV D 5).
4. Arterial pressure decreases because of the reduction in cardiac output. If cerebral blood pressure becomes low enough, fainting may occur.
table 3-4 Summary of Responses to Standing
Parameter | Initial Response to Standing | Compensatory Response
Arterial blood pressure | ↓ | ↑ (toward normal)
Heart rate | — | ↑
Cardiac output | ↓ | ↑ (toward normal)
Stroke volume | ↓ | ↑ (toward normal)
TPR | — | ↑
Central venous pressure | ↓ | ↑ (toward normal)
TPR = total peripheral resistance.
P.96

FIGURE 3-19 Cardiovascular responses to standing. Pa = arterial pressure; TPR = total peripheral resistance.
5. Compensatory mechanisms will attempt to increase blood pressure to normal (see Figure 3-19). The carotid sinus baroreceptors respond to the decrease in arterial pressure by decreasing the firing rate of the carotid sinus nerves. A coordinated response from the vasomotor center then increases sympathetic outflow to the heart and blood vessels and decreases parasympathetic outflow to the heart. As a result, heart rate, contractility, TPR, and venous return increase, and blood pressure increases toward normal.
6. Orthostatic hypotension (fainting or lightheadedness on standing) may occur in individuals whose baroreceptor reflex mechanism is impaired (e.g., individuals treated with sympatholytic agents).
B. Exercise (Table 3-5 and Figure 3-20)
1. The central command (anticipation of exercise)
  • originates in the motor cortex or from reflexes initiated in muscle proprioceptors when exercise is anticipated.
  • initiates the following changes:
    • a. Sympathetic outflow to the heart and blood vessels is increased. At the same time, parasympathetic outflow to the heart is decreased. As a result, heart rate and contractility (stroke volume) are increased, and unstressed volume is decreased.
    • b. Cardiac output is increased, primarily as a result of the increased heart rate and, to a lesser extent, the increased stroke volume.
    • c. Venous return is increased as a result of muscular activity and venoconstriction. Increased venous return provides more blood for each stroke volume (Frank-Starling relationship, IV D 5).
      • P.97

    • d. Arteriolar resistance in the skin, splanchnic regions, kidneys, and inactive muscles is increased. Accordingly, blood flow to these organs is decreased.
table 3-5 Summary of Effects of Exercise
Parameter | Effect
Heart rate | ↑↑
Stroke volume | ↑
Cardiac output | ↑↑
Arterial pressure | ↑ (slight)
Pulse pressure | ↑ (due to increased stroke volume)
TPR | ↓↓ (due to vasodilation of skeletal muscle beds)
AV O2 difference | ↑↑ (due to increased O2 consumption)
AV = arteriovenous; TPR = total peripheral resistance.
2. Increased metabolic activity of skeletal muscle
  • Vasodilator metabolites (lactate, K+, and adenosine) accumulate because of increased metabolism of the exercising muscle.
  • These metabolites cause arteriolar dilation in the active skeletal muscle, thus increasing skeletal muscle blood flow (active hyperemia).
  • As a result of the increased blood flow, O2 delivery to the muscle is increased. The number of perfused capillaries is increased so that the diffusion distance for O2 is decreased.
  • This vasodilation accounts for the overall decrease in TPR that occurs with exercise. Note that activation of the sympathetic nervous system alone (by the central command) would cause an increase in TPR.
FIGURE 3-20 Cardiovascular responses to exercise. TPR = total peripheral resistance.
P.98

table 3-6 Summary of Compensatory Responses to Hemorrhage
Parameter | Compensatory Response
Heart rate | ↑
Contractility | ↑
TPR | ↑
Venoconstriction | ↑
Renin | ↑
Angiotensin II | ↑
Aldosterone | ↑
Circulating epinephrine and norepinephrine | ↑
ADH | ↑
ADH = antidiuretic hormone; TPR = total peripheral resistance.
C. Hemorrhage (Table 3-6 and Figure 3-21)
▪ The compensatory responses to acute blood loss are as follows:
1. A decrease in blood volume produces a decrease in mean systemic pressure. As a result, there is a decrease in both cardiac output and arterial pressure.
2. The carotid sinus baroreceptors detect the decrease in arterial pressure. As a result of the baroreceptor reflex, there is increased sympathetic outflow to the heart and blood vessels and decreased parasympathetic outflow to the heart, producing:
a. ↑ heart rate
b. ↑ contractility
FIGURE 3-21 Cardiovascular responses to hemorrhage. Pa = arterial pressure; Pc = capillary hydrostatic pressure; TPR = total peripheral resistance.
P.99

c. ↑ TPR (due to arteriolar constriction)
d. Venoconstriction, which increases venous return
e. Constriction of arterioles in skeletal, splanchnic, and cutaneous vascular beds. However, it does not occur in coronary or cerebral vascular beds, ensuring that adequate blood flow will be maintained to the heart and brain.
f. These responses attempt to restore normal arterial blood pressure.
3. Chemoreceptors in the carotid and aortic bodies are very sensitive to hypoxia. They supplement the baroreceptor mechanism by increasing sympathetic outflow to the heart and blood vessels.
4. Cerebral ischemia (if present) causes an increase in PCO2, which activates chemoreceptors in the vasomotor center to increase sympathetic outflow.
5. Arteriolar vasoconstriction causes a decrease in Pc. As a result, capillary absorption is favored, which helps to restore circulating blood volume.
6. The adrenal medulla releases epinephrine and norepinephrine, which supplement the actions of the sympathetic nervous system on the heart and blood vessels.
7. The renin-angiotensin-aldosterone system is activated by the decrease in renal perfusion pressure. Because angiotensin II is a potent vasoconstrictor, it reinforces the stimulatory effect of the sympathetic nervous system on TPR. Aldosterone increases NaCl reabsorption in the kidney, increasing the circulating blood volume.
8. ADH is released when atrial receptors detect the decrease in blood volume. ADH causes both vasoconstriction and increased water reabsorption, both of which tend to increase blood pressure.
P.100

Review Test
1. A 53-year-old woman is found, by arteriography, to have 50% narrowing of her left renal artery. What is the expected change in blood flow through the stenotic artery?
(A) Decrease to ½
(B) Decrease to ¼
(C) Decrease to 1/8
(D) Decrease to
(E) No change
View Answer
1. The answer is D [II C, D]. If the radius of the artery decreased by 50% (1/2), then resistance would increase by 24, or 16 (R = 8εl/πr4). Because blood flow is inversely proportional to resistance (Q = δP/R), flow will decrease to 1/16 of the original value.
2. When a person moves from a supine position to a standing position, which of the following compensatory changes occurs?
(A) Decreased heart rate
(B) Increased contractility
(C) Decreased total peripheral resistance (TPR)
(D) Decreased cardiac output
(E) Increased PR intervals
View Answer
2. The answer is B [IX A; Table 3-4]. When a person moves to a standing position, blood pools in the leg veins, causing decreased venous return to the heart, decreased cardiac output, and decreased arterial pressure. The baroreceptors detect the decrease in arterial pressure, and the vasomotor center is activated to increase sympathetic outflow and decrease parasympathetic outflow. There is an increase in heart rate (resulting in a decreased PR interval), contractility, and total peripheral resistance (TPR). Because both heart rate and contractility are increased, cardiac output will increase toward normal.
3. At which site is systolic blood pressure the highest?
(A) Aorta
(B) Central vein
(C) Pulmonary artery
(D) Right atrium
(E) Renal artery
(F) Renal vein
View Answer
3. The answer is E [II G, H, I]. Pressures on the venous side of the circulation (e.g., central vein, right atrium, renal vein) are lower than pressures on the arterial side. Pressure in the pulmonary artery (and all pressures on the right side of the heart) are much lower than their counterparts on the left side of the heart. In the systemic circulation, systolic pressure is actually slightly higher in the downstream arteries (e.g., renal artery) than in the aorta because of the reflection of pressure waves at branch points.
4. A person's electrocardiogram (ECG) has no P wave, but has a normal QRS complex and a normal T wave. Therefore, his pacemaker is located in the
(A) sinoatrial (SA) node
(B) atrioventricular (AV) node
(C) bundle of His
(D) Purkinje system
(E) ventricular muscle
View Answer
4. The answer is B [III A]. The absent P wave indicates that the atrium is not depolarizing and, therefore, the pacemaker cannot be in the sinoatrial (SA) node. Because the QRS and T waves are normal, depolarization and repolarization of the ventricle must be proceeding in the normal sequence. This situation can occur if the pacemaker is located in the atrioventricular (AV) node. If the pacemaker were located in the bundle of His or in the Purkinje system, the ventricles would activate in an abnormal sequence (depending on the exact location of the pacemaker) and the QRS wave would have an abnormal configuration. Ventricular muscle does not have pacemaker properties.
5. If the ejection fraction increases, there will be a decrease in
(A) cardiac output
(B) end-systolic volume
(C) heart rate
(D) pulse pressure
(E) stroke volume
(F) systolic pressure
View Answer
5. The answer is C [IV G 3]. An increase in ejection fraction means that a higher fraction of the end-diastolic volume is ejected in the stroke volume (e.g., because of the administration of a positive inotropic agent). When this situation occurs, the volume remaining in the ventricle after systole, the end-systolic volume, will be reduced. Cardiac output, pulse pressure, stroke volume, and systolic pressure will be increased.
Questions 6 and 7
An electrocardiogram (ECG) on a person shows ventricular extrasystoles.
6. The extrasystolic beat would produce
(A) increased pulse pressure because contractility is increased
(B) increased pulse pressure because heart rate is increased
(C) decreased pulse pressure because ventricular filling time is increased
(D) decreased pulse pressure because stroke volume is decreased
(E) decreased pulse pressure because the PR interval is increased
View Answer
6. The answer is D [V G]. On the extrasystolic beat, pulse pressure decreases because there is inadequate ventricular filling time—the ventricle beats “too soon.” As a result, stroke volume decreases.
7. After an extrasystole, the next “normal” ventricular contraction produces
(A) increased pulse pressure because the contractility of the ventricle is increased
(B) increased pulse pressure because total peripheral resistance (TPR) is decreased
(C) increased pulse pressure because compliance of the veins is decreased
(D) decreased pulse pressure because the contractility of the ventricle is increased
(E) decreased pulse pressure because TPR is decreased
View Answer
7. The answer is A [IV C 1 a (2)]. The postextrasystolic contraction produces increased pulse pressure because contractility is increased. Extra Ca2+ enters the cell during the extrasystolic beat. Contractility is directly related to the amount of intracellular Ca2+ available for binding to troponin C.
8. An increase in contractility is demonstrated on a Frank-Starling diagram by
(A) increased cardiac output for a given end-diastolic volume
(B) increased cardiac output for a given end-systolic volume
(C) decreased cardiac output for a given end-diastolic volume
(D) decreased cardiac output for a given end-systolic volume
View Answer
8. The answer is A [IV D 5 a]. An increase in contractility produces an increase in cardiac output for a given end-diastolic volume, or pressure. The Frank-Starling relationship demonstrates the matching of cardiac output (what leaves the heart) with venous return (what returns to the heart). An increase in contractility (positive inotropic effect) will shift the curve upward.
P.101

Questions 9-12
9. On the graph showing left ventricular volume and pressure, isovolumetric contraction occurs from point
(A) 4 → 1
(B) 1 → 2
(C) 2 → 3
(D) 3 → 4
View Answer
9. The answer is B [IV E 1 a]. Isovolumetric contraction occurs during ventricular systole, before the aortic valve opens. Ventricular pressure increases, but volume remains constant because blood cannot be ejected into the aorta against a closed valve.
10. The aortic valve closes at point
(A) 1
(B) 2
(C) 3
(D) 4
View Answer
10. The answer is C [IV 1 c]. Closure of the aortic valve occurs once ejection of blood from the ventricle has occurred and the left ventricular pressure has decreased to less than the aortic pressure.
11. The first heart sound corresponds to point
(A) 1
(B) 2
(C) 3
(D) 4
View Answer
11. The answer is A [V B]. The first heart sound corresponds to closure of the atrial-ventricular valves. Before this closure occurs, the ventricle fills (phase 4 → 1). After the valves close, isovolumetric contraction begins and ventricular pressure increases (phase 1 → 2).
12. If the heart rate is 70 beats/min, then the cardiac output of this ventricle is closest to
(A) 3.45 L/min
(B) 4.55 L/min
(C) 5.25 L/min
(D) 8.00 L/min
(E) 9.85 L/min
View Answer
12. The answer is C [IV E 1, G 1, 2]. Stroke volume is the volume ejected from the ventricle and is represented on the pressure-volume loop as phase 2 → 3; end-diastolic volume is about 140 mL and end-systolic volume is about 65 mL; the difference, or stroke volume, is 75 mL. Cardiac output is calculated as stroke volume × heart rate or 75 mL × 70 beats/min = 5250 mL/min or 5.25 L/min.
Questions 13 and 14
In a capillary, Pc is 30 mm Hg, Pi is -2 mm Hg, πc is 25 mm Hg, and πi is 2 mm Hg.
13. What is the direction of fluid movement and the net driving force?
(A) Absorption; 6 mm Hg
(B) Absorption; 9 mm Hg
(C) Filtration; 6 mm Hg
(D) Filtration; 9 mm Hg
(E) There is no net fluid movement
View Answer
13. The answer is D [VII C 1]. The net driving force can be calculated with the Starling equation.
Net pressure | = (Pc - Pi) - (πc - πi
 | equals; [(30 - (-2) - (25 - 2)] mm Hg
 | = 32 mm Hg - 23 mm Hg
 | = +9 mm Hg
Because the net pressure is positive, filtration out of the capillary will occur.
14. If Kf is 0.5 mL/min/mm Hg, what is the rate of water flow across the capillary wall?
(A) 0.06 mL/min
(B) 0.45 mL/min
(C) 4.50 mL/min
(D) 9.00 mL/min
(E) 18.00 mL/min
View Answer
14. The answer is C [VII C 1]. Kf is the filtration coefficient for the capillary and describes the intrinsic water permeability.
Water flow | = Kf × Net pressure
 | = 0.5 mL/min/mm Hg × 9 mm Hg
 | = 4.5 mL/min
15. The tendency for blood flow to be turbulent is increased by
(A) increased viscosity
(B) increased hematocrit
(C) partial occlusion of a blood vessel
(D) decreased velocity of blood flow
View Answer
15. The answer is C [II D 2 a, b]. Turbulent flow is predicted when the Reynolds number is increased. Factors that increase the Reynolds number and produce turbulent flow are decreased viscosity (hematocrit) and increased velocity. Partial occlusion of a blood vessel increases the Reynolds number (and turbulence) because the decrease in cross-sectional area results in increased blood velocity (v = Q/A).
16. Following a sympathectomy, a 66-year-old man experiences orthostatic hypotension. The explanation for this occurrence is
(A) an exaggerated response of the renin-angiotensin-aldosterone system
(B) a suppressed response of the renin-angiotensin-aldosterone system
(C) an exaggerated response of the baroreceptor mechanism
(D) a suppressed response of the baroreceptor mechanism
View Answer
16. The answer is D [IX A]. Orthostatic hypotension is a decrease in arterial pressure that occurs when a person moves from a supine to a standing position. A person with a normal baroreceptor mechanism responds to a decrease in arterial pressure through the vasomotor center by increasing sympathetic outflow and decreasing parasympathetic outflow. The sympathetic component helps to restore blood pressure by increasing heart rate, contractility, total peripheral resistance (TPR), and mean systemic pressure. In a patient who has undergone a sympathectomy, the sympathetic component of the baroreceptor mechanism is absent.
17. The ventricles are completely depolarized during which isoelectric portion of the electrocardiogram (ECG)?
(A) PR interval
(B) QRS complex
(C) QT interval
(D) ST segment
(E) T wave
View Answer
17. The answer is D [III A]. The PR segment (part of the PR interval) and the ST segment are the only portions of the electrocardiogram (ECG) that are isoelectric. The PR interval includes the P wave (atrial depolarization) and the PR segment, which represents conduction through the atrioventricular (AV) node; during this phase, the ventricles are not yet depolarized. The ST segment is the only isoelectric period when the entire ventricle is depolarized.
18. In which of the following situations is pulmonary blood flow greater than aortic blood flow?
(A) Normal adult
(B) Fetus
(C) Left-to-right ventricular shunt
(D) Right-to-left ventricular shunt
(E) Right ventricular failure
(F) Administration of a positive inotropic agent
View Answer
18. The answer is C [I A]. In a left-to-right ventricular shunt, a defect in the ventricular septum allows blood to flow from the left ventricle to the right ventricle instead of being ejected into the aorta. The “shunted” fraction of the left ventricular output is therefore added to the output of the right ventricle, making pulmonary blood flow (the cardiac output of the right ventricle) higher than systemic blood flow (the cardiac output of the left ventricle). In normal adults, the outputs of both ventricles are equal in the steady state. In the fetus, pulmonary blood flow is near zero. Right ventricular failure results in decreased pulmonary blood flow. Administration of a positive inotropic agent should have the same effect on contractility and cardiac output in both ventricles.
P.102

19. The change indicated by the dashed lines on the cardiac output/venous return curves shows
(A) decreased cardiac output in the “new” steady state
(B) decreased venous return in the “new” steady state
(C) increased mean systemic pressure
(D) decreased blood volume
(E) increased myocardial contractility
View Answer
19. The answer is C [IV F 2 a]. The shift in the venous return curve to the right is consistent with an increase in blood volume and, as a consequence, mean systemic pressure. Both cardiac output and venous return are increased in the new steady state (and are equal to each other). Contractility is unaffected.
20. A 30-year-old female patient's electrocardiogram (ECG) shows two P waves preceding each QRS complex. The interpretation of this pattern is
(A) decreased firing rate of the pacemaker in the sinoatrial (SA) node
(B) decreased firing rate of the pacemaker in the atrioventricular (AV) node
(C) increased firing rate of the pacemaker in the SA node
(D) decreased conduction through the AV node
(E) increased conduction through the His-Purkinje system
View Answer
20. The answer is D [III E 1 b]. A pattern of two P waves preceding each QRS complex indicates that only every other P wave is conducted through the atrioventricular (AV) node to the ventricle. Thus, conduction velocity through the AV node must be decreased.
21. An acute decrease in arterial blood pressure elicits which of the following compensatory changes?
(A) Decreased firing rate of the carotid sinus nerve
(B) Increased parasympathetic outflow to the heart
(C) Decreased heart rate
(D) Decreased contractility
(E) Decreased mean systemic pressure
View Answer
21. The answer is A [VI A 1 a-d]. A decrease in blood pressure causes decreased stretch of the carotid sinus baroreceptors and decreased firing of the carotid sinus nerve. In an attempt to restore blood pressure, the parasympathetic outflow to the heart is decreased and sympathetic outflow is increased. As a result, heart rate and contractility will be increased. Mean systemic pressure will increase because of increased sympathetic tone of the veins (and a shift of blood to the arteries).
22. The tendency for edema to occur will be increased by
(A) arteriolar constriction
(B) increased venous pressure
(C) increased plasma protein concentration
(D) muscular activity
View Answer
22. The answer is B [VII C 4 c; Table 3-2]. Edema occurs when more fluid is filtered out of the capillaries than can be returned to the circulation by the lymphatics. Filtration is increased by changes that increase Pc or decrease πc. Arteriolar constriction would decrease Pc and decrease filtration. Dehydration would increase plasma protein concentration (by hemoconcentration) and thereby increase πc and decrease filtration. Increased venous pressure would increase Pc and filtration.
23. Inspiration “splits” the second heart sound because
(A) the aortic valve closes before the pulmonic valve
(B) the pulmonic valve closes before the aortic valve
(C) the mitral valve closes before the tricuspid valve
(D) the tricuspid valve closes before the mitral valve
(E) filling of the ventricles has fast and slow components
View Answer
23. The answer is A [V E]. The second heart sound is associated with closure of the aortic and pulmonic valves. Because the aortic valve closes before the pulmonic valve, the sound can be split by inspiration.
24. During exercise, total peripheral resistance (TPR) decreases because of the effect of
(A) the sympathetic nervous system on splanchnic arterioles
(B) the parasympathetic nervous system on skeletal muscle arterioles
(C) local metabolites on skeletal muscle arterioles
(D) local metabolites on cerebral arterioles
(E) histamine on skeletal muscle arterioles
View Answer
24. The answer is C [IX B 2]. During exercise, local metabolites accumulate in the exercising muscle and cause local vasodilation and decreased arteriolar resistance of the skeletal muscle. Because muscle mass is large, it contributes a large fraction of the total peripheral resistance (TPR). Therefore, the skeletal muscle vasodilation results in an overall decrease in TPR, even though there is sympathetic vasoconstriction in other vascular beds.
Questions 25 and 26
25. Curve A in the figure represents
(A) aortic pressure
(B) ventricular pressure
(C) atrial pressure
(D) ventricular volume
View Answer
25. The answer is A [V A-G]. The electrocardiogram (ECG) tracing serves as a reference. The QRS complex marks ventricular depolarization, followed immediately by ventricular contraction. Aortic pressure increases steeply after QRS, as blood is ejected from the ventricles. After reaching peak pressure, aortic pressure decreases as blood runs off into the arteries. The characteristic dicrotic notch (“blip” in the aortic pressure curve) appears when the aortic valve closes. Aortic pressure continues to decrease as blood flows out of the aorta.
26. Curve B in the figure represents
(A) left atrial pressure
(B) ventricular pressure
(C) atrial pressure
(D) ventricular volume
View Answer
26. The answer is D [V A-G]. Ventricular volume increases slightly with atrial systole (P wave), is constant during isovolumetric contraction (QRS), and then decreases dramatically after the QRS, when blood is ejected from the ventricle.
27. An increase in arteriolar resistance, without a change in any other component of the cardiovascular system, will produce
(A) a decrease in total peripheral resistance (TPR)
P.103

(B) an increase in capillary filtration
(C) an increase in arterial pressure
(D) a decrease in afterload
View Answer
27. The answer is C [II C]. An increase in arteriolar resistance will increase total peripheral resistance (TPR). Arterial pressure = cardiac output × TPR, so arterial pressure will also increase. Capillary filtration decreases when there is arteriolar constriction because Pc decreases. Afterload of the heart would be increased by an increase in TPR.
28. The following measurements were obtained in a male patient:
Central venous pressure: 10 mm Hg Heart rate: 70 beats/min Pulmonary vein [O2] = 0.24 mL O2/mL Pulmonary artery [O2] = 0.16 mL O2/mL Whole body O2 consumption: 500 mL/min What is this patient's cardiac output?
(A) 1.65 L/min
(B) 4.55 L/min
(C) 5.00 L/min
(D) 6.25 L/min
(E) 8.00 L/min
View Answer
28. The answer is D [IV J]. Cardiac output is calculated by the Fick principle if whole body oxygen (O2) consumption and [O2] in the pulmonary artery and pulmonary vein are measured. Mixed venous blood could substitute for a pulmonary artery sample, and peripheral arterial blood could substitute for a pulmonary vein sample. Central venous pressure and heart rate are not needed for this calculation.
29. Which of the following is the result of an inward Na+ current?
(A) Upstroke of the action potential in the sinoatrial (SA) node
(B) Upstroke of the action potential in Purkinje fibers
(C) Plateau of the action potential in ventricular muscle
(D) Repolarization of the action potential in ventricular muscle
(E) Repolarization of the action potential in the SA node
View Answer
29. The answer is B [III B 1 a, c, d, 2 a]. The upstroke of the action potential in the atria, ventricles, and Purkinje fibers is the result of a fast inward Na+ current. The upstroke of the action potential in the sinoatrial (SA) node is the result of an inward Ca2+ current. The plateau of the ventricular action potential is the result of a slow inward Ca2+ current. Repolarization in all cardiac tissues is the result of an outward K+ current.
Questions 30 and 31
30. The dashed line in the figure illustrates the effect of
(A) increased total peripheral resistance (TPR)
(B) increased blood volume
(C) increased contractility
(D) a negative inotropic agent
(E) increased mean systemic pressure
View Answer
30. The answer is C [IV F 3 a (1)]. An upward shift of the cardiac output curve is consistent with an increase in myocardial contractility; for any right atrial pressure (sarcomere length), the force of contraction is increased. Such a change causes an increase in stroke volume and cardiac output. Increased blood volume and increased mean systemic pressure are related and would cause a rightward shift in the venous return curve. A negative inotropic agent would cause a decrease in contractility and a downward shift of the cardiac output curve.
31. The x-axis in the figure could have been labeled
(A) end-systolic volume
(B) end-diastolic volume
(C) pulse pressure
(D) mean systemic pressure
(E) heart rate
View Answer
31. The answer is B [IV F 3]. End-diastolic volume and right atrial pressure are related and can be used interchangeably.
32. The greatest pressure decrease in the circulation occurs across the arterioles because
(A) they have the greatest surface area
(B) they have the greatest cross-sectional area
(C) the velocity of blood flow through them is the highest
(D) the velocity of blood flow through them is the lowest
(E) they have the greatest resistance
View Answer
32. The answer is E [II A 2, 3, F]. The decrease in pressure at any level of the cardiovascular system is caused by the resistance of the blood vessels (δP = Q × R). The greater the resistance is, the greater the decrease in pressure is. The arterioles are the site of highest resistance in the vasculature. The arterioles do not have the greatest surface area or cross-sectional area (the capillaries do). Velocity of blood flow is lowest in the capillaries, not in the arterioles.
33. Pulse pressure is
(A) the highest pressure measured in the arteries
(B) the lowest pressure measured in the arteries
(C) measured only during diastole
(D) determined by stroke volume
(E) decreased when the capacitance of the arteries decreases
(F) the difference between mean arterial pressure and central venous pressure
View Answer
33. The answer is D [II G 3]. Pulse pressure is the difference between the highest (systolic) and lowest (diastolic) arterial pressures. It reflects the volume ejected by the left ventricle (stroke volume). Pulse pressure increases when the capacitance of the arteries decreases, such as with aging.
34. In the sinoatrial (SA) node, phase 4 depolarization (pacemaker potential) is attributable to
(A) an increase in K+ conductance
(B) an increase in Na+ conductance
(C) a decrease in Cl- conductance
(D) a decrease in Ca2+ conductance
(E) simultaneous increases in K+ and Cl- conductances
View Answer
34. The answer is B [III B 2 c]. Phase 4 depolarization is responsible for the pacemaker property of sinoatrial (SA) nodal cells. It is caused by an increase in Na+ conductance and an inward Na+ current (If), which depolarizes the cell membrane.
35. Which receptor mediates constriction of arteriolar smooth muscle?
(A) α1 Receptors
(B) β1 Receptors
(C) β2 Receptors
(D) Muscarinic receptors
View Answer
35. The answer is A [VIII E 1; Table 3-1]. The α1 receptors for norepinephrine are excitatory on vascular smooth muscle and cause vasoconstriction. There are also β2 receptors on the arterioles of skeletal muscle, but they produce vasodilation.
36. During which phase of the cardiac cycle is aortic pressure highest?
(A) Atrial systole
(B) Isovolumetric ventricular contraction
(C) Rapid ventricular ejection
(D) Reduced ventricular ejection
(E) Isovolumetric ventricular relaxation
(F) Rapid ventricular filling
(G) Reduced ventricular filling (diastasis)
View Answer
36. The answer is D [V A-G]. Aortic pressure reaches its highest level immediately after the rapid ejection of blood during left ventricular systole. This highest level actually coincides with the beginning of the reduced ventricular ejection phase.
P.104

37. Myocardial contractility is best correlated with the intracellular concentration of
(A) Na+
(B) K+
(C) Ca2+
(D) Cl-
(E) Mg2+
View Answer
37. The answer is C [IV B 6]. Contractility of myocardial cells depends on the intracellular [Ca2+], which is regulated by Ca2+ entry across the cell membrane during the plateau of the action potential and by Ca2+ uptake into and release from the sarcoplasmic reticulum (SR). Ca2+ binds to troponin C and removes the inhibition of actin-myosin interaction, allowing contraction (shortening) to occur.
38. Which of the following is an effect of histamine?
(A) Decreased capillary filtration
(B) Vasodilation of the arterioles
(C) Vasodilation of the veins
(D) Decreased Pc
(E) Interaction with the muscarinic receptors on the blood vessels
View Answer
38. The answer is B [VIII B 2 a]. Histamine causes vasodilation of the arterioles, which increases Pc and capillary filtration. It also causes constriction of the veins, which contributes to the increase in Pc. Acetylcholine (ACh) interacts with muscarinic receptors (although these are not present on vascular smooth muscle).
39. Carbon dioxide (CO2) regulates blood flow to which one of the following organs?
(A) Heart
(B) Skin
(C) Brain
(D) Skeletal muscle at rest
(E) Skeletal muscle during exercise
View Answer
39. The answer is C [VIII C, D, E 2, F]. Blood flow to the brain is autoregulated by the PCO2. If metabolism increases (or arterial pressure decreases), the PCO2 will increase and cause cerebral vasodilation. Blood flow to the heart and to skeletal muscle during exercise is also regulated metabolically, but adenosine and hypoxia are the most important vasodilators for the heart. Adenosine, lactate, and K+ are the most important vasodilators for exercising skeletal muscle. Blood flow to the skin is regulated by the sympathetic nervous system rather than by local metabolites.
40. Cardiac output of the right side of the heart is what percentage of the cardiac output of the left side of the heart?
(A) 25%
(B) 50%
(C) 75%
(D) 100%
(E) 125%
View Answer
40. The answer is D [I A]. Cardiac output of the left and right sides of the heart is equal. Blood ejected from the left side of the heart to the systemic circulation must be oxygenated by passage through the pulmonary circulation.
41. The physiologic function of the relatively slow conduction through the atrioventricular (AV) node is to allow sufficient time for
(A) runoff of blood from the aorta to the arteries
(B) venous return to the atria
(C) filling of the ventricles
(D) contraction of the ventricles
(E) repolarization of the ventricles
View Answer
41. The answer is C [III C]. The atrioventricular (AV) delay (which corresponds to the PR interval) allows time for filling of the ventricles from the atria. If the ventricles contracted before they were filled, stroke volume would decrease.
42. Blood flow to which organ is controlled primarily by the sympathetic nervous system rather than by local metabolites?
(A) Skin
(B) Heart
(C) Brain
(D) Skeletal muscle during exercise
View Answer
42. The answer is A [VIII C-F]. Circulation of the skin is controlled primarily by the sympathetic nerves. The coronary and cerebral circulations are primarily regulated by local metabolic factors. Skeletal muscle circulation is regulated by metabolic factors (local metabolites) during exercise, although at rest it is controlled by the sympathetic nerves.
43. Which of the following parameters is decreased during moderate exercise?
(A) Arteriovenous O2 difference
(B) Heart rate
(C) Cardiac output
(D) Pulse pressure
(E) Total peripheral resistance (TPR)
View Answer
43. The answer is E [IX B]. In anticipation of exercise, the central command increases sympathetic outflow to the heart and blood vessels, causing an increase in heart rate and contractility. Venous return is increased by muscular activity and contributes to an increase in cardiac output by the Frank-Starling mechanism. Pulse pressure is increased because stroke volume is increased. Although increased sympathetic outflow to the blood vessels might be expected to increase total peripheral resistance (TPR), it does not because there is an overriding vasodilation of the skeletal muscle arterioles as a result of the buildup of vasodilator metabolites (lactate, K+, adenosine). Because this vasodilation improves the delivery of O2, more O2 can be extracted and used by the contracting muscle.
44. When propranolol is administered, blockade of which receptor is responsible for the decrease in cardiac output that occurs?
(A) α1 Receptors
(B) β1 Receptors
(C) β2 Receptors
(D) Muscarinic receptors
(E) Nicotinic receptors
View Answer
44. The answer is B [III E 3; Table 3-1]. Propranolol is an adrenergic antagonist that blocks both β1 and β2 receptors. When propanolol is administered to reduce cardiac output, it inhibits β1 receptors in the sinoatrial (SA) node (heart rate) and in ventricular muscle (contractility).
45. During which phase of the cardiac cycle is ventricular volume lowest?
(A) Atrial systole
(B) Isovolumetric ventricular contraction
(C) Rapid ventricular ejection
(D) Reduced ventricular ejection
(E) Isovolumetric ventricular relaxation
(F) Rapid ventricular filling
(G) Reduced ventricular filling (diastasis)
View Answer
45. The answer is E [V E]. Ventricular volume is at its lowest value while the ventricle is relaxed (diastole), just before ventricular filling begins.
46. Which of the following changes will cause an increase in myocardial O2 consumption?
(A) Decreased aortic pressure
(B) Decreased heart rate
(C) Decreased contractility
(D) Increased size of the heart
(E) Increased influx of Na+ during the upstroke of the action potential
View Answer
46. The answer is D [IV I]. Myocardial O2 consumption is determined by the amount of tension developed by the heart. It increases when there are increases in aortic pressure (increased afterload), when there is increased heart rate or stroke volume (which increases cardiac output), or when the size (radius) of the heart is increased (T = P × r). Influx of Na+ ions during an action potential is a purely passive process, driven by the electrochemical driving forces on Na+ ions. Of course, maintenance of the inwardly directed Na+ gradient over the long term requires the Na+-K+ pump, which is energized by adenosine triphosphate (ATP).
47. Which of the following substances crosses capillary walls primarily through water-filled clefts between the endothelial cells?
(A) O2
(B) CO2
(C) CO
(D) Glucose
View Answer
47. The answer is D [VII B 1, 2]. Because O2, CO2, and CO are lipophilic, they cross capillary walls primarily by diffusion through the endothelial cell membranes. Glucose is water-soluble; it cannot cross through the lipid component of the cell membrane and is restricted to the water-filled clefts, or pores, between the cells.
48. A 24-year-old woman presents to the emergency department with severe diarrhea. When she is supine (lying down), her blood pressure is 90/60 mm Hg (decreased) and her heart rate is 100 beats/min (increased). When she is moved to a standing position, her heart rate further increases to 120 beats/min. Which of the following
P.105

accounts for the further increase in heart rate upon standing?
(A) Decreased total peripheral resistance
(B) Increased venoconstriction
(C) Increased contractility
(D) Increased afterload
(E) Decreased venous return
View Answer
48. The answer is E [VI A]. Diarrhea causes a loss of extracellular fluid volume, which produces a decrease in arterial pressure. The decrease in arterial pressure activates the baroreceptor mechanism, which produces an increase in heart rate when the patient is supine. When she stands up, blood pools in her leg veins and produces a decrease in venous return, a decrease in cardiac output (by the Frank-Starling mechanism), and a further decrease in arterial pressure. The further decrease in arterial pressure causes further activation of the baroreceptor mechanism and a further increase in heart rate.
49. A 60-year-old businessman is evaluated by his physician, who determines that his blood pressure is significantly elevated at 185/130 mm Hg. Laboratory tests reveal an increase in plasma renin activity, plasma aldosterone level, and left renal vein renin level. His right renal vein renin level is decreased. What is the most likely cause of the patient's hypertension?
(A) Aldosterone-secreting tumor
(B) Adrenal adenoma secreting aldosterone and cortisol
(C) Pheochromocytoma
(D) Left renal artery stenosis
(E) Right renal artery stenosis
View Answer
49. The answer is D [VI B]. In this patient, hypertension is most likely caused by left renal artery stenosis, which led to increased renin secretion by the left kidney. The increased plasma renin activity causes an increased secretion of aldosterone, which increases Na+ reabsorption by the renal distal tubule. The increased Na+ reabsorption leads to increased blood volume and blood pressure. The right kidney responds to the increase in blood pressure by decreasing its renin secretion. Right renal artery stenosis causes a similar pattern of results, except that renin secretion from the right kidney, not the left kidney, is increased. Aldosterone-secreting tumors cause increased levels of aldosterone, but decreased plasma renin activity (as a result of decreased renin secretion by both kidneys). Pheochromocytoma is associated with increased circulating levels of catecholamines, which increase blood pressure by their effects on the heart (increased heart rate and contractility) and blood vessels (vasoconstriction); the increase in blood pressure is sensed by the kidneys and results in decreased plasma renin activity and aldosterone levels.
Questions 50-52
50. During which phase of the ventricular action potential is the membrane potential closest to the K+ equilibrium potential?
(A) Phase 0
(B) Phase 1
(C) Phase 2
(D) Phase 3
(E) Phase 4
View Answer
50. The answer is E [III B 1 e]. Phase 4 is the resting membrane potential. Because the conductance to K+ is highest, the membrane potential approaches the equilibrium potential for K+.
51. During which phase of the ventricular action potential is the conductance to Ca2+ highest?
(A) Phase 0
(B) Phase 1
(C) Phase 2
(D) Phase 3
(E) Phase 4
View Answer
51. The answer is C [III B 1 c]. Phase 2 is the plateau of the ventricular action potential. During this phase, the conductance to Ca2+ increases transiently. Ca2+ that enters the cell during the plateau is the trigger that releases more Ca2+ from the sarcoplasmic reticulum (SR) for the contraction.
52. Which phase of the ventricular action potential coincides with diastole?
(A) Phase 0
(B) Phase 1
(C) Phase 2
(D) Phase 3
(E) Phase 4
View Answer
52. The answer is E [III B 1 e]. Phase 4 is electrical diastole.
53. Propranolol has which of the following effects?
(A) Decreases heart rate
(B) Increases left ventricular ejection fraction
(C) Increases stroke volume
(D) Decreases splanchnic vascular resistance
(E) Decreases cutaneous vascular resistance
View Answer
53. The answer is A [III E 2, 3; Table 3-1]. Propranolol, a β-adrenergic antagonist, blocks all sympathetic effects that are mediated by a β1 or β2 receptor. The sympathetic effect on the sinoatrial (SA) node is to increase heart rate via a β1 receptor; therefore, propranolol decreases heart rate. Ejection fraction reflects ventricular contractility, which is another effect of β1 receptors; thus, propranolol decreases contractility, ejection fraction, and stroke volume. Splanchnic and cutaneous resistance are mediated by α1 receptors.
54. Which receptor mediates slowing of the heart?
(A) α1 Receptors
(B) β1 Receptors
(C) β2 Receptors
(D) Muscarinic receptors
View Answer
54. The answer is D [III E 2 a; Table 3-1]. Acetylcholine (ACh) causes slowing of the heart via muscarinic receptors in the sinoatrial (SA) node.
55. Which of the following agents or changes has a negative inotropic effect on the heart?
(A) Increased heart rate
(B) Sympathetic stimulation
(C) Norepinephrine
(D) Acetylcholine (ACh)
(E) Cardiac glycosides
View Answer
55. The answer is D [IV C]. A negative inotropic effect is one that decreases myocardial contractility. Contractility is the ability to develop tension at a fixed muscle length. Factors that decrease contractility are those that decrease the intracellular [Ca2+]. Increasing heart rate increases intracellular [Ca2+] because more Ca2+ ions enter the cell during the plateau of each action potential. Sympathetic stimulation and norepinephrine increase intracellular [Ca2+] by increasing entry during the plateau and increasing the storage of Ca2+ by the sarcoplasmic reticulum (SR) [for later release]. Cardiac glycosides increase intracellular [Ca2+] by inhibiting the Na+-K+ pump, thereby inhibiting Na+-Ca2+ exchange (a mechanism that pumps Ca2+ out of the cell). Acetylcholine (ACh) has a negative inotropic effect on the atria.
56. The low-resistance pathways between myocardial cells that allow for the spread of action potentials are the
(A) gap junctions
(B) T tubules
(C) sarcoplasmic reticulum (SR)
(D) intercalated disks
(E) mitochondria
View Answer
56. The answer is A [IV A 3]. The gap junctions occur at the intercalated disks between cells and are low-resistance sites of current spread.
57. Which agent is released or secreted after a hemorrhage and causes an increase in renal Na+ reabsorption?
(A) Aldosterone
(B) Angiotensin I
(C) Angiotensinogen
(D) Antidiuretic hormone (ADH)
(E) Atrial natriuretic peptide
View Answer
57. The answer is A [VI C 4; IX C]. Angiotensin I and aldosterone are increased in response to a decrease in renal perfusion pressure. Angiotensinogen is the precursor for angiotensin I. Antidiuretic hormone (ADH) is released when atrial receptors detect a decrease in blood volume. Of these, only aldosterone increases Na+ reabsorption. Atrial natriuretic peptide is released in response to an increase in atrial pressure, and an increase in its secretion would not be anticipated after blood loss.
P.106

58. During which phase of the cardiac cycle does the mitral valve open?
(A) Atrial systole
(B) Isovolumetric ventricular contraction
(C) Rapid ventricular ejection
(D) Reduced ventricular ejection
(E) Isovolumetric ventricular relaxation
(F) Rapid ventricular filling
(G) Reduced ventricular filling (diastasis)
View Answer
58. The answer is E [V E]. The mitral [atrioventricular (AV)] valve opens when left atrial pressure becomes higher than left ventricular pressure. This situation occurs when the left ventricular pressure is at its lowest level—when the ventricle is relaxed, blood has been ejected from the previous cycle, and before refilling has occurred.
59. A hospitalized patient has an ejection fraction of 0.4, a heart rate of 95 beats/min, and a cardiac output of 3.5 L/min. What is the patient's end-diastolic volume?
(A) 14 mL
(B) 37 mL
(C) 55 mL
(D) 92 mL
(E) 140 mL
View Answer
59. The answer is D [IV G]. First, calculate stroke volume from the cardiac output and heart rate: Cardiac output = stroke volume × heart rate; thus, stroke volume = cardiac output/heart rate = 3500 mL/95 beats/min = 36.8 mL. Then, calculate end-diastolic volume from stroke volume and ejection fraction: Ejection fraction = stroke volume/end-diastolic volume; thus end-diastolic volume = stroke volume/ejection fraction = 36.8 mL/0.4 = 92 mL.
P.107

Answers and Explanations
1. The answer is D [II C, D]. If the radius of the artery decreased by 50% (1/2), then resistance would increase by 24, or 16 (R = 8εl/πr4). Because blood flow is inversely proportional to resistance (Q = δP/R), flow will decrease to 1/16 of the original value.
2. The answer is B [IX A; Table 3-4]. When a person moves to a standing position, blood pools in the leg veins, causing decreased venous return to the heart, decreased cardiac output, and decreased arterial pressure. The baroreceptors detect the decrease in arterial pressure, and the vasomotor center is activated to increase sympathetic outflow and decrease parasympathetic outflow. There is an increase in heart rate (resulting in a decreased PR interval), contractility, and total peripheral resistance (TPR). Because both heart rate and contractility are increased, cardiac output will increase toward normal.
3. The answer is E [II G, H, I]. Pressures on the venous side of the circulation (e.g., central vein, right atrium, renal vein) are lower than pressures on the arterial side. Pressure in the pulmonary artery (and all pressures on the right side of the heart) are much lower than their counterparts on the left side of the heart. In the systemic circulation, systolic pressure is actually slightly higher in the downstream arteries (e.g., renal artery) than in the aorta because of the reflection of pressure waves at branch points.
4. The answer is B [III A]. The absent P wave indicates that the atrium is not depolarizing and, therefore, the pacemaker cannot be in the sinoatrial (SA) node. Because the QRS and T waves are normal, depolarization and repolarization of the ventricle must be proceeding in the normal sequence. This situation can occur if the pacemaker is located in the atrioventricular (AV) node. If the pacemaker were located in the bundle of His or in the Purkinje system, the ventricles would activate in an abnormal sequence (depending on the exact location of the pacemaker) and the QRS wave would have an abnormal configuration. Ventricular muscle does not have pacemaker properties.
5. The answer is C [IV G 3]. An increase in ejection fraction means that a higher fraction of the end-diastolic volume is ejected in the stroke volume (e.g., because of the administration of a positive inotropic agent). When this situation occurs, the volume remaining in the ventricle after systole, the end-systolic volume, will be reduced. Cardiac output, pulse pressure, stroke volume, and systolic pressure will be increased.
6. The answer is D [V G]. On the extrasystolic beat, pulse pressure decreases because there is inadequate ventricular filling time—the ventricle beats “too soon.” As a result, stroke volume decreases.
7. The answer is A [IV C 1 a (2)]. The postextrasystolic contraction produces increased pulse pressure because contractility is increased. Extra Ca2+ enters the cell during the extrasystolic beat. Contractility is directly related to the amount of intracellular Ca2+ available for binding to troponin C.
8. The answer is A [IV D 5 a]. An increase in contractility produces an increase in cardiac output for a given end-diastolic volume, or pressure. The Frank-Starling relationship demonstrates the matching of cardiac output (what leaves the heart) with venous return (what returns to the heart). An increase in contractility (positive inotropic effect) will shift the curve upward.
9. The answer is B [IV E 1 a]. Isovolumetric contraction occurs during ventricular systole, before the aortic valve opens. Ventricular pressure increases, but volume remains constant because blood cannot be ejected into the aorta against a closed valve.
P.108

10. The answer is C [IV 1 c]. Closure of the aortic valve occurs once ejection of blood from the ventricle has occurred and the left ventricular pressure has decreased to less than the aortic pressure.
11. The answer is A [V B]. The first heart sound corresponds to closure of the atrial-ventricular valves. Before this closure occurs, the ventricle fills (phase 4 → 1). After the valves close, isovolumetric contraction begins and ventricular pressure increases (phase 1 → 2).
12. The answer is C [IV E 1, G 1, 2]. Stroke volume is the volume ejected from the ventricle and is represented on the pressure-volume loop as phase 2 → 3; end-diastolic volume is about 140 mL and end-systolic volume is about 65 mL; the difference, or stroke volume, is 75 mL. Cardiac output is calculated as stroke volume × heart rate or 75 mL × 70 beats/min = 5250 mL/min or 5.25 L/min.
13. The answer is D [VII C 1]. The net driving force can be calculated with the Starling equation.
Net pressure | = (Pc - Pi) - (πc - πi
 | equals; [(30 - (-2) - (25 - 2)] mm Hg
 | = 32 mm Hg - 23 mm Hg
 | = +9 mm Hg
Because the net pressure is positive, filtration out of the capillary will occur.
14. The answer is C [VII C 1]. Kf is the filtration coefficient for the capillary and describes the intrinsic water permeability.
Water flow | = Kf × Net pressure
 | = 0.5 mL/min/mm Hg × 9 mm Hg
 | = 4.5 mL/min
15. The answer is C [II D 2 a, b]. Turbulent flow is predicted when the Reynolds number is increased. Factors that increase the Reynolds number and produce turbulent flow are decreased viscosity (hematocrit) and increased velocity. Partial occlusion of a blood vessel increases the Reynolds number (and turbulence) because the decrease in cross-sectional area results in increased blood velocity (v = Q/A).
16. The answer is D [IX A]. Orthostatic hypotension is a decrease in arterial pressure that occurs when a person moves from a supine to a standing position. A person with a normal baroreceptor mechanism responds to a decrease in arterial pressure through the vasomotor center by increasing sympathetic outflow and decreasing parasympathetic outflow. The sympathetic component helps to restore blood pressure by increasing heart rate, contractility, total peripheral resistance (TPR), and mean systemic pressure. In a patient who has undergone a sympathectomy, the sympathetic component of the baroreceptor mechanism is absent.
17. The answer is D [III A]. The PR segment (part of the PR interval) and the ST segment are the only portions of the electrocardiogram (ECG) that are isoelectric. The PR interval includes the P wave (atrial depolarization) and the PR segment, which represents conduction through the atrioventricular (AV) node; during this phase, the ventricles are not yet depolarized. The ST segment is the only isoelectric period when the entire ventricle is depolarized.
18. The answer is C [I A]. In a left-to-right ventricular shunt, a defect in the ventricular septum allows blood to flow from the left ventricle to the right ventricle instead of being ejected into the aorta. The “shunted” fraction of the left ventricular output is therefore added to the output of the right ventricle, making pulmonary blood flow (the cardiac
P.109

output of the right ventricle) higher than systemic blood flow (the cardiac output of the left ventricle). In normal adults, the outputs of both ventricles are equal in the steady state. In the fetus, pulmonary blood flow is near zero. Right ventricular failure results in decreased pulmonary blood flow. Administration of a positive inotropic agent should have the same effect on contractility and cardiac output in both ventricles.
19. The answer is C [IV F 2 a]. The shift in the venous return curve to the right is consistent with an increase in blood volume and, as a consequence, mean systemic pressure. Both cardiac output and venous return are increased in the new steady state (and are equal to each other). Contractility is unaffected.
20. The answer is D [III E 1 b]. A pattern of two P waves preceding each QRS complex indicates that only every other P wave is conducted through the atrioventricular (AV) node to the ventricle. Thus, conduction velocity through the AV node must be decreased.
21. The answer is A [VI A 1 a-d]. A decrease in blood pressure causes decreased stretch of the carotid sinus baroreceptors and decreased firing of the carotid sinus nerve. In an attempt to restore blood pressure, the parasympathetic outflow to the heart is decreased and sympathetic outflow is increased. As a result, heart rate and contractility will be increased. Mean systemic pressure will increase because of increased sympathetic tone of the veins (and a shift of blood to the arteries).
22. The answer is B [VII C 4 c; Table 3-2]. Edema occurs when more fluid is filtered out of the capillaries than can be returned to the circulation by the lymphatics. Filtration is increased by changes that increase Pc or decrease πc. Arteriolar constriction would decrease Pc and decrease filtration. Dehydration would increase plasma protein concentration (by hemoconcentration) and thereby increase πc and decrease filtration. Increased venous pressure would increase Pc and filtration.
23. The answer is A [V E]. The second heart sound is associated with closure of the aortic and pulmonic valves. Because the aortic valve closes before the pulmonic valve, the sound can be split by inspiration.
24. The answer is C [IX B 2]. During exercise, local metabolites accumulate in the exercising muscle and cause local vasodilation and decreased arteriolar resistance of the skeletal muscle. Because muscle mass is large, it contributes a large fraction of the total peripheral resistance (TPR). Therefore, the skeletal muscle vasodilation results in an overall decrease in TPR, even though there is sympathetic vasoconstriction in other vascular beds.
25. The answer is A [V A-G]. The electrocardiogram (ECG) tracing serves as a reference. The QRS complex marks ventricular depolarization, followed immediately by ventricular contraction. Aortic pressure increases steeply after QRS, as blood is ejected from the ventricles. After reaching peak pressure, aortic pressure decreases as blood runs off into the arteries. The characteristic dicrotic notch (“blip” in the aortic pressure curve) appears when the aortic valve closes. Aortic pressure continues to decrease as blood flows out of the aorta.
26. The answer is D [V A-G]. Ventricular volume increases slightly with atrial systole (P wave), is constant during isovolumetric contraction (QRS), and then decreases dramatically after the QRS, when blood is ejected from the ventricle.
27. The answer is C [II C]. An increase in arteriolar resistance will increase total peripheral resistance (TPR). Arterial pressure = cardiac output × TPR, so arterial pressure will also increase. Capillary filtration decreases when there is arteriolar constriction because Pc decreases. Afterload of the heart would be increased by an increase in TPR.
28. The answer is D [IV J]. Cardiac output is calculated by the Fick principle if whole body oxygen (O2) consumption and [O2] in the pulmonary artery and pulmonary vein are measured. Mixed venous blood could substitute for a pulmonary artery sample, and
P.110

peripheral arterial blood could substitute for a pulmonary vein sample. Central venous pressure and heart rate are not needed for this calculation.
29. The answer is B [III B 1 a, c, d, 2 a]. The upstroke of the action potential in the atria, ventricles, and Purkinje fibers is the result of a fast inward Na+ current. The upstroke of the action potential in the sinoatrial (SA) node is the result of an inward Ca2+ current. The plateau of the ventricular action potential is the result of a slow inward Ca2+ current. Repolarization in all cardiac tissues is the result of an outward K+ current.
30. The answer is C [IV F 3 a (1)]. An upward shift of the cardiac output curve is consistent with an increase in myocardial contractility; for any right atrial pressure (sarcomere length), the force of contraction is increased. Such a change causes an increase in stroke volume and cardiac output. Increased blood volume and increased mean systemic pressure are related and would cause a rightward shift in the venous return curve. A negative inotropic agent would cause a decrease in contractility and a downward shift of the cardiac output curve.
31. The answer is B [IV F 3]. End-diastolic volume and right atrial pressure are related and can be used interchangeably.
32. The answer is E [II A 2, 3, F]. The decrease in pressure at any level of the cardiovascular system is caused by the resistance of the blood vessels (δP = Q × R). The greater the resistance is, the greater the decrease in pressure is. The arterioles are the site of highest resistance in the vasculature. The arterioles do not have the greatest surface area or cross-sectional area (the capillaries do). Velocity of blood flow is lowest in the capillaries, not in the arterioles.
33. The answer is D [II G 3]. Pulse pressure is the difference between the highest (systolic) and lowest (diastolic) arterial pressures. It reflects the volume ejected by the left ventricle (stroke volume). Pulse pressure increases when the capacitance of the arteries decreases, such as with aging.
34. The answer is B [III B 2 c]. Phase 4 depolarization is responsible for the pacemaker property of sinoatrial (SA) nodal cells. It is caused by an increase in Na+ conductance and an inward Na+ current (If), which depolarizes the cell membrane.
35. The answer is A [VIII E 1; Table 3-1]. The α1 receptors for norepinephrine are excitatory on vascular smooth muscle and cause vasoconstriction. There are also β2 receptors on the arterioles of skeletal muscle, but they produce vasodilation.
36. The answer is D [V A-G]. Aortic pressure reaches its highest level immediately after the rapid ejection of blood during left ventricular systole. This highest level actually coincides with the beginning of the reduced ventricular ejection phase.
37. The answer is C [IV B 6]. Contractility of myocardial cells depends on the intracellular [Ca2+], which is regulated by Ca2+ entry across the cell membrane during the plateau of the action potential and by Ca2+ uptake into and release from the sarcoplasmic reticulum (SR). Ca2+ binds to troponin C and removes the inhibition of actin-myosin interaction, allowing contraction (shortening) to occur.
38. The answer is B [VIII B 2 a]. Histamine causes vasodilation of the arterioles, which increases Pc and capillary filtration. It also causes constriction of the veins, which contributes to the increase in Pc. Acetylcholine (ACh) interacts with muscarinic receptors (although these are not present on vascular smooth muscle).
39. The answer is C [VIII C, D, E 2, F]. Blood flow to the brain is autoregulated by the PCO2. If metabolism increases (or arterial pressure decreases), the PCO2 will increase and cause cerebral vasodilation. Blood flow to the heart and to skeletal muscle during exercise is also
P.111

regulated metabolically, but adenosine and hypoxia are the most important vasodilators for the heart. Adenosine, lactate, and K+ are the most important vasodilators for exercising skeletal muscle. Blood flow to the skin is regulated by the sympathetic nervous system rather than by local metabolites.
40. The answer is D [I A]. Cardiac output of the left and right sides of the heart is equal. Blood ejected from the left side of the heart to the systemic circulation must be oxygenated by passage through the pulmonary circulation.
41. The answer is C [III C]. The atrioventricular (AV) delay (which corresponds to the PR interval) allows time for filling of the ventricles from the atria. If the ventricles contracted before they were filled, stroke volume would decrease.
42. The answer is A [VIII C-F]. Circulation of the skin is controlled primarily by the sympathetic nerves. The coronary and cerebral circulations are primarily regulated by local metabolic factors. Skeletal muscle circulation is regulated by metabolic factors (local metabolites) during exercise, although at rest it is controlled by the sympathetic nerves.
43. The answer is E [IX B]. In anticipation of exercise, the central command increases sympathetic outflow to the heart and blood vessels, causing an increase in heart rate and contractility. Venous return is increased by muscular activity and contributes to an increase in cardiac output by the Frank-Starling mechanism. Pulse pressure is increased because stroke volume is increased. Although increased sympathetic outflow to the blood vessels might be expected to increase total peripheral resistance (TPR), it does not because there is an overriding vasodilation of the skeletal muscle arterioles as a result of the buildup of vasodilator metabolites (lactate, K+, adenosine). Because this vasodilation improves the delivery of O2, more O2 can be extracted and used by the contracting muscle.
44. The answer is B [III E 3; Table 3-1]. Propranolol is an adrenergic antagonist that blocks both β1 and β2 receptors. When propanolol is administered to reduce cardiac output, it inhibits β1 receptors in the sinoatrial (SA) node (heart rate) and in ventricular muscle (contractility).
45. The answer is E [V E]. Ventricular volume is at its lowest value while the ventricle is relaxed (diastole), just before ventricular filling begins.
46. The answer is D [IV I]. Myocardial O2 consumption is determined by the amount of tension developed by the heart. It increases when there are increases in aortic pressure (increased afterload), when there is increased heart rate or stroke volume (which increases cardiac output), or when the size (radius) of the heart is increased (T = P × r). Influx of Na+ ions during an action potential is a purely passive process, driven by the electrochemical driving forces on Na+ ions. Of course, maintenance of the inwardly directed Na+ gradient over the long term requires the Na+-K+ pump, which is energized by adenosine triphosphate (ATP).
47. The answer is D [VII B 1, 2]. Because O2, CO2, and CO are lipophilic, they cross capillary walls primarily by diffusion through the endothelial cell membranes. Glucose is water-soluble; it cannot cross through the lipid component of the cell membrane and is restricted to the water-filled clefts, or pores, between the cells.
48. The answer is E [VI A]. Diarrhea causes a loss of extracellular fluid volume, which produces a decrease in arterial pressure. The decrease in arterial pressure activates the baroreceptor mechanism, which produces an increase in heart rate when the patient is supine. When she stands up, blood pools in her leg veins and produces a decrease in venous return, a decrease in cardiac output (by the Frank-Starling mechanism), and a further decrease in arterial pressure. The further decrease in arterial pressure causes further activation of the baroreceptor mechanism and a further increase in heart rate.
49. The answer is D [VI B]. In this patient, hypertension is most likely caused by left renal artery stenosis, which led to increased renin secretion by the left kidney. The increased plasma renin activity causes an increased secretion of aldosterone, which increases Na+ reabsorption by the renal distal tubule. The increased Na+ reabsorption leads to increased blood volume and blood pressure. The right kidney responds to the increase in blood
P.112

pressure by decreasing its renin secretion. Right renal artery stenosis causes a similar pattern of results, except that renin secretion from the right kidney, not the left kidney, is increased. Aldosterone-secreting tumors cause increased levels of aldosterone, but decreased plasma renin activity (as a result of decreased renin secretion by both kidneys). Pheochromocytoma is associated with increased circulating levels of catecholamines, which increase blood pressure by their effects on the heart (increased heart rate and contractility) and blood vessels (vasoconstriction); the increase in blood pressure is sensed by the kidneys and results in decreased plasma renin activity and aldosterone levels.
50. The answer is E [III B 1 e]. Phase 4 is the resting membrane potential. Because the conductance to K+ is highest, the membrane potential approaches the equilibrium potential for K+.
51. The answer is C [III B 1 c]. Phase 2 is the plateau of the ventricular action potential. During this phase, the conductance to Ca2+ increases transiently. Ca2+ that enters the cell during the plateau is the trigger that releases more Ca2+ from the sarcoplasmic reticulum (SR) for the contraction.
52. The answer is E [III B 1 e]. Phase 4 is electrical diastole.
53. The answer is A [III E 2, 3; Table 3-1]. Propranolol, a β-adrenergic antagonist, blocks all sympathetic effects that are mediated by a β1 or β2 receptor. The sympathetic effect on the sinoatrial (SA) node is to increase heart rate via a β1 receptor; therefore, propranolol decreases heart rate. Ejection fraction reflects ventricular contractility, which is another effect of β1 receptors; thus, propranolol decreases contractility, ejection fraction, and stroke volume. Splanchnic and cutaneous resistance are mediated by α1 receptors.
54. The answer is D [III E 2 a; Table 3-1]. Acetylcholine (ACh) causes slowing of the heart via muscarinic receptors in the sinoatrial (SA) node.
55. The answer is D [IV C]. A negative inotropic effect is one that decreases myocardial contractility. Contractility is the ability to develop tension at a fixed muscle length. Factors that decrease contractility are those that decrease the intracellular [Ca2+]. Increasing heart rate increases intracellular [Ca2+] because more Ca2+ ions enter the cell during the plateau of each action potential. Sympathetic stimulation and norepinephrine increase intracellular [Ca2+] by increasing entry during the plateau and increasing the storage of Ca2+ by the sarcoplasmic reticulum (SR) [for later release]. Cardiac glycosides increase intracellular [Ca2+] by inhibiting the Na+-K+ pump, thereby inhibiting Na+-Ca2+ exchange (a mechanism that pumps Ca2+ out of the cell). Acetylcholine (ACh) has a negative inotropic effect on the atria.
56. The answer is A [IV A 3]. The gap junctions occur at the intercalated disks between cells and are low-resistance sites of current spread.
57. The answer is A [VI C 4; IX C]. Angiotensin I and aldosterone are increased in response to a decrease in renal perfusion pressure. Angiotensinogen is the precursor for angiotensin I. Antidiuretic hormone (ADH) is released when atrial receptors detect a decrease in blood volume. Of these, only aldosterone increases Na+ reabsorption. Atrial natriuretic peptide is released in response to an increase in atrial pressure, and an increase in its secretion would not be anticipated after blood loss.
58. The answer is E [V E]. The mitral [atrioventricular (AV)] valve opens when left atrial pressure becomes higher than left ventricular pressure. This situation occurs when the left ventricular pressure is at its lowest level—when the ventricle is relaxed, blood has been ejected from the previous cycle, and before refilling has occurred.
59. The answer is D [IV G]. First, calculate stroke volume from the cardiac output and heart rate: Cardiac output = stroke volume × heart rate; thus, stroke volume = cardiac output/heart rate = 3500 mL/95 beats/min = 36.8 mL. Then, calculate end-diastolic volume from stroke volume and ejection fraction: Ejection fraction = stroke volume/end-diastolic volume; thus end-diastolic volume = stroke volume/ejection fraction = 36.8 mL/0.4 = 92 mL.


> Table of Contents > Chapter 4 - Respiratory Physiology
Chapter 4
Respiratory Physiology
I. LUNG VOLUMES AND CAPACITIES
A. Lung volumes (Figure 4-1)
1. Tidal volume (TV)
  • is the volume inspired or expired with each normal breath.
2. Inspiratory reserve volume (IRV)
  • is the volume that can be inspired over and above the tidal volume.
  • is used during exercise.
3. Expiratory reserve volume (ERV)
  • is the volume that can be expired after the expiration of a tidal volume.
4. Residual volume (RV)
  • is the volume that remains in the lungs after a maximal expiration.
  • cannot be measured by spirometry.
5. Dead space
a. Anatomic dead space
  • is the volume of the conducting airways.
  • is normally approximately 150 mL.
b. Physiologic dead space
  • is a functional measurement.
  • is defined as the volume of the lungs that does not participate in gas exchange.
  • is approximately equal to the anatomic dead space in normal lungs.
  • may be greater than the anatomic dead space in lung diseases in which there are ventilation/perfusion (V/Q) defects.
  • is calculated by the following equation:
    where:
    VD = physiologic dead space (mL)
    VT = tidal volume (mL)
    PACO2 = PCO2 of alveolar gas (mm Hg) = PCO2 of arterial blood
    PECO2 = PCO2 of expired air (mm Hg)
    P.114

    FIGURE 4-1 Lung volumes and capacities.
  • In words, the equation states that physiologic dead space is tidal volume multiplied by a fraction. The fraction represents the dilution of alveolar PCO2 by dead-space air, which does not participate in gas exchange and does not therefore contribute CO2 to expired air.
6. Ventilation rate
a. Minute ventilation is expressed as follows:
Minute ventilation = Tidal volume × Breaths/min
b. Alveolar ventilation is expressed as follows:
Alveolar ventilation = (Tidal volume - Dead space) × Breaths/min
  • Sample problem: A person with a tidal volume (VT) of 0.5 L is breathing at a rate of 15 breaths/min. The PCO2 of his arterial blood is 40 mm Hg, and the PCO2 of his expired air is 36 mm Hg. What is his rate of alveolar ventilation?
B. Lung capacities (see Figure 4-1)
1. Inspiratory capacity
  • is the sum of tidal volume and IRV.
2. Functional residual capacity (FRC)
  • is the sum of ERV and RV.
  • is the volume remaining in the lungs after a tidal volume is expired.
  • includes the RV, so it cannot be measured by spirometry.
P.115

FIGURE 4-2 Forced vital capacity (FVC) and FEV1 in normal subjects and in patients with lung disease. FEV1 = volume expired in first second of forced maximal expiration.
3. Vital capacity (VC), or forced vital capacity (FVC)
  • is the sum of tidal volume, IRV, and ERV.
  • is the volume of air that can be forcibly expired after a maximal inspiration.
4. Total lung capacity (TLC)
  • is the sum of all four lung volumes.
  • is the volume in the lungs after a maximal inspiration.
  • includes RV, so it cannot be measured by spirometry.
C. Forced expiratory volume (FEV1) [Figure 4-2]
  • FEV1 is the volume of air that can be expired in the first second of a forced maximal expiration.
  • FEV1 is normally 80% of the forced vital capacity, which is expressed as:
    FEV1/FVC = 0.8
  • In obstructive lung disease, such as asthma, FEV1 is reduced more than FVC so that FEV1/FVC is decreased.
  • In restrictive lung disease, such as fibrosis, both FEV1 and FVC are reduced and FEV1/FVC is either normal or is increased.
II. MECHANICS OF BREATHING
A. Muscles of inspiration
1. Diaphragm
  • is the most important muscle for inspiration.
  • When the diaphragm contracts, the abdominal contents are pushed downward, and the ribs are lifted upward and outward, increasing the volume of the thoracic cavity.
2. External intercostals and accessory muscles
  • are not used for inspiration during normal quiet breathing.
  • are used during exercise and in respiratory distress.
B. Muscles of expiration
  • Expiration is normally passive.
    • P.116

  • Because the lung-chest wall system is elastic, it returns to its resting position after inspiration.
  • Expiratory muscles are used during exercise or when airway resistance is increased because of disease (e.g., asthma).
1. Abdominal muscles
  • compress the abdominal cavity, push the diaphragm up, and push air out of the lungs.
2. Internal intercostal muscles
  • pull the ribs downward and inward.
C. Compliance of the respiratory system
  • is described by the following equation:
    C = V/P
    where:
    C = compliance (mL/mm Hg)
    V = volume (mL)
    P = pressure (mm Hg)
  • describes the distensibility of the lungs and chest wall.
  • is inversely related to elastance, which depends on the amount of elastic tissue.
  • is inversely related to stiffness.
  • is the slope of the pressure-volume curve.
  • is the change in volume for a given change in pressure. Pressure refers to transmural, or transpulmonary, pressure (i.e., the pressure difference across pulmonary structures).
1. Compliance of the lungs (Figure 4-3)
  • Transmural pressure is alveolar pressure minus intrapleural pressure.
  • When the pressure outside of the lungs (i.e., intrapleural pressure) is negative, the lungs expand and lung volume increases.
  • When the pressure outside of the lungs is positive, the lungs collapse and lung volume decreases.
  • Inflation of the lungs (inspiration) follows a different curve than deflation of the lungs (expiration); this difference is called hysteresis.
  • In the middle range of pressures, compliance is greatest and the lungs are most distensible.
  • At high expanding pressures, compliance is lowest, the lungs are least distensible, and the curve flattens.
FIGURE 4-3 Compliance of the lungs. Different curves are followed during inspiration and expiration (hysteresis).
P.117

FIGURE 4-4 Compliance of the lungs and chest wall separately and together. FRC = functional residual capacity.
2. Compliance of the combined lung-chest wall system (Figure 4-4)
a. Figure 4-4 shows the pressure-volume relationships for the lungs alone (hysteresis has been eliminated for simplicity), the chest wall alone, and the lungs and chest wall together.
  • Compliance of the lung-chest wall system is less than that of the lungs alone or the chest wall alone (the slope is flatter).
b. At rest (identified by the filled circle in the center of Figure 4-4), lung volume is at FRC and the pressure in the airways and lungs is equal to atmospheric pressure (i.e., zero). Under these equilibrium conditions, there is a collapsing force on the lungs and an expanding force on the chest wall. At FRC, these two forces are equal and opposite and, therefore, the combined lung-chest wall system neither wants to collapse nor expand (i.e., equilibrium).
c. As a result of these two opposing forces, intrapleural pressure is negative (subatmospheric).
  • If air is introduced into the intrapleural space (pneumothorax), the intrapleural pressure becomes equal to atmospheric pressure. The lungs will collapse (their natural tendency) and the chest wall will spring outward (its natural tendency).
d. Changes in lung compliance
  • In a patient with emphysema, lung compliance is increased and the tendency of the lungs to collapse is decreased. Therefore, at the original FRC, the tendency of the lungs to collapse is less than the tendency of the chest wall to expand. The lung-chest wall system will seek a new, higher FRC so that the two opposing forces can be balanced; the patient's chest becomes barrel-shaped, reflecting this higher volume.
  • In a patient with fibrosis, lung compliance is decreased and the tendency of the lungs to collapse is increased. Therefore, at the original FRC, the tendency of the lungs to collapse is greater than the tendency of the chest wall to expand. The lung-chest wall system will seek a new, lower FRC so that the two opposing forces can be balanced.
D. Surface tension of alveoli and surfactant
1. Surface tension of the alveoli (Figure 4-5)
  • results from the attractive forces between liquid molecules lining the alveoli.
    P.118

    FIGURE 4-5 Effect of alveolar size and surfactant on the pressure that tends to collapse the alveoli. P = pressure; r = radius; T = surface tension.
  • creates a collapsing pressure that is directly proportional to surface tension and inversely proportional to alveolar radius (Laplace's law), as shown in the following equation:
where:
P = collapsing pressure on alveolus (or pressure required to keep alveolus open) [dynes/cm2]
T = surface tension (dynes/cm)
r = radius of alveolus (cm)
a. Large alveoli (large radii) have low collapsing pressures and are easy to keep open.
b. Small alveoli (small radii) have high collapsing pressures and are more difficult to keep open.
  • In the absence of surfactant, the small alveoli have a tendency to collapse (atelectasis).
2. Surfactant (see Figure 4-5)
  • lines the alveoli.
  • reduces surface tension by disrupting the intermolecular forces between liquid molecules. This reduction in surface tension prevents small alveoli from collapsing and increases compliance.
  • is synthesized by type II alveolar cells and consists primarily of the phospholipid dipalmitoyl phosphatidylcholine (DPPC).
  • In the fetus, surfactant synthesis is variable. Surfactant may be present as early as gestational week 24 and is almost always present by gestational week 35.
  • Generally, a lecithin:sphingomyelin ratio greater than 2:1 in amniotic fluid reflects mature levels of surfactant.
  • Neonatal respiratory distress syndrome can occur in premature infants because of the lack of surfactant. The infant exhibits atelectasis (lungs collapse), difficulty reinflating the lungs (as a result of decreased compliance), and hypoxemia (as a result of decreased V/Q).
E. Relationships between pressure, airflow, and resistance
  • are analogous to the relationships between blood pressure, blood flow, and resistance in the cardiovascular system.
1. Airflow
  • is driven by, and is directly proportional to, the pressure difference between the mouth (or nose) and the alveoli.
    • P.119

  • is inversely proportional to airway resistance; thus, the higher the airway resistance, the lower the airflow. This inverse relationship is shown in the following equation:
    where:
    Q = airflow (mL/min or L/min)
    ΔP = pressure gradient (cm H2O)
    R = airway resistance (cm H2O/L/min)
2. Resistance of the airways
  • is described by Poiseuille's law, as shown in the following equation:
    where:
    R = resistance
    ε = viscosity of the inspired gas
    1 = length of the airway
    r = radius of the airway
  • Notice the powerful inverse fourth-power relationship between resistance and the size (radius) of the airway.
  • For example, if airway radius decreases by a factor of 4, then resistance will increase by a factor of 256 (44), and airflow will decrease by a factor of 256.
3. Factors that change airway resistance
  • The major site of airway resistance is the medium-sized bronchi.
  • The smallest airways would seem to offer the highest resistance, but they do not because of their parallel arrangement.
a. Contraction or relaxation of bronchial smooth muscle
  • changes airway resistance by altering the radius of the airways.
    • (1) Parasympathetic stimulation, irritants, and the slow-reacting substance of anaphylaxis (asthma) constrict the airways, decrease the radius, and increase the resistance to airflow.
    • (2) Sympathetic stimulation and sympathetic agonists (isoproterenol) dilate the airways via β2 receptors, increase the radius, and decrease the resistance to airflow.
b. Lung volume
  • alters airway resistance because of the radial traction exerted on the airways by surrounding lung tissue.
    • (1) High lung volumes are associated with greater traction and decreased airway resistance. Patients with increased airway resistance (e.g., asthma) “learn” to breathe at higher lung volumes to offset the high airway resistance associated with their disease.
    • (2) Low lung volumes are associated with less traction and increased airway resistance, even to the point of airway collapse.
c. Viscosity or density of inspired gas
  • changes the resistance to airflow.
  • During a deep-sea dive, both air density and resistance to airflow are increased.
  • Breathing a low-density gas, such as helium, reduces the resistance to airflow.
P.120

FIGURE 4-6 Volumes and pressures during the breathing cycle.
F. Breathing cycle—description of pressures and airflow (Figure 4-6)
1. At rest (before inspiration begins)
a. Alveolar pressure equals atmospheric pressure.
  • Because lung pressures are expressed relative to atmospheric pressure, alveolar pressure is said to be zero.
b. Intrapleural pressure is negative.
  • The opposing forces of the lungs trying to collapse and the chest wall trying to expand create a negative pressure in the intrapleural space between them.
  • Intrapleural pressure can be measured by a balloon catheter in the esophagus.
c. Lung volume is the FRC.
2. During inspiration
a. The inspiratory muscles contract and cause the volume of the thorax to increase.
  • As lung volume increases, alveolar pressure decreases to less than atmospheric pressure (i.e., becomes negative).
  • The pressure gradient between the atmosphere and the alveoli now causes air to flow into the lungs; airflow will continue until the pressure gradient dissipates.
b. Intrapleural pressure becomes more negative.
  • Because lung volume increases during inspiration, the elastic recoil strength of the lungs also increases. As a result, intrapleural pressure becomes even more negative than it was at rest.
  • Changes in intrapleural pressure during inspiration are used to measure the dynamic compliance of the lungs.
P.121

c. Lung volume increases by one TV.
  • At the peak of inspiration, lung volume is the FRC plus one TV.
3. During expiration
a. Alveolar pressure becomes greater than atmospheric pressure.
  • The alveolar pressure becomes greater (i.e., becomes positive) because alveolar gas is compressed by the elastic forces of the lung.
  • Thus, alveolar pressure is now higher than atmospheric pressure, the pressure gradient is reversed, and air flows out of the lungs.
b. Intrapleural pressure returns to its resting value during a normal (passive) expiration.
  • However, during a forced expiration, intrapleural pressure actually becomes positive. This positive intrapleural pressure compresses the airways and makes expiration more difficult.
  • In chronic obstructive pulmonary disease (COPD), in which airway resistance is increased, patients learn to expire slowly with “pursed lips” to prevent the airway collapse that may occur with a forced expiration.
c. Lung volume returns to FRC.
G. Lung diseases (Table 4-1)
1. Asthma
  • is an obstructive disease in which expiration is impaired.
  • is characterized by decreased FVC, decreased FEV1, and decreased FEV1/FVC.
  • Air that should have been expired is not, leading to air trapping and increased FRC.
2. COPD
  • is a combination of chronic bronchitis and emphysema.
  • is an obstructive disease with increased lung compliance in which expiration is impaired.
  • is characterized by decreased FVC, decreased FEV1, and decreased FEV1/FVC.
  • Air that should have been expired is not, leading to air trapping, increased FRC, and a barrel-shaped chest.
a. “Pink puffers” (primarily emphysema) have mild hypoxemia and, because they maintain alveolar ventilation, normocapnia (normal PCO2).
b. “Blue bloaters” (primarily bronchitis) have severe hypoxemia with cyanosis and, because they do not maintain alveolar ventilation, hypercapnia (increased PCO2). They have right ventricular failure and systemic edema.
3. Fibrosis
  • is a restrictive disease with decreased lung compliance in which inspiration is impaired.
  • is characterized by a decrease in all lung volumes. Because FEV1 is decreased less than FVC, FEV1/FVC is increased (or may be normal).
table 4-1 Characteristics of Lung Diseases
Disease | FEV1 | FVC | FEV1/FVC | FRC
Asthma | ↓↓ | ↓ | ↓ | ↑
COPD | ↓↓ | ↓ | ↓ | ↑
Fibrosis | ↓ | ↓↓ | ↑ (or normal) | ↓
COPD = chronic obstructive pulmonary disease; FEV1 = volume expired in first second of forced expiration; FRC = functional residual capacity; FVC = forced vital capacity.
P.122

III. GAS EXCHANGE
A. Dalton's law of partial pressures
  • can be expressed by the following equation:
    Partial pressure = Total pressure × Fractional gas concentration
1. In dry inspired air, the partial pressure of O2 can be calculated as follows. Assume that total pressure is atmospheric and the fractional concentration of O2 is 0.21.
PO2 = 760 mm Hg × 0.21
= 160 mm Hg
2. In humidified tracheal air at 37°C, the calculation is modified to correct for the partial pressure of H2O, which is 47 mm Hg.
PTotal = 760 mm Hg - 47 mm Hg
= 713 mm Hg
PO2 = 713 mm Hg × 0.21
= 150 mm Hg
B. Partial pressures of O2 and CO2 in inspired air, alveolar air, and blood (Table 4-2)
  • Approximately 2% of the systemic cardiac output bypasses the pulmonary circulation (“physiologic shunt”). The resulting admixture of venous blood with oxygenated arterial blood makes the PO2 of arterial blood slightly lower than that of alveolar air.
C. Dissolved gases
  • The amount of gas dissolved in a solution (such as blood) is proportional to its partial pressure. The units of concentration for a dissolved gas are mL gas/100 mL blood.
  • The following calculation uses O2 in arterial blood as an example:
    Dissolved[O2] = PO2 × So lubility of O2 in blood
    = 100 mm Hg × 0.03 mL O2/L/mm Hg
    = 0.3 mL O2/100 mL blood
    where:
    [O2] = O2 concentration in blood
    PO2 = Partial pressure of O2 in blood
    0.03 mL O2/L/mm Hg = Solubility of O2 in blood
D. Diffusion of gases such as O2 and CO2
  • The diffusion rates of O2 and CO2 depend on the partial pressure differences across the membrane and the area available for diffusion.
  • For example, the diffusion of O2 from alveolar air into the pulmonary capillary depends on the partial pressure difference for O2 between alveolar air and pulmonary capillary blood. Normally, capillary blood equilibrates with alveolar gas; when the partial pressures of O2 become equal (see Table 4-2), then there is no more net diffusion of O2.
E. Perfusion-limited and diffusion-limited gas exchange (Table 4-3)
1. Perfusion-limited exchange
  • is illustrated by N2O and by O2 under normal conditions.
    • P.123

  • In perfusion-limited exchange, the gas equilibrates early along the length of the pulmonary capillary. The partial pressure of the gas in arterial blood becomes equal to the partial pressure in alveolar air.
  • Thus, for a perfusion-limited process, diffusion of the gas can be increased only if blood flow increases.
table 4-2 Partial Pressures of O2 and CO2 (mm Hg)
Gas | Dry Inspired Air | Humidified Tracheal Air | Alveolar Air | Systemic Arterial Blood | Mixed Venous Blood
PO2 | 160 | 150 | 100 | 100* | 40
 |  | Addition of H2O decreases PO2 | O2 has diffused from alveolar air into pulmonary capillary blood, decreasing the PO2 of alveolar air | Blood has equilibrated with alveolar air (is “arterialized”) | O2 has diffused from arterial blood into tissues, decreasing the PO2 of venous blood
PCO2 | 0 | 0 | 40 | 40 | 46
 |  |  | CO2 has been added from pulmonary capillary blood into alveolar air | Blood has equilibrated with alveolar air | CO2 has diffused from the tissues into venous blood, increasing the PCO2 of venous blood
* Actually, slightly <100 mm Hg because of the “physiologic shunt.”
2. Diffusion-limited exchange
  • is illustrated by CO and by O2 during strenuous exercise.
  • is also illustrated in disease states. In fibrosis, the diffusion of O2 is restricted because thickening of the alveolar membrane increases diffusion distance. In emphysema, the diffusion of O2 is decreased because the surface area for diffusion of gases is decreased.
  • In diffusion-limited exchange, the gas does not equilibrate by the time blood reaches the end of the pulmonary capillary. The partial pressure difference of the gas between alveolar air and pulmonary capillary blood is maintained. Diffusion continues as long as the partial pressure gradient is maintained.
IV. OXYGEN TRANSPORT
  • O2 is carried in blood in two forms: dissolved or bound to hemoglobin (most important).
  • Hemoglobin, at its normal concentration, increases the O2-carrying capacity of blood 70-fold.
A. Hemoglobin
1. Characteristics—globular protein of four subunits
  • Each subunit contains a heme moiety, which is iron-containing porphyrin.
  • The iron is in the ferrous state (Fe2+), which binds O2.
    • P.124

  • Each subunit has a polypeptide chain. Two of the subunits have α chains and two of the subunits have ß chains; thus, normal adult hemoglobin is called α2β2.
table 4-3 Perfusion-limited and Diffusion-limited Gas Exchange
Perfusion-limited | Diffusion-limited
O2 (normal conditions) | O2 (emphysema, fibrosis, exercise)
CO2 | CO
N2O |
2. Fetal hemoglobin [hemoglobin F (HbF)]
  • In fetal hemoglobin, the β chains are replaced by γ chains; thus, fetal hemoglobin is called α2β2.
  • The O2 affinity of fetal hemoglobin is higher than the O2 affinity of adult hemoglobin (left-shift) because 2,3-diphosphoglycerate (DPG) binds less avidly.
  • Because the O2 affinity of fetal hemoglobin is higher than the O2 affinity of adult hemoglobin, O2 movement from mother to fetus is facilitated (see IV C 2 b).
3. Methemoglobin
  • Iron is in the Fe3+ state.
  • Does not bind O2.
4. Hemoglobin S
  • causes sickle cell disease.
  • Two β chains are replaced by two γ chains.
  • In the deoxygenated form, deoxyhemoglobin forms sickle-shaped rods that deform red blood cells (RBCs).
5. O2-binding capacity of blood
  • is the maximum amount of O2 that can be bound to hemoglobin in blood.
  • is dependent on the hemoglobin concentration in blood.
  • limits the amount of O2 that can be carried in blood.
  • is measured at 100% saturation.
6. O2 content of blood
  • is the total amount of O2 carried in blood, including bound and dissolved O2.
  • depends on the hemoglobin concentration, the PO2, and the P50 of hemoglobin.
  • is given by the following equation:
    O2 content = (O2-binding capacity × % saturation) + Dissolved O2
    where:
    O2 content = amount of O2 in blood (mL O2/100 mL blood)
    O2-binding capacity = maximal amount of O2 bound to hemoglobin at 100% saturation (mL O2/100 mL blood)
    % saturation = % of heme groups bound to O2 (%)
    Dissolved O2 = unbound O2 in blood (mL O2/100 mL blood)
B. Hemoglobin-O2 dissociation curve (Figure 4-7)
1. Hemoglobin combines rapidly and reversibly with O2 to form oxyhemoglobin.
2. The hemoglobin-O2 dissociation curve is a plot of percent saturation of hemoglobin as a function of PO2.
a. At a PO2 of 100 mm Hg (e.g., arterial blood)
  • hemoglobin is 100% saturated; O2 is bound to all four heme groups on all hemoglobin molecules.
b. At a PO2 of 40 mm Hg (e.g., mixed venous blood)
  • hemoglobin is 75% saturated, which means that, on average, three of the four heme groups on each hemoglobin molecule have O2 bound.
c. At a PO2 of 25 mm Hg
  • hemoglobin is 50% saturated.
    • P.125

  • The PO2 at 50% saturation is the P50. Fifty percent saturation means that, on average, two of the four heme groups of each hemoglobin molecule have O2 bound.
FIGURE 4-7 Hemoglobin-O2 dissociation curve.
3. The sigmoid shape of the curve is the result of a change in the affinity of hemoglobin as each successive O2 molecule binds to a heme site (called positive cooperativity).
  • Binding of the first O2 molecule increases the affinity for the second O2 molecule, and so forth.
  • The affinity for the fourth O2 molecule is the highest.
  • This change in affinity facilitates the loading of O2 in the lungs (flat portion of the curve) and the unloading of O2 at the tissues (steep portion of the curve).
a. In the lungs
  • Alveolar gas has a PO2 of 100 mm Hg.
  • Pulmonary capillary blood is “arterialized” by the diffusion of O2 from alveolar gas into blood, so that the PO2 of pulmonary capillary blood also becomes 100 mm Hg.
  • The very high affinity of hemoglobin for O2 at a PO2 of 100 mm Hg facilitates the diffusion process. By tightly binding O2, the free O2 concentration and O2 partial pressure are kept low, thus maintaining the partial pressure gradient (that drives the diffusion of O2).
  • The curve is almost flat when the PO2 is between 60 and 100 mm Hg. Thus, humans can tolerate changes in atmospheric pressure (and PO2) without compromising the O2-carrying capacity of hemoglobin.
b. In the peripheral tissues
  • O2 diffuses from arterial blood to the cells.
  • The gradient for O2 diffusion is maintained because the cells consume O2 for aerobic metabolism, keeping the tissue PO2 low.
  • The lower affinity of hemoglobin for O2 in this steep portion of the curve facilitates the unloading of O2 to the tissues.
C. Changes in the hemoglobin-O2 dissociation curve (Figure 4-8)
1. Shifts to the right
  • occur when the affinity of hemoglobin for O2 is decreased.
    • P.126

  • The P50 is increased, and unloading of O2 from arterial blood to the tissues is facilitated.
  • For any level of PO2, the percent saturation of hemoglobin is decreased.
FIGURE 4-8 Changes in the hemoglobin-O2 dissociation curve. Effects of PCO2, pH, temperature, 2,3-diphosphoglycerate (DPG), and fetal hemoglobin (hemoglobin F) on the hemoglobin-O2 dissociation curve.
a. Increases in PCO2 or decreases in pH
  • shift the curve to the right, decreasing the affinity of hemoglobin for O2 and facilitating the unloading of O2 in the tissues (Bohr effect).
  • For example, during exercise, the tissues produce more CO2, which decreases tissue pH and, through the Bohr effect, stimulates O2 delivery to the exercising muscle.
b. Increases in temperature (e.g., during exercise)
  • shift the curve to the right.
  • The shift to the right decreases the affinity of hemoglobin for O2 and facilitates the delivery of O2 to the tissues during this period of high demand.
c. Increases in 2,3-DPG concentration
  • shift the curve to the right by binding to the β chains of deoxyhemoglobin and decreasing the affinity of hemoglobin for O2.
  • The adaptation to chronic hypoxemia (e.g., living at high altitude) includes increased synthesis of 2,3-DPG, which binds to hemoglobin and facilitates unloading of O2 in the tissues.
2. Shifts to the left
  • occur when the affinity of hemoglobin for O2 is increased.
  • The P50 is decreased, and unloading of O2 from arterial blood into the tissues is more difficult.
    • P.127

  • For any level of PO2, the percent saturation of hemoglobin is increased.
FIGURE 4-9 Effect of carbon monoxide on the hemoglobin-O2 dissociation curve.
a. Causes of a shift to the left
  • are the mirror image of those that cause a shift to the right.
  • include decreased PCO2, increased pH, decreased temperature, and decreased 2,3-DPG concentration.
b. HbF
  • does not bind 2,3-DPG as strongly as does adult hemoglobin. Decreased binding of 2,3-DPG results in increased affinity of HbF for O2, decreased P50, and a shift of the curve to the left.
c. Carbon monoxide (CO) poisoning (Figure 4-9)
  • CO competes for O2-binding sites on hemoglobin. The affinity of hemoglobin for CO is 200 times its affinity for O2.
  • CO occupies O2-binding sites on hemoglobin, thus decreasing the O2 content of blood.
  • In addition, binding of CO to hemoglobin increases the affinity of remaining sites for O2, causing a shift of the curve to the left.
D. Causes of hypoxemia and hypoxia (Table 4-4 and Table 4-5)
1. Hypoxemia
  • is a decrease in arterial PO2.
  • A-a gradient can be used to compare causes of hypoxemia, and is described by the following equation:
    A-a gradient = PAO2 - PaO2
    where:
    A-a gradient = difference between alveolar PO2 and arterial PO2
    PAO2 = alveolar PO2 (calculated from the alveolar gas equation)
    PaO2 = arterial PO2 (measured in arterial blood)
    P.128

    table 4-4 Causes of Hypoxemia

    Cause

    PaO2

    A-a Gradient

    High altitude (↓ PB)

    Decreased

    Normal

    Hypoventilation (↓ PAO2)

    Decreased

    Normal

    Diffusion defect (e.g., fibrosis)

    Decreased

    Increased

    V/Q defect

    Decreased

    Increased

    Right-to-left shunt

    Decreased

    Increased

    A-a gradient = difference in PO2 between alveolar gas and arterial blood; PB = barometric pressure; PAO2 = alveolar PO2; PaO2 = arterial PO2; V/Q = ventilation/perfusion ratio.
  • Alveolar PO2 is calculated from the alveolar gas equation as follows:
    PAO2 = PIO2 - PACO2/R
    where:
    PAO2 = alveolar PO2
    PIO2 = inspired PO2
    PACO2 = alveolar PCO2 = arterial PCO2 (measured in arterial blood)
    R = respiratory exchange ratio or respiratory quotient (CO2 production/O2 consumption)
  • The normal A-a gradient is < 10 mm Hg. Since O2 normally equilibrates between alveolar gas and arterial blood, PAO2 is approximately equal to PaO2.
  • The A-a gradient is increased (>10 mm Hg) if O2 does not equilibrate between alveolar gas and arterial blood (e.g., diffusion defect, V/Q defect, and right-to-left shunt).
2. Hypoxia
  • is decreased O2 delivery to the tissues.
  • O2 delivery is described by the following equation:
    O2 delivery = Cardiac output × O2 content of blood
  • O2 content of blood depends on hemoglobin concentration, O2-binding capacity of hemoglobin, and % saturation of hemoglobin by O2 (which depends on PO2).
  • Thus, hypoxia can be caused by decreased cardiac output, decreased O2-binding capacity of hemoglobin, or decreased arterial PO2.
V. CO2 TRANSPORT
A. Forms of CO2 in blood
  • CO2 is produced in the tissues and carried to the lungs in the venous blood in three forms:
1. Dissolved CO2 (small amount), which is free in solution
table 4-5 Causes of Hypoxia
Cause | Mechanisms
↓ Cardiac output | ↓ Blood flow
Hypoxemia | ↓ PaO2 causes ↓ % saturation of hemoglobin
Anemia | ↓ Hemoglobin concentration causes ↓ O2 content of blood
Carbon monoxide poisoning | ↓ O2 content of blood
Cyanide poisoning | ↓ O2 utilization by tissues
PaO2 = arterial PO2.
P.129

FIGURE 4-10 Transport of CO2 from the tissues to the lungs in venous blood. H+ is buffered by hemoglobin (Hb-H).
2. Carbaminohemoglobin (small amount), which is CO2 bound to hemoglobin
3. HCO3-(from hydration of CO2 in the RBCs), which is the major form (90%)
B. Transport of CO2 as HCO3- (Figure 4-10)
1. CO2 is generated in the tissues and diffuses freely into the venous plasma and then into the RBCs.
2. In the RBCs, CO2 combines with H2O to form H2CO3, a reaction that is catalyzed by carbonic anhydrase. H2CO3 dissociates into H+ and HCO3-.
3. HCO3- leaves the RBCs in exchange for Cl- (chloride shift) and is transported to the lungs in the plasma. HCO3- is the major form in which CO2 is transported to the lungs.
4. H+ is buffered inside the RBCs by deoxyhemoglobin. Because deoxyhemoglobin is a better buffer for H+ than is oxyhemoglobin, it is advantageous that hemoglobin has been deoxygenated by the time blood reaches the venous end of the capillaries (i.e., the site where CO2 is being added).
5. In the lungs, all of the above reactions occur in reverse. HCO3- enters the RBCs in exchange for Cl-. HCO3- recombines with H+ to form H2CO3, which decomposes into CO2 and H2O. Thus, CO2, originally generated in the tissues, is expired.
VI. PULMONARY CIRCULATION
A. Pressures and cardiac output in the pulmonary circulation
1. Pressures
  • are much lower in the pulmonary circulation than in the systemic circulation.
  • For example, pulmonary arterial pressure is 15 mm Hg (compared with aortic pressure of 100 mm Hg).
2. Resistance
  • is also much lower in the pulmonary circulation than in the systemic circulation.
3. Cardiac output of the right ventricle
  • is pulmonary blood flow.
  • is equal to cardiac output of the left ventricle.
    • P.130

  • Although pressures in the pulmonary circulation are low, they are sufficient to pump the cardiac output because resistance of the pulmonary circulation is proportionately low.
B. Distribution of pulmonary blood flow
  • When a person is supine, blood flow is nearly uniform throughout the lung.
  • When a person is standing, blood flow is unevenly distributed because of the effect of gravity. Blood flow is lowest at the apex of the lung (zone 1) and highest at the base of the lung (zone 3).
1. Zone 1—blood flow is lowest.
  • Alveolar pressure > arterial pressure > venous pressure.
  • The high alveolar pressure may compress the capillaries and reduce blood flow in zone. 1. This situation can occur if arterial blood pressure is decreased as a result of hemorrhage or if alveolar pressure is increased because of positive pressure ventilation.
2. Zone 2—blood flow is medium.
  • Arterial pressure > alveolar pressure > venous pressure.
  • Moving down the lung, arterial pressure progressively increases because of gravitational effects on hydrostatic pressure.
  • Arterial pressure is greater than alveolar pressure in zone 2, and blood flow is driven by the difference between arterial pressure and alveolar pressure.
3. Zone 3—blood flow is highest.
  • Arterial pressure > venous pressure > alveolar pressure.
  • Moving down toward the base of the lung, arterial pressure is highest because of gravitational effects, and venous pressure finally increases to the point where it exceeds alveolar pressure.
  • In zone 3, blood flow is driven by the difference between arterial and venous pressures, as in most vascular beds.
C. Regulation of pulmonary blood flow—hypoxic vasoconstriction
  • In the lungs, hypoxia causes vasoconstriction.
  • This response is the opposite of that in other organs, where hypoxia causes vasodilation.
  • Physiologically, this effect is important because local vasoconstriction redirects blood away from poorly ventilated, hypoxic regions of the lung and toward well-ventilated regions.
  • Fetal pulmonary vascular resistance is very high because of generalized hypoxic vasoconstriction; as a result, blood flow through the fetal lungs is low. With the first breath, the alveoli of the neonate are oxygenated, pulmonary vascular resistance decreases, and pulmonary blood flow increases and becomes equal to cardiac output (as occurs in the adult).
D. Shunts
1. Right-to-left shunts
  • normally occur to a small extent because 2% of the cardiac output bypasses the lungs.
  • may be as great as 50% of cardiac output in certain congenital abnormalities.
  • are seen in tetralogy of Fallot.
  • always result in a decrease in arterial PO2 because of the admixture of venous blood with arterial blood.
  • The magnitude of a right-to-left shunt can be estimated by having the patient breathe 100% O2 and measuring the degree of dilution of oxygenated arterial blood by nonoxygenated shunted (venous) blood.
2. Left-to-right shunts
  • are more common than right-to-left shunts because pressures are higher on the left side of the heart.
    • P.131

  • are usually caused by congenital abnormalities (e.g., patent ductus arteriosus) or traumatic injury.
  • do not result in a decrease in arterial PO2. Instead, PO2 will be elevated on the right side of the heart because there has been admixture of arterial blood with venous blood.
FIGURE 4-11 Regional variations in the lung of perfusion (blood flow [Q]), ventilation (V), V/Q, PO2, and PCO2.
VII. V/Q DEFECTS
A. V/Q ratio
  • is the ratio of alveolar ventilation (V) to pulmonary blood flow (Q). Ventilation and perfusion matching is important to achieve the ideal exchange of O2 and CO2.
  • If the frequency, tidal volume, and cardiac output are normal, the V/Q ratio is approximately 0.8. This V/Q ratio results in an arterial PO2 of 100 mm Hg and an arterial PCO2 of 40 mm Hg.
B. V/Q ratios in different parts of the lung (Figure 4-11 and Table 4-6)
  • Both ventilation and blood flow (perfusion) are nonuniformly distributed in the normal upright lung.
1. Blood flow is lowest at the apex and highest at the base because of gravitational effects.
2. Ventilation is lower at the apex and higher at the base, but the regional differences for ventilation are not as great as for perfusion.
3. Therefore, the V/Q ratio is higher at the apex of the lung and lower at the base of the lung.
4. As a result of the regional differences in V/Q ratio, there are corresponding differences in the efficiency of gas exchange and in the resulting pulmonary capillary PO2 and PCO2. Regional differences for PO2 are greater than those for PCO2.
a. At the apex (higher V/Q), PO2 is highest and PCO2 is lower because gas exchange is more efficient.
b. At the base (lower V/Q), PO2 is lowest and PCO2 is higher because gas exchange is less efficient.
C. Changes in V/Q ratio (Figure 4-12)
1. V/Q ratio in airway obstruction
  • If the airways are completely blocked (e.g., by a piece of steak caught in the trachea), then ventilation is zero. If blood flow is normal, then V/Q is zero, which is called a shunt.
    • P.132

  • There is no gas exchange in a lung that is perfused but not ventilated. The PO2 and PCO2 of pulmonary capillary blood (and, therefore, of systemic arterial blood) will approach their values in mixed venous blood.
  • There is an increased A-a gradient.
table 4-6 V/Q Characteristics of Different Areas of the Lung
Area of Lung | Blood Flow | Ventilation | V/Q | Regional Arterial PO2 | Regional Arterial PCO2
Apex | Lowest | Lower | Higher | Highest | Lower
Base | Highest | Higher | Lower | Lowest | Higher
V/Q = ventilation/perfusion ratio.
2. V/Q ratio in pulmonary embolism
  • If blood flow to a lung is completely blocked (e.g., by an embolism occluding a pulmonary artery), then blood flow to that lung is zero. If ventilation is normal, then V/Q is infinite, which is called dead space.
  • There is no gas exchange in a lung that is ventilated but not perfused. The PO2 and PCO2 of alveolar gas will approach their values in inspired air.
VIII. CONTROL OF BREATHING
  • Sensory information (PCO2, lung stretch, irritants, muscle spindles, tendons, and joints) is coordinated in the brain stem.
  • The output of the brain stem controls the respiratory muscles and the breathing cycle.
FIGURE 4-12 Effect of ventilation/perfusion (V/Q) defects on gas exchange. With airway obstruction, the composition of systemic arterial blood approaches that of mixed venous blood. With pulmonary embolus, the composition of alveolar gas approaches that of inspired air. PAO2 = alveolar PO2; PACO2 = alveolar PCO2; PaO2 = arterial PO2; PaCO2 = arterial PCO2.
P.133

A. Central control of breathing (brain stem and cerebral cortex)
1. Medullary respiratory center
  • is located in the reticular formation.
a. Dorsal respiratory group
  • is primarily responsible for inspiration and generates the basic rhythm for breathing.
  • Input to the dorsal respiratory group comes from the vagus and glossopharyngeal nerves. The vagus nerve relays information from peripheral chemoreceptors and mechanoreceptors in the lung. The glossopharyngeal nerve relays information from peripheral chemoreceptors.
  • Output from the dorsal respiratory group travels, via the phrenic nerve, to the diaphragm.
b. Ventral respiratory group
  • is primarily responsible for expiration.
  • is not active during normal, quiet breathing, when expiration is passive.
  • is activated, for example, during exercise, when expiration becomes an active process.
2. Apneustic center
  • is located in the lower pons.
  • stimulates inspiration, producing a deep and prolonged inspiratory gasp (apneusis).
3. Pneumotaxic center
  • is located in the upper pons.
  • inhibits inspiration and, therefore, regulates inspiratory volume and respiratory rate.
4. Cerebral cortex
  • Breathing can be under voluntary control; therefore, a person can voluntarily hyperventilate or hypoventilate.
  • Hypoventilation (breath-holding) is limited by the resulting increase in PCO2 and decrease in PO2. A previous period of hyperventilation extends the period of breath-holding.
B. Chemoreceptors for CO2, H+, and O2 (Table 4-7)
1. Central chemoreceptors in the medulla
  • are sensitive to the pH of the cerebrospinal fluid (CSF). Decreases in the pH of the CSF produce increases in breathing rate (hyperventilation).
  • H+ does not cross the blood-brain barrier as well as CO2 does.
a. CO2 diffuses from arterial blood into the CSF because CO2 is lipid-soluble and readily crosses the blood-brain barrier.
table 4-7 Comparison of Central and Peripheral Chemoreceptors
Type of Chemoreceptor | Location | Stimuli that Increase Breathing Rate
Central | Medulla | ↓ pH ↑ (PCO2)
Peripheral | Carotid and aortic bodies | ↓ PCO2 (if < 60 mm Hg) ↓ PCO2 ↓ pH
P.134

b. In the CSF, CO2 combines with H2O to produce H+ and HCO3-. The resulting H+ acts directly on the central chemoreceptors.
c. Thus, increases in PCO2 and [H+] stimulate breathing, and decreases in PCO2 and [H+] inhibit breathing.
d. The resulting hyperventilation or hypoventilation then returns the arterial PCO2 toward normal.
2. Peripheral chemoreceptors in the carotid and aortic bodies
  • The carotid bodies are located at the bifurcation of the common carotid arteries.
  • The aortic bodies are located above and below the aortic arch.
a. Decreases in arterial PO2
  • stimulate the peripheral chemoreceptors and increase breathing rate.
  • PO2 must decrease to low levels (<60 mm Hg) before breathing is stimulated. When PO2 is less than 60 mm Hg, breathing rate is exquisitely sensitive to PO2.
b. Increases in arterial PCO2
  • stimulate peripheral chemoreceptors and increase breathing rate.
  • potentiate the stimulation of breathing caused by hypoxemia.
  • The response of the peripheral chemoreceptors to CO2 is less important than the response of the central chemoreceptors to CO2 (or H+).
c. Increases in arterial [H+]
  • stimulate the carotid body peripheral chemoreceptors directly, independent of changes in PCO2.
  • In metabolic acidosis, breathing rate is increased (hyperventilation) because arterial [H+] is increased and pH is decreased.
C. Other types of receptors for control of breathing
1. Lung stretch receptors
  • are located in the smooth muscle of the airways.
  • When these receptors are stimulated by distention of the lungs, they produce a reflex decrease in breathing frequency (Hering-Breuer reflex).
2. Irritant receptors
  • are located between the airway epithelial cells.
  • are stimulated by noxious substances (e.g., dust and pollen).
3. J (juxtacapillary) receptors
  • are located in the alveolar walls, close to the capillaries.
  • Engorgement of the pulmonary capillaries, such as that may occur with left heart failure, stimulates the J receptors, which then cause rapid, shallow breathing.
4. Joint and muscle receptors
  • are activated during movement of the limbs.
  • are involved in the early stimulation of breathing during exercise.
IX. INTEGRATED RESPONSES OF THE RESPIRATORY SYSTEM
A. Exercise (Table 4-8)
1. During exercise, there is an increase in ventilatory rate that matches the increase in O2 consumption and CO2 production by the body. The stimulus for the increased ventilation rate is not completely understood. However, joint and muscle receptors are activated during movement and cause an increase in breathing rate at the beginning of exercise.
P.135

table 4-8 Summary of Respiratory Responses to Exercise
Parameter | Response
O2 consumption | ↑
CO2 production | ↑
Ventilation rate | ↑ (Matches O2 consumption/CO2 production)
Arterial PO2 and PCO2 | No change
Arterial pH | No change in moderate exercise
 | ↓ In strenuous exercise (lactic acidosis)
Venous PCO2 | ↑
Pulmonary blood flow (cardiac output) | ↑
V/Q ratios | More evenly distributed in lung
V/Q = ventilation/perfusion ratio.
2. The mean values for arterial PO2 and PCO2 do not change during exercise.
  • Arterial pH does not change during moderate exercise, although it may decrease during strenuous exercise because of lactic acidosis.
3. On the other hand, venous PCO2 increases during exercise because the excess CO2 produced by the exercising muscle is carried to the lungs in venous blood.
4. Pulmonary blood flow increases because cardiac output increases during exercise. As a result, more pulmonary capillaries are perfused, and more gas exchange occurs. The distribution of V/Q ratios throughout the lung is more even during exercise than when at rest, and there is a resulting decrease in the physiologic dead space.
B. Adaptation to high altitude (Table 4-9)
1. Alveolar PO2 is decreased at high altitude because the barometric pressure is decreased. As a result, arterial PO2 is also decreased (hypoxemia).
2. Hypoxemia stimulates the peripheral chemoreceptors and increases the ventilation rate (hyperventilation). This hyperventilation produces respiratory alkalosis, which can be treated by administering acetazolamide.
3. Hypoxemia also stimulates renal production of erythropoietin, which increases the production of RBCs. As a result, there is increased hemoglobin concentration, increased O2-carrying capacity of blood, and increased O2 content of blood.
4. 2,3-DPG concentrations are increased, shifting the hemoglobin-O2 dissociation curve to the right. There is a resulting decrease in affinity of hemoglobin for O2 that facilitates unloading of O2 in the tissues.
5. Pulmonary vasoconstriction is another result of hypoxemia (hypoxic vasoconstriction). Consequently, there is an increase in pulmonary arterial pressure, increased work of the right side of the heart against the higher resistance, and hypertrophy of the right ventricle.
table 4-9 Summary of Adaptation to High Altitude
Parameter | Response
Alveolar PO2 | ↓ (Resulting from ↓ barometric pressure)
Arterial PO2 | ↓ (Hypoxemia)
Ventilation rate | ↑ (Hyperventilation due to hypoxemia)
Arterial pH | ↑ (Respiratory alkalosis)
Hemoglobin concentration | ↑ (Polycythemia)
2,3-DPG concentration | ↑
Hemoglobin-O2 curve | Shift to right; ↓ affinity; ↑ P50
Pulmonary vascular resistance | ↑ (Hypoxic vasoconstriction)
DPG = diphosphoglycerate.
P.136

Review Test
1. Which of the following lung volumes or capacities can be measured by spirometry?
(A) Functional residual capacity (FRC)
(B) Physiologic dead space
(C) Residual volume (RV)
(D) Total lung capacity (TLC)
(E) Vital capacity (VC)
View Answer
1. The answer is E [I A 4, 5, B 2, 3, 5]. Residual volume (RV) cannot be measured by spirometry. Therefore, any lung volume or capacity that includes the RV cannot be measured by spirometry. Measurements that include RV are functional residual capacity (FRC) and total lung capacity (TLC). Vital capacity (VC) does not include RV and is, therefore, measurable by spirometry. Physiologic dead space is not measurable by spirometry and requires sampling of arterial PCO2 and expired CO2.
2. An infant born prematurely in gestational week 25 has neonatal respiratory distress syndrome. Which of the following would be expected in this infant?
(A) Arterial PO2 of 100 mm Hg
(B) Collapse of the small alveoli
(C) Increased lung compliance
(D) Normal breathing rate
(E) Lecithin:sphingomyelin ratio of greater than 2:1 in amniotic fluid
View Answer
2. The answer is B [II D 2]. Neonatal respiratory distress syndrome is caused by lack of adequate surfactant in the immature lung. Surfactant appears between the 24th and the 35th gestational week. In the absence of surfactant, the surface tension of the small alveoli is too high. When the pressure on the small alveoli is too high (P = 2T/r), the small alveoli collapse into larger alveoli. There is decreased gas exchange with the larger, collapsed alveoli, and ventilation/perfusion (V/Q) mismatch, hypoxemia, and cyanosis occur. The lack of surfactant also decreases lung compliance, making it harder to inflate the lungs, increasing the work of breathing, and producing dyspnea (shortness of breath). Generally, lecithin: sphingomyelin ratios greater than 2:1 signify mature levels of surfactant.
3. In which vascular bed does hypoxia cause vasoconstriction?
(A) Coronary
(B) Pulmonary
(C) Cerebral
(D) Muscle
(E) Skin
View Answer
3. The answer is B [VI C]. Pulmonary blood flow is controlled locally by the PO2 of alveolar air. Hypoxia causes pulmonary vasoconstriction and thereby shunts blood away from unventilated areas of the lung, where it would be wasted. In the coronary circulation, hypoxemia causes vasodilation. The cerebral, muscle, and skin circulations are not controlled directly by PO2.
Questions 4 and 5
A 12-year-old boy has a severe asthmatic attack with wheezing. He experiences rapid breathing and becomes cyanotic. His arterial PO2 is 60 mm Hg and his PCO2 is 30 mm Hg.
4. Which of the following statements about this patient is most likely to be true?
(A) Forced expiratory volume/forced vital capacity (FEV1/FVC) is increased
(B) Ventilation/perfusion (V/Q) ratio is increased in the affected areas of his lungs
(C) His arterial PCO2 is higher than normal because of inadequate gas exchange
(D) His arterial PCO2 is lower than normal because hypoxemia is causing him to hyperventilate
(E) His residual volume (RV) is decreased
View Answer
4. The answer is D [VIII B 2 a]. The patient's arterial PCO2 is lower than the normal value of 40 mm Hg because hypoxemia has stimulated peripheral chemoreceptors to increase his breathing rate; hyperventilation causes the patient to blow off extra CO2 and results in respiratory alkalosis. In an obstructive disease, such as asthma, both forced expiratory volume (FEV1) and forced vital capacity (FVC) are decreased, with the larger decrease occurring in FEV1. Therefore, the FEV1/FVC ratio is decreased. Poor ventilation of the affected areas decreases the ventilation/perfusion (V/Q) ratio and causes hypoxemia. The patient's residual volume (RV) is increased because he is breathing at a higher lung volume to offset the increased resistance of his airways.
5. To treat this patient, the physician should administer
(A) an α1-adrenergic antagonist
(B) a β1-adrenergic antagonist
(C) a β2-adrenergic agonist
(D) a muscarinic agonist
(E) a nicotinic agonist
View Answer
5. The answer is C [II E 3 a (2)]. A cause of airway obstruction in asthma is bronchiolar constriction. β2-adrenergic stimulation (β2-adrenergic agonists) produces relaxation of the bronchioles.
6. Which of the following is true during inspiration?
(A) Intrapleural pressure is positive
(B) The volume in the lungs is less than the functional residual capacity (FRC)
(C) Alveolar pressure equals atmospheric pressure
(D) Alveolar pressure is higher than atmospheric pressure
(E) Intrapleural pressure is more negative than it is during expiration
View Answer
6. The answer is E [II F 2]. During inspiration, intrapleural pressure becomes more negative than it is at rest or during expiration (when it returns to its less negative resting value). During inspiration, air flows into the lungs when alveolar pressure becomes lower (due to contraction of the diaphragm) than atmospheric pressure; if alveolar pressure were not lower than atmospheric pressure, air would not flow inward. The volume in the lungs during inspiration is the functional residual capacity (FRC) plus one tidal volume (TV).
7. Which volume remains in the lungs after a tidal volume (TV) is expired?
(A) Tidal volume (TV)
(B) Vital capacity (VC)
(C) Expiratory reserve volume (ERV)
(D) Residual volume (RV)
(E) Functional residual capacity (FRC)
(F) Inspiratory capacity
(G) Total lung capacity
View Answer
7. The answer is E [I B 2]. During normal breathing, the volume inspired and then expired is a tidal volume (TV). The volume remaining in the lungs after expiration of a TV is the functional residual capacity (FRC).
8. A 35-year-old man has a vital capacity (VC) of 5 L, a tidal volume (TV) of 0.5 L, an inspiratory capacity of 3.5 L, and a functional residual capacity (FRC) of 2.5 L. What is his expiratory reserve volume (ERV)?
(A) 4.5 L
(B) 3.9 L
(C) 3.6 L
(D) 3.0 L
(E) 2.5 L
(F) 2.0 L
(G) 1.5 L
View Answer
8. The answer is G [I A 3; Figure 4-1]. Expiratory reserve volume (ERV) equals vital capacity (VC) minus inspiratory capacity. [Inspiratory capacity includes tidal volume (TV) and inspiratory reserve volume (IRV)].
9. When a person is standing, blood flow in the lungs is
(A) equal at the apex and the base
(B) highest at the apex owing to the effects of gravity on arterial pressure
P.137

(C) highest at the base because that is where the difference between arterial and venous pressure is greatest
(D) lowest at the base because that is where alveolar pressure is greater than arterial pressure
View Answer
9. The answer is C [VI B]. The distribution of blood flow in the lungs is affected by gravitational effects on arterial hydrostatic pressure. Thus, blood flow is highest at the base, where arterial hydrostatic pressure is greatest and the difference between arterial and venous pressure is also greatest. This pressure difference drives the blood flow.
10. Which of the following is illustrated in the graph showing volume versus pressure in the lung-chest wall system?
(A) The slope of each of the curves is resistance
(B) The compliance of the lungs alone is less than the compliance of the lungs plus chest wall
(C) The compliance of the chest wall alone is less than the compliance of the lungs plus chest wall
(D) When airway pressure is zero (atmospheric), the volume of the combined system is the functional residual capacity (FRC)
(E) When airway pressure is zero (atmospheric), intrapleural pressure is zero
View Answer
10. The answer is D [II C 2; Figure 4-3]. By convention, when airway pressure is equal to atmospheric pressure, it is designated as zero pressure. Under these equilibrium conditions, there is no airflow because there is no pressure gradient between the atmosphere and the alveoli, and the volume in the lungs is the functional residual capacity (FRC). The slope of each curve is compliance, not resistance; the steeper the slope is, the greater the volume change is for a given pressure change, or the greater compliance is. The compliance of the lungs alone or the chest wall alone is greater than that of the combined lung-chest wall system (the slopes of the individual curves are steeper than the slope of the combined curve, which means higher compliance). When airway pressure is zero (equilibrium conditions), intrapleural pressure is negative because of the opposing tendencies of the chest wall to spring out and the lungs to collapse.
11. Which of the following is the site of highest airway resistance?
(A) Trachea
(B) Largest bronchi
(C) Medium-sized bronchi
(D) Smallest bronchi
(E) Alveoli
View Answer
11. The answer is C [II E 4]. The medium-sized bronchi actually constitute the site of highest resistance along the bronchial tree. Although the small radii of the alveoli might predict that they would have the highest resistance, they do not because of their parallel arrangement. In fact, early changes in resistance in the small airways may be “silent” and go undetected because of their small overall contribution to resistance.
12. A 49-year-old man has a pulmonary embolism that completely blocks blood flow to his left lung. As a result, which of the following will occur?
(A) Ventilation/perfusion (V/Q) ratio in the left lung will be zero
(B) Systemic arterial PO2 will be elevated
(C) V/Q ratio in the left lung will be lower than in the right lung
(D) Alveolar PO2 in the left lung will be approximately equal to the PO2 in inspired air
(E) Alveolar PO2 in the right lung will be approximately equal to the PO2 in venous blood
View Answer
12. The answer is D [VII B 2]. Alveolar PO2 in the left lung will equal the PO2 in inspired air. Because there is no blood flow to the left lung, there can be no gas exchange between the alveolar air and the pulmonary capillary blood. Consequently, O2 is not added to the capillary blood. The ventilation/perfusion (V/Q) ratio in the left lung will be infinite (not zero or lower than that in the normal right lung) because Q (the denominator) is zero. Systemic arterial PO2 will, of course, be decreased because the left lung has no gas exchange. Alveolar PO2 in the right lung is unaffected.
Questions 13 and 14
13. In the hemoglobin-O2 dissociation curves shown above, the shift from curve A to curve B could be caused by
(A) increased pH
(B) decreased 2,3-diphosphoglycerate (DPG) concentration
(C) strenuous exercise
(D) fetal hemoglobin (HbF)
(E) carbon monoxide (CO) poisoning
View Answer
13. The answer is C [IV C 1; Figure 4-8]. Strenuous exercise increases the temperature and decreases the pH of skeletal muscle; both effects would cause the hemoglobin-O2 dissociation curve to shift to the right, making it easier to unload O2 in the tissues to meet the high demand of the exercising muscle. 2,3-Diphosphoglycerate (DPG) binds to the ß chains of adult hemoglobin and reduces its affinity for O2, shifting the curve to the right. In fetal hemoglobin, the ß chains are replaced by γ chains, which do not bind 2,3-DPG, so the curve is shifted to the left. Because carbon monoxide (CO) increases the affinity of the remaining binding sites for O2, the curve is shifted to the left.
14. The shift from curve A to curve B is associated with
(A) increased P50
(B) increased affinity of hemoglobin for O2
(C) impaired ability to unload O2 in the tissues
(D) increased O2-carrying capacity of hemoglobin
(E) decreased O2-carrying capacity of hemoglobin
View Answer
14. The answer is A [IV C 1; Figure 4-7]. A shift to the right of the hemoglobin-O2 dissociation curve represents decreased affinity of hemoglobin for O2. At any given PO2, the percent saturation is decreased, the P50 is increased (read the PO2 from the graph at 50% hemoglobin saturation), and unloading of O2 in the tissues is facilitated. The O2-carrying capacity is determined by the hemoglobin concentration and is unaffected by the shift from curve A to curve B.
15. Which volume remains in the lungs after a maximal expiration?
(A) Tidal volume (TV)
(B) Vital capacity (VC)
(C) Expiratory reserve volume (ERV)
(D) Residual volume (RV)
(E) Functional residual capacity (FRC)
P.138

(F) Inspiratory capacity
(G) Total lung capacity
View Answer
15. The answer is D [I A 3]. During a forced maximal expiration, the volume expired is a tidal volume (TV) plus the expiratory reserve volume (ERV). The volume remaining in the lungs is the residual volume (RV).
16. Compared with the systemic circulation, the pulmonary circulation has a
(A) higher blood flow
(B) lower resistance
(C) higher arterial pressure
(D) higher capillary pressure
(E) higher cardiac output
View Answer
16. The answer is B [VI A]. Blood flow (or cardiac output) in the systemic and pulmonary circulations is nearly equal; pulmonary flow is slightly less than systemic flow because about 2% of the systemic cardiac output bypasses the lungs. The pulmonary circulation is characterized by both lower pressure and lower resistance than the systemic circulation, so flows through the two circulations are approximately equal (flow = pressure/resistance).
17. A healthy 65-year-old man with a tidal volume (TV) of 0.45 L has a breathing frequency of 16 breaths/min. His arterial PCO2 is 41 mm Hg, and the PCO2 of his expired air is 35 mm Hg. What is his alveolar ventilation?
(A) 0.066 L/min
(B) 0.38 L/min
(C) 5.0 L/min
(D) 6.14 L/min
(E) 8.25 L/min
View Answer
17. The answer is D [I A 5 b, 6 b]. Alveolar ventilation is the difference between tidal volume (TV) and dead space multiplied by breathing frequency. TV and breathing frequency are given, but dead space must be calculated. Dead space is TV multiplied by the difference between arterial PCO2 and expired PCO2 divided by arterial PCO2. Thus: dead space = 0.45 × (41 - 35/41) = 0.066 L. Alveolar ventilation is then calculated as: (0.45 L - 0.066 L) × 16 breaths/min = 6.14 L/min.
18. Compared with the apex of the lung, the base of the lung has
(A) a higher pulmonary capillary PO2
(B) a higher pulmonary capillary PCO2
(C) a higher ventilation/perfusion (V/Q) ratio
(D) the same V/Q ratio
View Answer
18. The answer is B [VII C; Figure 4-10; Table 4-5]. Ventilation and perfusion of the lung are not distributed uniformly. Both are lowest at the apex and highest at the base. However, the differences for ventilation are not as great as for perfusion, making the ventilation/perfusion (V/Q) ratios higher at the apex and lower at the base. As a result, gas exchange is more efficient at the apex and less efficient at the base. Therefore, blood leaving the apex will have a higher PO2 and a lower PCO2 because it is better equilibrated with alveolar air.
19. Hypoxemia produces hyperventilation by a direct effect on the
(A) phrenic nerve
(B) J receptors
(C) lung stretch receptors
(D) medullary chemoreceptors
(E) carotid and aortic body chemoreceptors
View Answer
19. The answer is E [VIII B 2]. Hypoxemia stimulates breathing by a direct effect on the peripheral chemoreceptors in the carotid and aortic bodies. Central (medullary) chemoreceptors are stimulated by CO2 (or H+). The J receptors and lung stretch receptors are not chemoreceptors. The phrenic nerve innervates the diaphragm, and its activity is determined by the output of the brain stem breathing center.
20. Which of the following changes occurs during strenuous exercise?
(A) Ventilation rate and O2 consumption increase to the same extent
(B) Systemic arterial PO2 decreases to about 70 mm Hg
(C) Systemic arterial PCO2 increases to about 60 mm Hg
(D) Systemic venous PCO2 decreases to about 20 mm Hg
(E) Pulmonary blood flow decreases at the expense of systemic blood flow
View Answer
20. The answer is A [IX A]. During exercise, the ventilation rate increases to match the increased O2 consumption and CO2 production. This matching is accomplished without a change in mean arterial PO2 or PCO2. Venous PCO2 increases because extra CO2 is being produced by the exercising muscle. Because this CO2 will be blown off by the hyperventilating lungs, it does not increase the arterial PCO2. Pulmonary blood flow (cardiac output) increases manyfold during strenuous exercise.
21. If an area of the lung is not ventilated because of bronchial obstruction, the pulmonary capillary blood serving that area will have a PO2 that is
(A) equal to atmospheric PO2
(B) equal to mixed venous PO2
(C) equal to normal systemic arterial PO2
(D) higher than inspired PO2
(E) lower than mixed venous PO2
View Answer
21. The answer is B [VII B 1]. If an area of lung is not ventilated, there can be no gas exchange in that region. The pulmonary capillary blood serving that region will not equilibrate with alveolar PO2, but will have a PO2 equal to that of mixed venous blood.
22. In the transport of CO2 from the tissues to the lungs, which of the following occurs in venous blood?
(A) Conversion of CO2 and H2O to H+ and HCO3- in the red blood cells (RBCs)
(B) Buffering of H+ by oxyhemoglobin
(C) Shifting of HCO3- into the RBCs from plasma in exchange for Cl-
(D) Binding of HCO3- to hemoglobin
(E) Alkalinization of the RBCs
View Answer
22. The answer is A [V B; Figure 4-9]. CO2 generated in the tissues is hydrated to form H+ and HCO3- in red blood cells (RBCs). H+ is buffered inside the RBCs by deoxyhemoglobin, which acidifies the RBCs. HCO3- leaves the RBCs in exchange for Cl- and is carried to the lungs in the plasma. A small amount of CO2 (not HCO3-) binds directly to hemoglobin (carbaminohemoglobin).
23. Which of the following causes of hypoxia is characterized by a decreased arterial PO2 and an increased A-a gradient?
(A) Hypoventilation
(B) Right-to-left cardiac shunt
(C) Anemia
(D) Carbon monoxide poisoning
(E) Ascent to high altitude
View Answer
23. The answer is B [IV A 4; IV D; Table 4-4; Table 4-5]. Hypoxia is defined as decreased O2 delivery to the tissues. It occurs as a result of decreased blood flow or decreased O2 content of the blood. Decreased O2 content of the blood is caused by decreased hemoglobin concentration (anemia), decreased O2-binding capacity of hemoglobin (carbon monoxide poisoning), or decreased arterial PO2 (hypoxemia). Hypoventilation, right-to-left cardiac shunt, and ascent to high altitude all cause hypoxia by decreasing arterial PO2. Of these, only right-to-left cardiac shunt is associated with an increased A-a gradient, reflecting a lack of O2 equilibration between alveolar gas and systemic arterial blood. In right-to-left shunt, a portion of the right heart output, or pulmonary blood flow, is not oxygenated in the lungs and thereby “dilutes” the PO2 of the normally oxygenated blood. With hypoventilation and ascent to high altitude, both alveolar and arterial PO2 are decreased, but the A-a gradient is normal.
24. A 42-year-old woman with severe pulmonary fibrosis is evaluated by her physician and has the following arterial blood gases: pH = 7.48, PaO2 = 55 mm Hg, and PaCO2 = 32 mm Hg. Which statement best explains the observed value of PaCO2?
(A) The increased pH stimulates breathing via peripheral chemoreceptors
(B) The increased pH stimulates breathing via central chemoreceptors
(C) The decreased PaO2 inhibits breathing via peripheral chemoreceptors
(D) The decreased PaO2 stimulates breathing via peripheral chemoreceptors
(E) The decreased PaO2 stimulates breathing via central chemoreceptors
View Answer
24. The answer is D [VIII B; Table 4-7]. The patient's arterial blood gases show increased pH, decreased PaO2, and decreased PaCO2. The decreased PaO2 causes hyperventilation (stimulates breathing) via the peripheral chemoreceptors, but not via the central chemoreceptors. The decreased PaCO2 results from hyperventilation (increased breathing) and causes increased pH, which inhibits breathing via the peripheral and central chemoreceptors.
25. A 38-year-old woman moves with her family from New York City (sea level) to Leadville Colorado (10,200 feet above sea level). Which of the following will occur as a result of residing at high altitude?
(A) Hypoventilation
(B) Arterial PO2 greater than 100 mm Hg
(C) Decreased 2,3-diphosphoglycerate (DPG) concentration
P.139

(D) Shift to the right of the hemoglobin-O2 dissociation curve
(E) Pulmonary vasodilation
(F) Hypertrophy of the left ventricle
(G) Respiratory acidosis
View Answer
25. The answer is D [IX B; Table 4-9]. At high altitudes, the PO2 of alveolar air is decreased because barometric pressure is decreased. As a result, arterial PO2 is decreased (<100 mm Hg), and hypoxemia occurs and causes hyperventilation by an effect on peripheral chemoreceptors. Hyperventilation leads to respiratory alkalosis. 2,3-Diphosphoglycerate (DPG) levels increase adaptively; 2,3-DPG binds to hemoglobin and causes the hemoglobin-O2 dissociation curve to shift to the right to improve unloading of O2 in the tissues. The pulmonary vasculature vasoconstricts in response to alveolar hypoxia, resulting in increased pulmonary arterial pressure and hypertrophy of the right ventricle (not the left ventricle).
26. The pH of venous blood is only slightly more acidic than the pH of arterial blood because
(A) CO2 is a weak base
(B) there is no carbonic anhydrase in venous blood
(C) the H+ generated from CO2 and H2O is buffered by HCO3- in venous blood
(D) the H+ generated from CO2 and H2O is buffered by deoxyhemoglobin in venous blood
(E) oxyhemoglobin is a better buffer for H+ than is deoxyhemoglobin
View Answer
26. The answer is D [V B]. In venous blood, CO2 combines with H2O and produces the weak acid H2CO3, catalyzed by carbonic anhydrase. The resulting H+ is buffered by deoxyhemoglobin, which is such an effective buffer for H+ (meaning that the pK is within 1.0 unit of the pH of blood) that the pH of venous blood is only slightly more acid than the pH of arterial blood. Oxyhemoglobin is a less effective buffer than deoxyhemoglobin.
27. In a maximal expiration, the total volume expired is
(A) tidal volume (TV)
(B) vital capacity (VC)
(C) expiratory reserve volume (ERV)
(D) residual volume (RV)
(E) functional residual capacity (FRC)
(F) inspiratory capacity
(G) total lung capacity
View Answer
27. The answer is B [I B 3]. The volume expired in a forced maximal expiration is forced vital capacity, or vital capacity (VC).
28. A person with a ventilation/perfusion (V/Q) defect has hypoxemia and is treated with supplemental O2. The supplemental O2 will be most helpful if the person's predominant V/Q defect is
(A) dead space
(B) shunt
(C) high V/Q
(D) low V/Q
(E) V/Q = 0
(F) V/Q = x
View Answer
28. The answer is D [VII]. Supplemental O2 (breathing inspired air with a high PO2) is most helpful in treating hypoxemia associated with a ventilation/perfusion (V/Q) defect if the predominant defect is low V/Q. Regions of low V/Q have the highest blood flow. Thus, breathing high PO2 air will raise the PO2 of a large volume of blood and have the greatest influence on the total blood flow leaving the lungs (which becomes systemic arterial blood). Dead space (i.e., V/Q = ∞ has no blood flow, so supplemental O2 has no effect on these regions. Shunt (i.e., V/Q = 0) has no ventilation, so supplemental O2 has no effect. Regions of high V/Q have little blood flow, thus raising the PO2 of a small volume of blood will have little overall effect on systemic arterial blood.
29. Which person would be expected to have the largest A-a gradient?
(A) Person with pulmonary fibrosis
(B) Person who is hypoventilating due to morphine overdose
(C) Person at 12,000 feet above sea level
(D) Person with normal lungs breathing 50% O2
(E) Person with normal lungs breathing 100% O2
View Answer
29. The answer is A [IV D]. Increased A-a gradient signifies lack of O2 equilibration between alveolar gas (A) and systemic arterial blood (a). In pulmonary fibrosis, there is thickening of the alveolar/pulmonary capillary barrier and increased diffusion distance for O2, which results in lack of equilibration of O2, hypoxemia, and increased A-a gradient. Hypoventilation and ascent to 12,000 feet also cause hypoxemia, because systemic arterial blood is equilibrated with a lower alveolar PO2 (normal A-a gradient). Persons breathing 50% or 100% O2 will have elevated alveolar PO2, and their arterial PO2 will equilibrate with this higher value (normal A-a gradient).
P.140

Answers and Explanations
1. The answer is E [I A 4, 5, B 2, 3, 5]. Residual volume (RV) cannot be measured by spirometry. Therefore, any lung volume or capacity that includes the RV cannot be measured by spirometry. Measurements that include RV are functional residual capacity (FRC) and total lung capacity (TLC). Vital capacity (VC) does not include RV and is, therefore, measurable by spirometry. Physiologic dead space is not measurable by spirometry and requires sampling of arterial PCO2 and expired CO2.
2. The answer is B [II D 2]. Neonatal respiratory distress syndrome is caused by lack of adequate surfactant in the immature lung. Surfactant appears between the 24th and the 35th gestational week. In the absence of surfactant, the surface tension of the small alveoli is too high. When the pressure on the small alveoli is too high (P = 2T/r), the small alveoli collapse into larger alveoli. There is decreased gas exchange with the larger, collapsed alveoli, and ventilation/perfusion (V/Q) mismatch, hypoxemia, and cyanosis occur. The lack of surfactant also decreases lung compliance, making it harder to inflate the lungs, increasing the work of breathing, and producing dyspnea (shortness of breath). Generally, lecithin: sphingomyelin ratios greater than 2:1 signify mature levels of surfactant.
3. The answer is B [VI C]. Pulmonary blood flow is controlled locally by the PO2 of alveolar air. Hypoxia causes pulmonary vasoconstriction and thereby shunts blood away from unventilated areas of the lung, where it would be wasted. In the coronary circulation, hypoxemia causes vasodilation. The cerebral, muscle, and skin circulations are not controlled directly by PO2.
4. The answer is D [VIII B 2 a]. The patient's arterial PCO2 is lower than the normal value of 40 mm Hg because hypoxemia has stimulated peripheral chemoreceptors to increase his breathing rate; hyperventilation causes the patient to blow off extra CO2 and results in respiratory alkalosis. In an obstructive disease, such as asthma, both forced expiratory volume (FEV1) and forced vital capacity (FVC) are decreased, with the larger decrease occurring in FEV1. Therefore, the FEV1/FVC ratio is decreased. Poor ventilation of the affected areas decreases the ventilation/perfusion (V/Q) ratio and causes hypoxemia. The patient's residual volume (RV) is increased because he is breathing at a higher lung volume to offset the increased resistance of his airways.
5. The answer is C [II E 3 a (2)]. A cause of airway obstruction in asthma is bronchiolar constriction. β2-adrenergic stimulation (β2-adrenergic agonists) produces relaxation of the bronchioles.
6. The answer is E [II F 2]. During inspiration, intrapleural pressure becomes more negative than it is at rest or during expiration (when it returns to its less negative resting value). During inspiration, air flows into the lungs when alveolar pressure becomes lower (due to contraction of the diaphragm) than atmospheric pressure; if alveolar pressure were not lower than atmospheric pressure, air would not flow inward. The volume in the lungs during inspiration is the functional residual capacity (FRC) plus one tidal volume (TV).
7. The answer is E [I B 2]. During normal breathing, the volume inspired and then expired is a tidal volume (TV). The volume remaining in the lungs after expiration of a TV is the functional residual capacity (FRC).
8. The answer is G [I A 3; Figure 4-1]. Expiratory reserve volume (ERV) equals vital capacity (VC) minus inspiratory capacity. [Inspiratory capacity includes tidal volume (TV) and inspiratory reserve volume (IRV)].
P.141

9. The answer is C [VI B]. The distribution of blood flow in the lungs is affected by gravitational effects on arterial hydrostatic pressure. Thus, blood flow is highest at the base, where arterial hydrostatic pressure is greatest and the difference between arterial and venous pressure is also greatest. This pressure difference drives the blood flow.
10. The answer is D [II C 2; Figure 4-3]. By convention, when airway pressure is equal to atmospheric pressure, it is designated as zero pressure. Under these equilibrium conditions, there is no airflow because there is no pressure gradient between the atmosphere and the alveoli, and the volume in the lungs is the functional residual capacity (FRC). The slope of each curve is compliance, not resistance; the steeper the slope is, the greater the volume change is for a given pressure change, or the greater compliance is. The compliance of the lungs alone or the chest wall alone is greater than that of the combined lung-chest wall system (the slopes of the individual curves are steeper than the slope of the combined curve, which means higher compliance). When airway pressure is zero (equilibrium conditions), intrapleural pressure is negative because of the opposing tendencies of the chest wall to spring out and the lungs to collapse.
11. The answer is C [II E 4]. The medium-sized bronchi actually constitute the site of highest resistance along the bronchial tree. Although the small radii of the alveoli might predict that they would have the highest resistance, they do not because of their parallel arrangement. In fact, early changes in resistance in the small airways may be “silent” and go undetected because of their small overall contribution to resistance.
12. The answer is D [VII B 2]. Alveolar PO2 in the left lung will equal the PO2 in inspired air. Because there is no blood flow to the left lung, there can be no gas exchange between the alveolar air and the pulmonary capillary blood. Consequently, O2 is not added to the capillary blood. The ventilation/perfusion (V/Q) ratio in the left lung will be infinite (not zero or lower than that in the normal right lung) because Q (the denominator) is zero. Systemic arterial PO2 will, of course, be decreased because the left lung has no gas exchange. Alveolar PO2 in the right lung is unaffected.
13. The answer is C [IV C 1; Figure 4-8]. Strenuous exercise increases the temperature and decreases the pH of skeletal muscle; both effects would cause the hemoglobin-O2 dissociation curve to shift to the right, making it easier to unload O2 in the tissues to meet the high demand of the exercising muscle. 2,3-Diphosphoglycerate (DPG) binds to the ß chains of adult hemoglobin and reduces its affinity for O2, shifting the curve to the right. In fetal hemoglobin, the ß chains are replaced by γ chains, which do not bind 2,3-DPG, so the curve is shifted to the left. Because carbon monoxide (CO) increases the affinity of the remaining binding sites for O2, the curve is shifted to the left.
14. The answer is A [IV C 1; Figure 4-7]. A shift to the right of the hemoglobin-O2 dissociation curve represents decreased affinity of hemoglobin for O2. At any given PO2, the percent saturation is decreased, the P50 is increased (read the PO2 from the graph at 50% hemoglobin saturation), and unloading of O2 in the tissues is facilitated. The O2-carrying capacity is determined by the hemoglobin concentration and is unaffected by the shift from curve A to curve B.
15. The answer is D [I A 3]. During a forced maximal expiration, the volume expired is a tidal volume (TV) plus the expiratory reserve volume (ERV). The volume remaining in the lungs is the residual volume (RV).
16. The answer is B [VI A]. Blood flow (or cardiac output) in the systemic and pulmonary circulations is nearly equal; pulmonary flow is slightly less than systemic flow because about 2% of the systemic cardiac output bypasses the lungs. The pulmonary circulation is characterized by both lower pressure and lower resistance than the systemic circulation, so flows through the two circulations are approximately equal (flow = pressure/resistance).
17. The answer is D [I A 5 b, 6 b]. Alveolar ventilation is the difference between tidal volume (TV) and dead space multiplied by breathing frequency. TV and breathing frequency are given, but dead space must be calculated. Dead space is TV multiplied by the difference
P.142

between arterial PCO2 and expired PCO2 divided by arterial PCO2. Thus: dead space = 0.45 × (41 - 35/41) = 0.066 L. Alveolar ventilation is then calculated as: (0.45 L - 0.066 L) × 16 breaths/min = 6.14 L/min.
18. The answer is B [VII C; Figure 4-10; Table 4-5]. Ventilation and perfusion of the lung are not distributed uniformly. Both are lowest at the apex and highest at the base. However, the differences for ventilation are not as great as for perfusion, making the ventilation/perfusion (V/Q) ratios higher at the apex and lower at the base. As a result, gas exchange is more efficient at the apex and less efficient at the base. Therefore, blood leaving the apex will have a higher PO2 and a lower PCO2 because it is better equilibrated with alveolar air.
19. The answer is E [VIII B 2]. Hypoxemia stimulates breathing by a direct effect on the peripheral chemoreceptors in the carotid and aortic bodies. Central (medullary) chemoreceptors are stimulated by CO2 (or H+). The J receptors and lung stretch receptors are not chemoreceptors. The phrenic nerve innervates the diaphragm, and its activity is determined by the output of the brain stem breathing center.
20. The answer is A [IX A]. During exercise, the ventilation rate increases to match the increased O2 consumption and CO2 production. This matching is accomplished without a change in mean arterial PO2 or PCO2. Venous PCO2 increases because extra CO2 is being produced by the exercising muscle. Because this CO2 will be blown off by the hyperventilating lungs, it does not increase the arterial PCO2. Pulmonary blood flow (cardiac output) increases manyfold during strenuous exercise.
21. The answer is B [VII B 1]. If an area of lung is not ventilated, there can be no gas exchange in that region. The pulmonary capillary blood serving that region will not equilibrate with alveolar PO2, but will have a PO2 equal to that of mixed venous blood.
22. The answer is A [V B; Figure 4-9]. CO2 generated in the tissues is hydrated to form H+ and HCO3- in red blood cells (RBCs). H+ is buffered inside the RBCs by deoxyhemoglobin, which acidifies the RBCs. HCO3- leaves the RBCs in exchange for Cl- and is carried to the lungs in the plasma. A small amount of CO2 (not HCO3-) binds directly to hemoglobin (carbaminohemoglobin).
23. The answer is B [IV A 4; IV D; Table 4-4; Table 4-5]. Hypoxia is defined as decreased O2 delivery to the tissues. It occurs as a result of decreased blood flow or decreased O2 content of the blood. Decreased O2 content of the blood is caused by decreased hemoglobin concentration (anemia), decreased O2-binding capacity of hemoglobin (carbon monoxide poisoning), or decreased arterial PO2 (hypoxemia). Hypoventilation, right-to-left cardiac shunt, and ascent to high altitude all cause hypoxia by decreasing arterial PO2. Of these, only right-to-left cardiac shunt is associated with an increased A-a gradient, reflecting a lack of O2 equilibration between alveolar gas and systemic arterial blood. In right-to-left shunt, a portion of the right heart output, or pulmonary blood flow, is not oxygenated in the lungs and thereby “dilutes” the PO2 of the normally oxygenated blood. With hypoventilation and ascent to high altitude, both alveolar and arterial PO2 are decreased, but the A-a gradient is normal.
24. The answer is D [VIII B; Table 4-7]. The patient's arterial blood gases show increased pH, decreased PaO2, and decreased PaCO2. The decreased PaO2 causes hyperventilation (stimulates breathing) via the peripheral chemoreceptors, but not via the central chemoreceptors. The decreased PaCO2 results from hyperventilation (increased breathing) and causes increased pH, which inhibits breathing via the peripheral and central chemoreceptors.
25. The answer is D [IX B; Table 4-9]. At high altitudes, the PO2 of alveolar air is decreased because barometric pressure is decreased. As a result, arterial PO2 is decreased (<100 mm Hg), and hypoxemia occurs and causes hyperventilation by an effect on peripheral chemoreceptors. Hyperventilation leads to respiratory alkalosis. 2,3-Diphosphoglycerate (DPG) levels increase adaptively; 2,3-DPG binds to hemoglobin and causes the hemoglobin-O2 dissociation curve to shift to the right to improve unloading of O2 in the tissues. The pulmonary
P.143

vasculature vasoconstricts in response to alveolar hypoxia, resulting in increased pulmonary arterial pressure and hypertrophy of the right ventricle (not the left ventricle).
26. The answer is D [V B]. In venous blood, CO2 combines with H2O and produces the weak acid H2CO3, catalyzed by carbonic anhydrase. The resulting H+ is buffered by deoxyhemoglobin, which is such an effective buffer for H+ (meaning that the pK is within 1.0 unit of the pH of blood) that the pH of venous blood is only slightly more acid than the pH of arterial blood. Oxyhemoglobin is a less effective buffer than deoxyhemoglobin.
27. The answer is B [I B 3]. The volume expired in a forced maximal expiration is forced vital capacity, or vital capacity (VC).
28. The answer is D [VII]. Supplemental O2 (breathing inspired air with a high PO2) is most helpful in treating hypoxemia associated with a ventilation/perfusion (V/Q) defect if the predominant defect is low V/Q. Regions of low V/Q have the highest blood flow. Thus, breathing high PO2 air will raise the PO2 of a large volume of blood and have the greatest influence on the total blood flow leaving the lungs (which becomes systemic arterial blood). Dead space (i.e., V/Q = ∞ has no blood flow, so supplemental O2 has no effect on these regions. Shunt (i.e., V/Q = 0) has no ventilation, so supplemental O2 has no effect. Regions of high V/Q have little blood flow, thus raising the PO2 of a small volume of blood will have little overall effect on systemic arterial blood.
29. The answer is A [IV D]. Increased A-a gradient signifies lack of O2 equilibration between alveolar gas (A) and systemic arterial blood (a). In pulmonary fibrosis, there is thickening of the alveolar/pulmonary capillary barrier and increased diffusion distance for O2, which results in lack of equilibration of O2, hypoxemia, and increased A-a gradient. Hypoventilation and ascent to 12,000 feet also cause hypoxemia, because systemic arterial blood is equilibrated with a lower alveolar PO2 (normal A-a gradient). Persons breathing 50% or 100% O2 will have elevated alveolar PO2, and their arterial PO2 will equilibrate with this higher value (normal A-a gradient).


> Table of Contents > Chapter 5 - Renal and Acid-Base Physiology
Chapter 5
Renal and Acid-Base Physiology
I. BODY FLUIDS
  • Total body water (TBW) is approximately 60% of body weight.
  • The percentage of TBW is highest in newborns and adult males and lowest in adult females and in adults with a large amount of adipose tissue.
A. Distribution of water (Figure 5-1 and Table 5-1)
1. Intracellular fluid (ICF)
  • is two-thirds of TBW.
  • The major cations of ICF are K+ and Mg2+.
  • The major anions of ICF are protein and organic phosphates [adenosine triphosphate (ATP), adenosine diphosphate (ADP), and adenosine monophosphate (AMP)].
2. Extracellular fluid (ECF)
  • is one-third of TBW.
  • is composed of interstitial fluid and plasma.
  • The major cation of ECF is Na+.
  • The major anions of ECF are Cl- and HCO3-.
  • a. Plasma is one-fourth of the ECF. Thus, it is one-twelfth of TBW (1/4 × 1/3).
    • The major plasma proteins are albumin and globulins.
  • b. Interstitial fluid is three-fourths of the ECF. Thus, it is one-fourth of TBW (3/4 × 1/3).
    • The composition of interstitial fluid is the same as that of plasma except that it has little protein. Thus, interstitial fluid is an ultrafiltrate of plasma.
3. 60-40-20 rule
  • TBW is 60% of body weight.
  • ICF is 40% of body weight.
  • ECF is 20% of body weight.
B. Measuring the volumes of the fluid compartments (see Table 5-1)
1. Dilution method
a. A known amount of a substance is given whose volume of distribution is the body fluid compartment of interest.
  • For example:
(1) Tritiated water is a marker for TBW that distributes wherever water is found.
(2) Mannitol is a marker for ECF because it is a large molecule that cannot cross cell membranes and is therefore excluded from the ICF.
P.145

FIGURE 5-1 Body fluid compartments.
(3) Evans blue is a marker for plasma volume because it is a dye that binds to serum albumin and is therefore confined to the plasma compartment.
b. The substance is allowed to equilibrate.
c. The concentration of the substance is measured in plasma, and the volume of distribution is calculated as follows:
where:
Volume = volume of distribution, or volume of the body fluid compartment (L)
Amount = amount of substance present (mg)
Concentration = concentration in plasma (mg/L)
d. Sample calculation
  • A patient is injected with 500 mg of mannitol. After a 2-hour equilibration period, the concentration of mannitol in plasma is 3.2 mg/100 mL. During the equilibration period, 10% of the injected mannitol is excreted in urine. What is the patient's ECF volume?
table 5-1 Body Water and Body Fluid Compartments
Body Fluid Compartment | Fraction of TBW* | Markers Used to Measure Volume | Major Cations | Major Anions
TBW | 1.0 | Tritiated H2O D2O Antipyrene |  |
ECF | 1/3 | Sulfate Inulin Mannitol | Na+ | Cl- HCO3-
Plasma | 1/12 (1/4 of ECF) | RISA Evans blue | Na+ | Cl- HCO3- Plasma protein
Interstitial | 1/4 (3/4 of ECF) | ECF-plasma volume (indirect) | Na+ | Cl- HCO3-
ICF | 2/3 | TBW-ECF (indirect) | K+ | Organic phosphates Protein
* Total body water (TBW) is approximately 60% of total body weight, or 42 L in a 70-kg man. ECF = extracellular fluid; ICF = intracellular fluid; RISA = radioiodinated serum albumin.
P.146

2. Substances used for major fluid compartments (see Table 5-1)
  • a. TBW
    • Tritiated water, D2O, and antipyrene
  • b. ECF
    • Sulfate, inulin, and mannitol
  • c. Plasma
    • Radioiodinated serum albumin (RISA) and Evans blue
  • d. Interstitial
    • Measured indirectly (ECF volume-plasma volume)
  • e. ICF
    • Measured indirectly (TBW-ECF volume)
C. Shifts of water between compartments
1. Basic principles
  • a. At steady state, ECF osmolarity and ICF osmolarity are equal.
  • b. To achieve this equality, water shifts between the ECF and ICF compartments.
  • c. It is assumed that solutes such as NaCl and mannitol do not cross cell membranes and are confined to ECF.
2. Examples of shifts of water between compartments (Figure 5-2 and Table 5-2)
a. Infusion of isotonic NaCl—addition of isotonic fluid
  • is also called isosmotic volume expansion.
FIGURE 5-2 Shifts of water between body fluid compartments. Volume and osmolarity of normal extracellular fluid (ECF) and intracellular fluid (ICF) are indicated by the solid lines. Changes in volume and osmolarity in response to various situations are indicated by the dashed lines. SIADH = syndrome of inappropriate antidiuretic hormone.
P.147

table 5-2 Changes in Volume and Osmolarity of Body Fluids
Type | Key Examples | ECF Volume | ICF Volume | ECF Osmolarity | Hct and Serum [Na+]
Isosmotic volume expansion | Isotonic NaCl infusion | ↑ | No change | No change | ↓ Hct-[Na+]
Isosmotic volume contraction | Diarrhea | ↓ | No change | No change | ↑ Hct -[Na+]
Hyperosmotic volume expansion | High NaCl intake | ↑ | ↓ | ↓ | ↓ Hct ↑ [Na+]
Hyperosmotic volume contraction | Sweating Fever Diabetes insipidus | ↓ | ↓ | ↑ | -Hct ↑[Na+]
Hyposmotic volume expansion | SIADH | ↑ | ↑ | ↓ | -Hct ↓[Na+]
Hyposmotic volume contraction | Adrenal insufficiency | ↓ | ↑ | ↓ | ↑ Hct ↓[Na+]
- = no change; ECF = extracellular fluid; Hct = hematocrit; ICF = intracellular fluid; SIADH = syndrome of inappropriate antidiuretic hormone.
  • (1) ECF volume increases, but no change occurs in the osmolarity of ECF or ICF. Because osmolarity is unchanged, water does not shift between the ECF and ICF compartments.
  • (2) Plasma protein concentration and hematocrit decrease because the addition of fluid to the ECF dilutes the protein and red blood cells (RBCs). Because ECF osmolarity is unchanged, the RBCs will not shrink or swell.
  • (3) Arterial blood pressure increases because ECF volume increases.
b. Diarrhea—loss of isotonic fluid
  • is also called isosmotic volume contraction.
  • (1) ECF volume decreases, but no change occurs in the osmolarity of ECF or ICF. Because osmolarity is unchanged, water does not shift between the ECF and ICF compartments.
  • (2) Plasma protein concentration and hematocrit increase because the loss of ECF concentrates the protein and RBCs. Because ECF osmolarity is unchanged, the RBCs will not shrink or swell.
  • (3) Arterial blood pressure decreases because ECF volume decreases.
c. Excessive NaCl intake—addition of NaCl
  • is also called hyperosmotic volume expansion.
  • (1) The osmolarity of ECF increases because osmoles (NaCl) have been added to the ECF.
  • (2) Water shifts from ICF to ECF. As a result of this shift, ICF osmolarity increases until it equals that of ECF.
  • (3) As a result of the shift of water out of the cells, ECF volume increases (volume expansion) and ICF volume decreases.
  • (4) Plasma protein concentration and hematocrit decrease because of the increase in ECF volume.
d. Sweating in a desert—loss of water
  • is also called hyperosmotic volume contraction.
  • (1) The osmolarity of ECF increases because sweat is hyposmotic (relatively more water than salt is lost).
  • (2) ECF volume decreases because of the loss of volume in the sweat. Water shifts out of ICF; as a result of the shift, ICF osmolarity increases until it is equal to ECF osmolarity, and ICF volume decreases.
    • P.148

  • (3) Plasma protein concentration increases because of the decrease in ECF volume. Although hematocrit might also be expected to increase, it remains unchanged because water shifts out of the RBCs, decreasing their volume and offsetting the concentrating effect of the decreased ECF volume.
e. Syndrome of inappropriate antidiuretic hormone (SIADH)—gain of water
  • is also called hyposmotic volume expansion.
  • (1) The osmolarity of ECF decreases because excess water is retained.
  • (2) ECF volume increases because of the water retention. Water shifts into the cells; as a result of this shift, ICF osmolarity decreases until it equals ECF osmolarity, and ICF volume increases.
  • (3) Plasma protein concentration decreases because of the increase in ECF volume. Although hematocrit might also be expected to decrease, it remains unchanged because water shifts into the RBCs, increasing their volume and offsetting the diluting effect of the gain of ECF volume.
f. Adrenocortical insufficiency—loss of NaCl
  • is also called hyposmotic volume contraction.
  • (1) The osmolarity of ECF decreases. As a result of the lack of aldosterone in adrenocortical insufficiency, there is decreased NaCl reabsorption, and the kidneys excrete more NaCl than water.
  • (2) ECF volume decreases. Water shifts into the cells; as a result of this shift, ICF osmolarity decreases until it equals ECF osmolarity, and ICF volume increases.
  • (3) Plasma protein concentration increases because of the decrease in ECF volume. Hematocrit increases because of the decreased ECF volume and because the RBCs swell as a result of water entry.
  • (4) Arterial blood pressure decreases because of the decrease in ECF volume.
II. RENAL CLEARANCE, RENAL BLOOD FLOW (RBF), AND GLOMERULAR FILTRATION RATE (GFR)
A. Clearance equation
  • indicates the volume of plasma cleared of a substance per unit time.
  • The units of clearance are mL/min and mL/24 hr.
where:
C = clearance (mL/min or mL/24 hr)
U = urine concentration (mg/mL)
V= urine volume/time (mL/min)
P = plasma concentration (mg/mL)
  • Example: If the plasma [Na+] is 140 mEq/L, the urine [Na+] is 700 mEq/L, and the urine flow rate is 1 mL/min, what is the clearance of Na+?
P.149

B. RBF
  • is 25% of the cardiac output.
  • is directly proportional to the pressure difference between the renal artery and the renal vein, and is inversely proportional to the resistance of the renal vasculature.
  • Vasoconstriction of renal arterioles, which leads to a decrease in RBF, is produced by activation of the sympathetic nervous system and angiotensin II. At low concentrations, angiotensin II preferentially constricts efferent arterioles, thereby “protecting” (increasing) the GFR. Angiotensin-converting enzyme (ACE) inhibitors dilate efferent arterioles and produce a decrease in GFR; these drugs reduce hyperfiltration and the occurrence of diabetic nephropathy in diabetes mellitus.
  • Vasodilation of renal arterioles, which leads to an increase in RBF, is produced by prostaglandins E2 and I2, bradykinin, nitric oxide, and dopamine.
1. Autoregulation of RBF
  • is accomplished by changing renal vascular resistance. If arterial pressure changes, a proportional change occurs in renal vascular resistance to maintain a constant RBF.
  • RBF remains constant over the range of arterial pressures from 80 to 200 mm Hg (autoregulation).
  • The mechanisms for autoregulation include:
  • a. Myogenic mechanism, in which the renal afferent arterioles contract in response to stretch. Thus, increased renal arterial pressure stretches the arterioles, which contract and increase resistance to maintain constant blood flow.
  • b. Tubuloglomerular feedback, in which increased renal arterial pressure leads to increased delivery of fluid to the macula densa. The macula densa senses the increased load and causes constriction of the nearby afferent arteriole, increasing resistance to maintain constant blood flow.
2. Measurement of renal plasma flow (RPF)—clearance of para-aminohippuric acid (PAH)
  • PAH is filtered and secreted by the renal tubules.
  • Clearance of PAH is used to measure RPF.
  • Clearance of PAH measures effective RPF and underestimates true RPF by 10%. (Clearance of PAH does not measure renal plasma flow to regions of the kidney that do not filter and secrete PAH.)
where:
RPF = renal plasma flow (mL/min or mL/24 hr)
CPAH = clearance of PAH (mL/min or mL/24 hr)
[U]PAH = urine concentration of PAH (mg/mL)
V = urine flow rate (mL/min or mL/24 hr)
[P]PAH = plasma concentration of PAH (mg/mL)
3. Measurement of RBF
  • Note that the denominator in this equation, 1-hematocrit, is the fraction of blood volume occupied by plasma.
P.150

C. GFR
1. Measurement of GFR—clearance of inulin
  • Inulin is filtered, but not reabsorbed or secreted by the renal tubules.
  • The clearance of inulin is used to measure GFR, as shown in the following equation:
    where:
    GFR = glomerular filtration rate (mL/min or mL/24 hr)
    [U] inulin = urine concentration of inulin (mg/mL)
    V = urine flow rate (mL/min or mL/24 hr)
    [P]inulin = plasma concentration of inulin (mg/mL)
  • Example of calculation of GFR: Inulin is infused in a patient to achieve a steady-state plasma concentration of 1 mg/mL. A urine sample collected during 1 hour has a volume of 60 mL and an inulin concentration of 120 mg/mL. What is the patient's GFR?
2. Estimates of GFR with blood urea nitrogen (BUN) and serum [creatinine]
  • Both BUN and serum [creatinine] increase when GFR decreases.
  • In prerenal azotemia (hypovolemia), BUN increases more than serum creatinine and there is an increased BUN/creatinine ratio (>20:1).
  • GFR decreases with age, although serum [creatinine] remains constant because of decreased muscle mass.
3. Filtration fraction
  • is the fraction of RPF filtered across the glomerular capillaries, as shown in the following equation:
  • is normally about 0.20. Thus, 20% of the RPF is filtered. The remaining 80% leaves the glomerular capillaries by the efferent arterioles and becomes the peritubular capillary circulation.
  • Increases in the filtration fraction produce increases in the protein concentration of peritubular capillary blood, which leads to increased reabsorption in the proximal tubule.
  • Decreases in the filtration fraction produce decreases in the protein concentration of peritubular capillary blood and decreased reabsorption in the proximal tubule.
4. Determining GFR-Starling forces (Figure 5-3)
  • The driving force for glomerular filtration is the net ultrafiltration pressure across the glomerular capillaries.
  • Filtration is always favored in glomerular capillaries because the net ultrafiltration pressure always favors the movement of fluid out of the capillary.
    P.151

    FIGURE 5-3 Starling forces across the glomerular capillaries. Heavy arrows indicate the driving forces across the glomerular capillary wall. PBS = hydrostatic pressure in Bowman's space; PGC = hydrostatic pressure in the glomerular capillary; πGC = colloidosmotic pressure in the glomerular capillary.
  • CFR can be expressed by the Starling equation:
    GFR = Kf[(PGC - PBS) - (πGC - πBS)]
  • a. GFR is filtration across the glomerular capillaries.
  • b. Kf is the filtration coefficient of the glomerular capillaries.
    • The glomerular barrier consists of the capillary endothelium, basement membrane, and filtration slits of the podocytes.
    • Normally, anionic glycoproteins line the filtration barrier and restrict the filtration of plasma proteins, which are also negatively charged.
    • In glomerular disease, the anionic charges on the barrier may be removed, resulting in proteinuria.
  • c. PGC is glomerular capillary hydrostatic pressure, which is constant along the length of the capillary.
    • It is increased by dilation of the afferent arteriole or constriction of the efferent arteriole. Increases in PGC cause increases in net ultrafiltration pressure and GFR.
  • d. PBS is Bowman's space hydrostatic pressure and is analogous to Pi in systemic capillaries.
    • It is increased by constriction of the ureters. Increases in PBS cause decreases in net ultrafiltration pressure and GFR.
  • e. πGC is glomerular capillary oncotic pressure. It normally increases along the length of the glomerular capillary because filtration of water increases the protein concentration of glomerular capillary blood.
    • It is increased by increases in protein concentration. Increases in πGC cause decreases in net ultrafiltration pressure and GFR.
  • f. πBS is Bowman's space oncotic pressure. It is usually zero, and therefore ignored, because only a small amount of protein is normally filtered.
5. Sample calculation of ultrafiltration pressure with the Starling equation
  • At the afferent arteriolar end of a glomerular capillary, PGC is 45 mm Hg, PBS is 10 mm Hg, and πGC is 27 mm Hg. What are the value and direction of the net ultrafiltration pressure?
    Net pressure = (PGC-PBS)-πGC
    Net pressure = (45mmHg - 10mmHg) - 27 mmHg
    = +8 mmHg (favoring filtration)
6. Changes in Starling forces—effect on GFR and filtration fraction (Table 5-3)
P.152

table 5-3 Effect of Changes in Starling Forces on GFR, RPF, and Filtration Fraction
 | Effect on GFR | Effect on RPF | Effect on Filtration Fraction
Constriction of afferent arteriole (e.g., sympathetic) | ↓ (caused by ↓ PGC) | ↓ | No change
Constriction of efferent arteriole (e.g., angiotensin II) | ↑ (caused by ↑ PGC) | ↓ | ↑ (↑ GFR/↓ RPF)
Increased plasma [protein] | ↓ (caused by ↑ πGC) | No change | ↓ (↓ GFR/unchanged RPF)
Ureteral stone | ↓ (caused by ↑ PBS) | No change | ↓ (↓ GFR/unchanged RPF)
GFR = glomerular filtration rate; RPF = renal plasma flow.
III. REABSORPTION AND SECRETION (FIGURE 5-4)
A. Calculation of reabsorption and secretion rates
  • The reabsorption or secretion rate is the difference between the amount filtered across the glomerular capillaries and the amount excreted in urine. It is calculated with the following equations:
    Filtered load = GFR × [plasma]
    Excretion rate = V × [urine]
    Reabsorption rate = Filtered load - Excretion rate
    Secretion rate = Excretion rate - Filtered load
    • If the filtered load is greater than the excretion rate, then net reabsorption of the substance has occurred. If the filtered load is less than the excretion rate, then net secretion of the substance has occurred.
      FIGURE 5-4 Processes of filtration, reabsorption, and secretion. The sum of the three processes is excretion.
      P.153

      FIGURE 5-5 Glucose titration curve. Glucose filtration, excretion, and reabsorption are shown as a function of plasma [glucose]. Shaded area indicates the “splay.” Tm = transport maximum.
    • Example: A woman with untreated diabetes mellitus has a GFR of 120 mL/min, a plasma glucose concentration of 400 mg/dL, a urine glucose concentration of 2500 mg/dL, and a urine flow rate of 4 mL/min. What is the reabsorption rate of glucose?

      Filtered load

      = GFR × Plasma [glucose]

      = 120 mL/min × 400 mg/dL

      = 480 mg/min

      Excretion

      = V × Urine [glucose]

      = 4 mL/min × 2500 mg/dL

      = 100 mg/min

      Reabsorption

      = 480 mg/min - 100mg/min

      = 380 mg/min
B. Transport maximum (Tm) curve for glucose—a reabsorbed substance (Figure 5-5)
1. Filtered load of glucose
  • increases in direct proportion to the plasma glucose concentration (filtered load of glucose = GFR × [P]glucose).
2. Reabsorption of glucose
  • a. Na+-glucose cotransport in the proximal tubule reabsorbs glucose from tubular fluid into the blood. There are a limited number of Na+-glucose carriers.
  • b. At plasma glucose concentrations less than 250 mg/dL, all of the filtered glucose can be reabsorbed because plenty of carriers are available; in this range, the line for reabsorption is the same as that for filtration.
  • c. At plasma glucose concentrations greater than 350 mg/dL, the carriers are saturated. Therefore, increases in plasma concentration above 350 mg/dL do not result in increased rates of reabsorption. The reabsorptive rate at which the carriers are saturated is the Tm.
3. Excretion of glucose
  • a. At plasma concentrations less than 250 mg/dL, all of the filtered glucose is reabsorbed and excretion is zero. Threshold (defined as the plasma concentration at which glucose first appears in the urine) is approximately 250 mg/dL.
  • b. At plasma concentrations greater than 350 mg/dL, reabsorption is saturated (Tm). Therefore, as the plasma concentration increases, the additional filtered glucose cannot be reabsorbed and is excreted in the urine.
P.154

4. Splay
  • is the region of the glucose curves between threshold and Tm.
  • occurs between plasma glucose concentrations of approximately 250 and 350 mg/dL.
  • represents the excretion of glucose in urine before saturation of reabsorption (Tm) is fully achieved.
  • is explained by the heterogeneity of nephrons and the relatively low affinity of the Na+-glucose carriers.
C. Tm curve for PAH—a secreted substance (Figure 5-6)
1. Filtered load of PAH
  • As with glucose, the filtered load of PAH increases in direct proportion to the plasma PAH concentration.
2. Secretion of PAH
  • a. Secretion of PAH occurs from peritubular capillary blood into tubular fluid (urine) via carriers in the proximal tubule.
  • b. At low plasma concentrations of PAH, the secretion rate increases as the plasma concentration increases.
  • c. Once the carriers are saturated, further increases in plasma PAH concentration do not cause further increases in the secretion rate (Tm).
3. Excretion of PAH
  • a. Excretion of PAH is the sum of filtration across the glomerular capillaries plus secretion from peritubular capillary blood.
  • b. The curve for excretion is steepest at low plasma PAH concentrations (lower than at Tm). Once the Tm for secretion is exceeded and all of the carriers for secretion are saturated, the excretion curve flattens and becomes parallel to the curve for filtration.
  • c. RPF is measured by the clearance of PAH at plasma concentrations of PAH that are lower than at Tm.
D. Relative clearances of substances
1. Substances with the highest clearances
  • are those that are both filtered across the glomerular capillaries and secreted from the peritubular capillaries into urine (e.g., PAH).
2. Substances with the lowest clearances
  • are those that either are not filtered (e.g., protein) or are filtered and subsequently reabsorbed into peritubular capillary blood (e.g., Na+, glucose, amino acids, HCO3-, Cl-).
FIGURE 5-6 Para-aminohippuric acid (PAH) titration curve. PAH filtration, excretion, and secretion are shown as a function of plasma [PAH]. Tm = transport maximum.
P.155

3. Substances with clearances equal to GFR
  • are glomerular markers.
  • are those that are freely filtered, but not reabsorbed or secreted (e.g., inulin).
4. Relative clearances
  • PAH > K+ (high-K+ diet) > inulin > urea > Na+ > glucose, amino acids, and HCO3-.
E. Nonionic diffusion
1. Weak acids
  • have an HA form and an A- form.
  • The HA form, which is uncharged and lipid-soluble, can “back-diffuse” from urine to blood.
  • The A- form, which is charged and not lipid-soluble, cannot back-diffuse.
  • At acidic urine pH, the HA form predominates, there is more back-diffusion, and there is decreased excretion of the weak acid.
  • At alkaline urine pH, the A- form predominates, there is less back-diffusion, and there is increased excretion of the weak acid. For example, the excretion of salicylic acid can be increased by alkalinizing the urine.
2. Weak bases
  • have a BH+ form and a B form.
  • The B form, which is uncharged and lipid-soluble, can “back-diffuse” from urine to blood.
  • The BH+ form, which is charged and not lipid-soluble, cannot back-diffuse.
  • At acidic urine pH, the BH+ form predominates, there is less back-diffusion, and there is increased excretion of the weak base.
  • At alkaline urine pH, the B form predominates, there is more back-diffusion, and there is decreased excretion of the weak base.
IV. NaCl REGULATION
A. Single nephron terminology
  • Tubular fluid (TF) is urine at any point along the nephron.
  • Plasma (P) is systemic plasma. It is considered to be constant.
1. TF/Px ratio
  • compares the concentration of a substance in tubular fluid at any point along the nephron with the concentration in plasma.
    • a. If TF/P = 1.0, then either there has been no reabsorption of the substance or reabsorption of the substance has been exactly proportional to the reabsorption of water.
      • For example, if TF/PNa+ = 1.0, the [Na+] in tubular fluid is identical to the [Na+] in plasma.
      • For any freely filtered substance, TF/P = 1.0 in Bowman's space (before any reabsorption or secretion has taken place to modify the tubular fluid).
    • b. If TF/P < 1.0, then reabsorption of the substance has been greater than the reabsorption of water and the concentration in tubular fluid is less than that in plasma.
      • For example, if TF/PNa+ = 0.8, then the [Na+] in tubular fluid is 80% of the [Na+] in plasma.
    • c. If TF/P > 1.0, then either reabsorption of the substance has been less than the reabsorption of water or there has been secretion of the substance.
P.156

2. TF/Pinulin
  • is used as a marker for water reabsorption along the nephron.
  • increases as water is reabsorbed.
  • Because inulin is freely filtered, but not reabsorbed or secreted, its concentration in tubular fluid is determined solely by how much water remains in the tubular fluid.
  • The following equation shows how to calculate the fraction of the filtered water that has been reabsorbed:
  • For example, if 50% of the filtered water has been reabsorbed, the TF/Pinulin = 2.0. For another example, if TF/Pinulin = 3.0, then 67% of the filtered water has been reabsorbed (i.e., 1-1/3).
3. [TF/P]×/[TF/P]inulin ratio
  • corrects the TF/Px ratio for water reabsorption. This double ratio gives the fraction of the filtered load remaining at any point along the nephron.
  • For example, if [TF/P]K+/ [TF/P]inulin = 0.3 at the end of the proximal tubule, then 30% of the filtered K+ remains in the tubular fluid and 70% has been reabsorbed into the blood.
B. General information about Na+ reabsorption
  • Na+ is freely filtered across the glomerular capillaries; therefore, the [Na+] in the tubular fluid of Bowman's space equals that in plasma (i.e., TF/PNa+ = 1.0).
  • Na+ is reabsorbed along the entire nephron, and very little is excreted in urine (<1% of the filtered load).
C. Na+ reabsorption along the nephron (Figure 5-7)
1. Proximal tubule
  • reabsorbs two-thirds, or 67%, of the filtered Na+ and H2O, more than any other part of the nephron.
  • is the site of glomerulotubular balance.
    FIGURE 5-7 Na+ handling along the nephron. Arrows indicate reabsorption of Na+. Numbers indicate the percentage of the filtered load of Na+ that is reabsorbed or excreted.
    P.157

    FIGURE 5-8 Mechanisms of Na+ reabsorption in the cells of the early proximal tubule.
  • The process is isosmotic. The reabsorption of Na+ and H2O in the proximal tubule is exactly proportional. Therefore, both TF/PNa+ and TF/Posm = 1.0.
  • a. Early proximal tubule—special features (Figure 5-8)
    • reabsorbs Na+ and H2O with HCO3-, glucose, amino acids, phosphate, and lactate.
    • Na+ is reabsorbed by cotransport with glucose, amino acids, phosphate, and lactate. These cotransport processes account for the reabsorption of all of the filtered glucose and amino acids.
    • Na+ is also reabsorbed by countertransport via Na+-H+ exchange, which is linked directly to the reabsorption of filtered HCO3-.
    • Carbonic anhydrase inhibitors (e.g., acetazolamide) are diuretics that act in the early proximal tubule by inhibiting the reabsorption of filtered HCO3-.
  • b. Late proximal tubule—special features
    • Filtered glucose, amino acids, and HCO3- have already been completely removed from the tubular fluid by reabsorption in the early proximal tubule.
    • In the late proximal tubule, Na+ is reabsorbed with Cl-.
  • c. Glomerulotubular balance in the proximal tubule
    • maintains constant fractional reabsorption (two-thirds, or 67%) of the filtered Na+ and H2O.
      • (1) For example, if GFR spontaneously increases, the filtered load of Na+ also increases. Without a change in reabsorption, this increase in GFR would lead to increased Na+ excretion. However, glomerulotubular balance functions such that Na+ reabsorption also will increase, ensuring that a constant fraction is reabsorbed.
      • (2) The mechanism of glomerulotubular balance is based on Starling forces in the peritubular capillaries, which alter the reabsorption of Na+ and H2O in the proximal tubule (Figure 5-9).
        • The route of isosmotic fluid reabsorption is from the lumen, to the proximal tubule cell, to the lateral intercellular space, and then to the peritubular capillary blood.
        • Starling forces in the peritubular capillary blood govern how much of this isosmotic fluid will be reabsorbed.
        • Fluid reabsorption is increased by increases in πc of the peritubular capillary blood and decreased by decreases in πc.
        • Increases in GFR and filtration fraction cause the protein concentration and πc of peritubular capillary blood to increase. This increase, in turn, produces an increase in fluid reabsorption. Thus, there is matching of filtration and reabsorption, or glomerulotubular balance.
    P.158

    FIGURE 5-9 Mechanism of isosmotic reabsorption in the proximal tubule. The dashed arrow shows the pathway. Increases in πc and decreases in Pc cause increased rates of isosmotic reabsorption.
  • d. Effects of ECF volume on proximal tubular reabsorption
    • (1) ECF volume contraction increases reabsorption. Volume contraction increases peritubular capillary protein concentration and πc, and decreases peritubular capillary Pc. Together, these changes in Starling forces in peritubular capillary blood cause an increase in proximal tubular reabsorption.
    • (2) ECF volume expansion decreases reabsorption. Volume expansion decreases peritubular capillary protein concentration and πc, and increases Pc. Together, these changes in Starling forces in peritubular capillary blood cause a decrease in proximal tubular reabsorption.
2. Thick ascending limb of the loop of Henle (Figure 5-10)
  • reabsorbs 25% of the filtered Na+.
  • contains a Na+-K+-2Cl- cotransporter in the luminal membrane.
  • is the site of action of the loop diuretics (furosemide, ethacrynic acid, bumetanide), which inhibit the Na+-K+-2Cl- cotransporter.
  • is impermeable to water. Thus, NaCl is reabsorbed without water. As a result, tubular fluid [Na+] and tubular fluid osmolarity decrease to less than their concentrations in plasma (i.e., TF/PNa+ and TF/Posm < 1.0). This segment, therefore, is called the diluting segment.
  • has a lumen-positive potential difference. Although the Na+-K+-2Cl- cotransporter appears to be electroneutral, some K+ diffuses back into the lumen, making the lumen electrically positive.
3. Distal tubule and collecting duct
  • together reabsorb 8% of the filtered Na+.
a. Early distal tubule—special features
  • reabsorbs NaCl by a Na+-Cl- cotransporter.
  • is the site of action of thiazide diuretics.
    FIGURE 5-10 Mechanism of ion transport in the thick ascending limb of the loop of Henle.
    P.159

    FIGURE 5-11 Internal K+ balance. ECF = extracellular fluid; ICF = intracellular fluid.
  • is impermeable to water, as is the thick ascending limb. Thus, reabsorption of NaCl occurs without water, which further dilutes the tubular fluid.
  • is called the cortical diluting segment.
b. Late distal tubule and collecting duct—special features
  • have two cell types.
    • (1) Principal cells
      • reabsorb Na+ and H2O.
      • secrete K+.
      • Aldosterone increases Na+ reabsorption and increases K+ secretion. Like other steroid hormones, the action of aldosterone takes several hours to develop because new protein synthesis of Na+ channels (ENaC) is required. About 2% of overall Na+ reabsorption is affected by aldosterone.
      • Antidiuretic hormone (ADH) increases H2O permeability by directing the insertion of H2O channels in the luminal membrane. In the absence of ADH, the principal cells are virtually impermeable to water.
      • K+-sparing diuretics (spironolactone, triamterene, amiloride) decrease K+ secretion.
    • (2) α-Intercalated cells
      • secrete H+ by an H+-adenosine triphosphatase (ATPase), which is stimulated by aldosterone.
      • reabsorb K+ by an H+,K+-ATPase.
V. K+REGULATION
A. Shifts of K+ between the ICF and ECF (Figure 5-11 and Table 5-4)
  • Most of the body's K+ is located in the ICF.
  • A shift of K+ out of cells causes hyperkalemia.
  • A shift of K+ into cells causes hypokalemia.
B. Renal regulation of K+ balance (Figure 5-12)
  • K+ is filtered, reabsorbed, and secreted by the nephron.
  • K+ balance is achieved when urinary excretion of K+ exactly equals intake of K+ in the diet.
    • K+ excretion can vary widely from 1% to 110% of the filtered load, depending on dietary K+ intake, aldosterone levels, and acid-base status.
1. Glomerular capillaries
  • Filtration occurs freely across the glomerular capillaries. Therefore, TF/PK+ in Bowman's space is 1.0.
2. Proximal tubule
  • reabsorbs 67% of the filtered K+ along with Na+ and H2O.
P.160

table 5-4 Shifts of K+ between ECF and ICF
Causes of Shift of K+ out of Cells → Hyperkalemia | Causes of Shift of K into Cells → Hypokalemia
Insulin deficiency | Insulin
β-Adrenergic antagonists | β-Adrenergic agonists
Acidosis (exchange of extracellular H+ for intracellular K+) | Alkalosis (exchange of intracellular H+ for extracellular K+)
Hyperosmolarity (H2O flows out of the cell; K+ diffuses out with H2O) | Hyposmolarity (H2O flows into the cell; K+ diffuses in with H2O)
Inhibitors of Na+-K+ pump (e.g., digitalis) [when pump is blocked, K+ is not taken up into cells] |
Exercise |
Cell lysis |
ECF = extracellular fluid; ICF= intracellular fluid.
3. Thick ascending limb of the loop of Henle
  • reabsorbs 20% of the filtered K+.
  • Reabsorption involves the Na+-K+-2Cl- cotransporter in the luminal membrane of cells in the thick ascending limb (see Figure 5-10).
4. Distal tubule and collecting duct
  • either reabsorb or secrete K+, depending on dietary K+ intake.
a. Reabsorption of K+
  • involves an H+,K+-ATPase in the luminal membrane of the α-intercalated cells.
  • occurs only on a low-K+ diet (K+ depletion). Under these conditions, K+ excretion can be as low as 1% of the filtered load because the kidney conserves as much K+ as possible.
FIGURE 5-12 K+ handling along the nephron. Arrows indicate reabsorption or secretion of K+. Numbers indicate the percentage of the filtered load of K+ that is reabsorbed, secreted, or excreted.
P.161

FIGURE 5-13 Mechanism of K+ secretion in the principal cell of the distal tubule.
b. Secretion of K+
  • occurs in the principal cells.
  • is variable and accounts for the wide range of urinary K+ excretion.
  • depends on factors such as dietary K+, aldosterone levels, acid-base status, and urine flow rate.
  • (1) Mechanism of distal K+ secretion (Figure 5-13)
    • (a) At the basolateral membrane, K+ is actively transported into the cell by the Na+-K+ pump. As in all cells, this mechanism maintains a high intracellular K+ concentration.
    • (b) At the luminal membrane, K+ is passively secreted into the lumen through K+ channels. The magnitude of this passive secretion is determined by the chemical and electrical driving forces on K+ across the luminal membrane.
      • Maneuvers that increase the intracellular K+ concentration or decrease the luminal K+ concentration will increase K+ secretion by increasing the driving force.
      • Maneuvers that decrease the intracellular K+ concentration will decrease K+ secretion by decreasing the driving force.
  • (2) Factors that change distal K+ secretion (see Figure 5-13 and Table 5-5)
    • Distal K+ secretion by the principal cells is increased when the electrochemical driving force for K+ across the luminal membrane is increased. Secretion is decreased when the electrochemical driving force is decreased.
    • (a) Dietary K+
      • A diet high in K+ increases K+ secretion, and a diet low in K+ decreases K+ secretion.
      • On a high-K+ diet, intracellular K+ increases so that the driving force for K+ secretion also increases.
        table 5-5 Changes in Distal K+ Secretion

        Causes of Increased Distal K+ Secretion

        Causes of Decreased Distal K+ Secretion

        High-K+ diet

        Low-K+ diet

        Hyperaldosteronism

        Hypoaldosteronism

        Alkalosis

        Acidosis

        Thiazide diuretics

        K+-sparing diuretics

        Loop diuretics

        Luminal anions

        • P.162

      • On a low-K+ diet, intracellular K+ decreases so that the driving force for K+ secretion decreases. Also, the α-intercalated cells are stimulated to reabsorb K+ by the H+,K+-ATPase.
    • (b) Aldosterone
      • increases K+ secretion.
      • The mechanism involves increased Na+ entry into the cells across the luminal membrane and increased pumping of Na+ out of the cells by the Na+-K+ pump. Stimulation of the Na+-K+ pump simultaneously increases K+ uptake into the principal cells, increasing the intracellular K+ concentration and the driving force for K+ secretion. Aldosterone also increases the number of luminal membrane K+ channels.
      • Hyperaldosteronism increases K+ secretion and causes hypokalemia.
      • Hypoaldosteronism decreases K+ secretion and causes hyperkalemia.
    • (c) Acid-base
      • Effectively, H+ and K+ exchange for each other across the basolateral cell membrane.
      • Acidosis decreases K+ secretion. The blood contains excess H+; therefore, H+ enters the cell across the basolateral membrane and K+ leaves the cell. As a result, the intracellular K+ concentration and the driving force for K+ secretion decrease.
      • Alkalosis increases K+ secretion. The blood contains too little H+; therefore, H+ leaves the cell across the basolateral membrane and K+ enters the cell. As a result, the intracellular K+ concentration and the driving force for K+ secretion increase.
    • (d) Thiazide and loop diuretics
      • increase K+ secretion.
      • Diuretics that increase flow rate through the distal tubule (e.g., thiazide diuretics, loop diuretics) cause dilution of the luminal K+ concentration, increasing the driving force for K+ secretion. Also, as a result of increased K+ secretion, these diuretics cause hypokalemia.
    • (e) K+-sparing diuretics
      • decrease K+ secretion. If used alone, they cause hyperkalemia.
      • Spironolactone is an antagonist of aldosterone; triamterene and amiloride act directly on the principal cells.
      • The most important use of the K+-sparing diuretics is in combination with thiazide or loop diuretics to offset (reduce) urinary K+ losses.
    • (f) Luminal anions
      • Excess anions (e.g., HCO3-) in the lumen cause an increase in K+ secretion by increasing the negativity of the lumen, which favors K+ secretion.
VI. RENAL REGULATION OF UREA, PHOSPHATE, CALCIUM, AND MAGNESIUM
A. Urea
  • Fifty percent of the filtered urea is reabsorbed passively in the proximal tubule.
  • The distal tubule, cortical collecting ducts, and outer medullary collecting ducts are impermeable to urea; thus, no urea is reabsorbed by these segments.
  • ADH increases the urea permeability of the inner medullary collecting ducts. Urea reabsorption from inner medullary collecting ducts contributes to urea recycling in the inner medulla and to the development of the corticopapillary osmotic gradient.
    • P.163

  • Urea excretion varies with urine flow rate. At high levels of water reabsorption (low urine flow rate), there is greater urea reabsorption and decreased urea excretion. At low levels of water reabsorption (high urine flow rate), there is less urea reabsorption and increased urea excretion.
B. Phosphate
  • Eighty-five percent of the filtered phosphate is reabsorbed in the proximal tubule by Na+-phosphate cotransport. Because distal segments of the nephron do not reabsorb phosphate, 15% of the filtered load is excreted in urine.
  • Parathyroid hormone (PTH) inhibits phosphate reabsorption in the proximal tubule by activating adenylate cyclase, generating cyclic AMP (cAMP), and inhibiting Na+-phosphate cotransport. Therefore, PTH causes phosphaturia and increased urinary cAMP.
  • Phosphate is a urinary buffer for H+; excretion of H2PO4- is called titratable acid.
C. Calcium (Ca2+)
  • Sixty percent of the plasma Ca2+ is filtered across the glomerular capillaries.
  • Together, the proximal tubule and thick ascending limb reabsorb more than 90% of the filtered Ca2+ by passive processes that are coupled to Na+ reabsorption.
  • Loop diuretics (e.g., furosemide) cause increased urinary Ca2+ excretion. Because Ca2+ reabsorption is linked to Na+ reabsorption in the loop of Henle, inhibiting Na+ reabsorption with a loop diuretic also inhibits Ca2+ reabsorption. If volume is replaced, loop diuretics can be used in the treatment of hypercalcemia.
  • Together, the distal tubule and collecting duct reabsorb 8% of the filtered Ca2+ by an active process.
    • 1. PTH increases Ca2+ reabsorption by activating adenylate cyclase in the distal tubule.
    • 2. Thiazide diuretics increase Ca2+ reabsorption in the distal tubule and therefore decrease Ca2+ excretion. For this reason, thiazides are used in the treatment of idiopathic hypercalciuria.
D. Magnesium (Mg2+)
  • is reabsorbed in the proximal tubule, thick ascending limb of the loop of Henle, and distal tubule.
  • In the thick ascending limb, Mg2+ and Ca2+ compete for reabsorption; therefore, hypercalcemia causes an increase in Mg2+ excretion (by inhibiting Mg2+ reabsorption). Likewise, hypermagnesemia causes an increase in Ca2+ excretion (by inhibiting Ca2+ reabsorption).
VII. CONCENTRATION AND DILUTION OF URINE
A. Regulation of plasma osmolarity
  • is accomplished by varying the amount of water excreted relative to the amount of solute excreted (i.e., by varying urine osmolarity).
    • 1. Response to water deprivation (Figure 5-14)
    • 2. Response to water intake (Figure 5-15)
B. Production of concentrated urine (Figure 5-16)
  • is also called hyperosmotic urine, in which urine osmolarity > blood osmolarity.
  • is produced when circulating ADH levels are high (e.g., water deprivation, hemorrhage, SIADH).
1. Corticopapillary osmotic gradient—high ADH
  • is the gradient of osmolarity from the cortex (300 mOsm/L) to the papilla (1200 mOsm/L), and is composed primarily of NaCl and urea.
  • is established by countercurrent multiplication and urea recycling.
  • is maintained by countercurrent exchange in the vasa recta.
P.164

FIGURE 5-14 Responses to water deprivation. ADH = antidiuretic hormone.
  • a. Countercurrent multiplication in the loop of Henle
    • depends on NaCl reabsorption in the thick ascending limb and countercurrent flow in the descending and ascending limbs of the loop of Henle.
    • is augmented by ADH, which stimulates NaCl reabsorption in the thick ascending limb. Therefore, the presence of ADH increases the size of the corticopapillary osmotic gradient.
  • b. Urea recycling from the inner medullary collecting ducts into the medullary interstitial fluid also is augmented by ADH.
  • c. Vasa recta are the capillaries that supply the loop of Henle. They maintain the corticopapillary gradient by serving as osmotic exchangers. Vasa recta blood equilibrates osmotically with the interstitial fluid of the medulla and papilla.
2. Proximal tubule—high ADH
  • The osmolarity of the glomerular filtrate is identical to that of plasma (300 mOsm/L).
  • Two-thirds of the filtered H2O is reabsorbed isosmotically (with Na+, Cl-, HCO3-, glucose, amino acids, and so forth) in the proximal tubule.
  • TF/Posm = 1.0 throughout the proximal tubule because H2O is reabsorbed isosmotically with solute.
3. Thick ascending limb of the loop of Henle—high ADH
  • is called the diluting segment.
  • reabsorbs NaCl by the Na+-K+-2Cl- cotransporter.
    P.165

    FIGURE 5-15 Responses to water intake. ADH = antidiuretic hormone.
    FIGURE 5-16 Mechanisms for producing hyperosmotic (concentrated) urine in the presence of antidiuretic hormone (ADH). Numbers indicate osmolarity. Heavy arrows indicate water reabsorption. The thick outline shows the water-impermeable segments of the nephron. (Adapted with permission from Valtin H. Renal Function. 3rd ed. Boston: Little, Brown; 1995:158.)
    • P.166

  • is impermeable to H2O. Therefore, H2O is not reabsorbed with NaCl, and the tubular fluid becomes dilute.
  • The fluid that leaves the thick ascending limb has an osmolarity of 100 mOsm/L and TF/Posm < 1.0 as a result of the dilution process.
4. Early distal tubule—high ADH
  • is called the cortical diluting segment.
  • Like the thick ascending limb, the early distal tubule reabsorbs NaCl but is impermeable to water. Consequently, tubular fluid is further diluted.
5. Late distal tubule—high ADH
  • ADH increases the H2O permeability of the principal cells of the late distal tubule.
  • H2O is reabsorbed from the tubule until the osmolarity of distal tubular fluid equals that of the surrounding interstitial fluid in the renal cortex (300 mOsm/L).
  • TF/Posm = 1.0 at the end of the distal tubule because osmotic equilibration occurs in the presence of ADH.
6. Collecting ducts—high ADH
  • As in the late distal tubule, ADH increases the H2O permeability of the principal cells of the collecting ducts.
  • As tubular fluid flows through the collecting ducts, it passes through the corticopapillary gradient (regions of increasingly higher osmolarity), which was previously established by countercurrent multiplication and urea recycling.
  • H2O is reabsorbed from the collecting ducts until the osmolarity of tubular fluid equals that of the surrounding interstitial fluid.
  • The osmolarity of the final urine equals that at the bend of the loop of Henle (1200 mOsm/L).
  • TF/Posm > 1.0 because osmotic equilibration occurs with the corticopapillary gradient in the presence of ADH.
C. Production of dilute urine (Figure 5-17)
  • is called hyposmotic urine, in which urine osmolarity < blood osmolarity.
  • is produced when circulating levels of ADH are low (e.g., water intake, central diabetes insipidus) or when ADH is ineffective (nephrogenic diabetes insipidus).
FIGURE 5-17 Mechanisms for producing hyposmotic (dilute) urine in the absence of antidiuretic hormone (ADH). Numbers indicate osmolarity. Heavy arrow indicates water reabsorption. The thick outline shows the water-impermeable segments of the nephron. (Adapted with permission from Valtin H. Renal Function. 3rd ed. Boston: Little, Brown; 1995:159.)
P.167

1. Corticopapillary osmotic gradient—no ADH
  • is smaller than in the presence of ADH because ADH stimulates both countercurrent multiplication and urea recycling.
2. Proximal tubule—no ADH
  • As in the presence of ADH, two-thirds of the filtered water is reabsorbed isosmotically.
  • TF/Posm = 1.0 throughout the proximal tubule.
3. Thick ascending limb of the loop of Henle—no ADH
  • As in the presence of ADH, NaCl is reabsorbed without water, and the tubular fluid becomes dilute (although not quite as dilute as in the presence of ADH).
  • TF/Posm<1.0.
4. Early distal tubule—no ADH
  • As in the presence of ADH, NaCl is reabsorbed without H2O and the tubular fluid is further diluted.
  • TF/Posm < 1.0.
5. Late distal tubule and collecting ducts—no ADH
  • In the absence of ADH, the cells of the late distal tubule and collecting ducts are impermeable to H2O.
  • Thus, even though the tubular fluid flows through the corticopapillary osmotic gradient, osmotic equilibration does not occur.
  • The osmolarity of the final urine will be dilute with an osmolarity as low as 50 mOsm/L.
  • TF/Posm < 1.0.
D. Free-water clearance (CH2O)
  • is used to estimate the ability to concentrate or dilute the urine.
  • Free water, or solute-free water, is produced in the diluting segments of the kidney (i.e., thick ascending limb and early distal tubule), where NaCl is reabsorbed and free water is left behind in the tubular fluid.
  • In the absence of ADH, this solute-free water is excreted and CH2O is positive.
  • In the presence of ADH, this solute-free water is not excreted, but is reabsorbed by the late distal tubule and collecting ducts, and CH2O is negative.
1. Calculation of CH2O
CH2O = V - Cosm
where:
CH2O = free-water clearance (mL/min)
V = urine flow rate (mL/min)
Cosm = osmolar clearance (Uosm V/Posm) [mL/min]
  • Example: If the urine flow rate is 10 mL/min, urine osmolarity is 100 mOsm/L, and plasma osmolarity is 300 mOsm/L, what is the free-water clearance?
P.168

table 5-6 Summary of ADH Pathophysiology
 | Serum ADH | Serum Osmolarity/Serum [Na+] | Urine Osmolarity | Urine Flow Rate | CH2O
Primary polydipsia | ↓ | Decreased | Hyposmotic | High | Positive
Central diabetes insipidus | ↓ | Increased (because of excretion of too much H2O) | Hyposmotic | High | Positive
Nephrogenic diabetes insipidus | ↑ (because of increased plasma osmolarity) | Increased (because of excretion of too much H2O) | Hyposmotic | High | Positive
Water deprivation | ↑ | High-normal | Hyperosmotic | Low | Negative
SIADH | ↑↑ | Decreased (because of reabsorption of too much H2O) | Hyperosmotic | Low | Negative
ADH = antidiuretic hormone; CH2O = free-water clearance; SIADH = syndrome of inappropriate antidiuretic hormone.
2. Urine that is isosmotic to plasma (isosthenuric)
  • CH2O is zero.
  • is produced during treatment with a loop diuretic, which inhibits NaCl reabsorption in the thick ascending limb, inhibiting both dilution in the thick ascending limb and production of the corticopapillary osmotic gradient. Therefore, the urine cannot be diluted during high water intake (because a diluting segment is inhibited) or concentrated during water deprivation (because the corticopapillary gradient has been abolished).
3. Urine that is hyposmotic to plasma (low ADH)
  • CH2O is positive.
  • is produced with high water intake (in which ADH release from the posterior pituitary is suppressed), central diabetes insipidus (in which pituitary ADH is insufficient), or nephrogenic diabetes insipidus (in which the collecting ducts are unresponsive to ADH).
4. Urine that is hyperosmotic to plasma (high ADH)
  • CH2O is negative.
  • is produced in water deprivation (ADH release from the pituitary is stimulated) or SIADH.
E. Clinical disorders related to the concentration or dilution of urine (Table 5-6)
VIII. RENAL HORMONES
  • See Table 5-7 for a summary of renal hormones (see Chapter 7 for a discussion of hormones).
IX. ACID-BASE BALANCE
A. Acid production
  • Two types of acid are produced in the body: volatile acid and nonvolatile acids.
1. Volatile acid
  • is CO2.
  • is produced from the aerobic metabolism of cells.
  • CO2 combines with H2O to form the weak acid H2CO3, which dissociates into H+ and HCO3- by the following reactions:
    CO2 + H2O ↔ H2CO3 ↔ H+ + HCO3-
    P.169

    table 5-7 Summary of Hormones That Act on the Kidney

    Hormone

    Stimulus for Secretion

    Time Course

    Mechanism of Action

    Actions on Kidneys

    PTH

    ↓ plasma [Ca2+]

    Fast

    Basolateral receptor

    Adenylate cyclase cAMP → urine

    ↓ phosphate reabsorption (proximal tubule)

    ↑ Ca2+ reabsorption (distal tubule)

    Stimulates 1α-hydroxylase (proximal tubule)

    ADH

    ↑ plasma osmolarity ↓ blood volume

    Fast

    Basolateral V2 receptor

    Adenylate cyclase

    cAMP

    (Note: V1 receptors are on blood vessels; mechanism is Ca2+-IP3)

    ↑ H2O permeability (late distal tubule and collecting duct principal cells)

    Aldosterone

    ↓ blood volume (via renin-angiotensin II)

    ↑ plasma [K+]

    Slow

    New protein synthesis

    ↑ Na+ reabsorption (ENaC, distal tubule principal cells)

    ↑ K+ secretion (distal tubule principal cells)

    ↑ H+ secretion (distal tubule α-intercalated cells)

    ANP

    ↑ atrial pressure

    Fast

    Guanylate cyclase cGMP

    ↑ GFR ↓ Na+ reabsorption

    Angiotensin II

    ↓ blood volume (via renin)

    Fast

    ↑ Na+-H+ exchange and HCO3- reabsorption (proximal tubule)

    ADH = antidiuretic hormone; ANP = atrial natriuretic peptide; cAMP = cyclic adenosine monophosphate; cGMP = cyclic guanosine monophosphate; GFR = glomerular filtration rate; PTH = parathyroid hormone; EnaC = epithelial Na+ channel.
  • Carbonic anhydrase, which is present in most cells, catalyzes the reversible reaction between CO2 and H2O.
2. Nonvolatile acids
  • are also called fixed acids.
  • include sulfuric acid (a product of protein catabolism) and phosphoric acid (a product of phospholipid catabolism).
  • are normally produced at a rate of 40-60 mmoles/day.
  • Other fixed acids that may be overproduced in disease or may be ingested include ketoacids, lactic acid, and salicylic acid.
B. Buffers
  • prevent a change in pH when H+ ions are added to or removed from a solution.
  • are most effective within 1.0 pH unit of the pK of the buffer (i.e., in the linear portion of the titration curve).
1. Extracellular buffers
  • a. The major extracellular buffer is HCO3-, which is produced from CO2 and H2O.
    • The pK of the CO2/HCO3- buffer pair is 6.1.
  • b. Phosphate is a minor extracellular buffer.
    • The pK of the H2PO4-/HPO4-2 buffer pair is 6.8.
    • Phosphate is most important as a urinary buffer; excretion of H+ as H2PO4- is called titratable acid.
P.170

2. Intracellular buffers
  • a. Organic phosphates [e.g., AMP, ADP, ATP, 2,3-diphosphoglycerate (DPG)]
  • b. Proteins
    • Imidazole and α-amino groups on proteins have pKs that are within the physiologic pH range.
    • Hemoglobin is a major intracellular buffer.
    • In the physiologic pH range, deoxyhemoglobin is a better buffer than oxyhemoglobin.
3. Using the Henderson-Hasselbalch equation to calculate pH
where:
pH = -log10 [H+] (pH units)
pK = -log10 equilibrium constant (pH units)
[A-] = base form of buffer (mM)
[HA] = acid form of buffer (mM)
  • A-, the base form of the buffer, is the H+ acceptor.
  • HA, the acid form of the buffer, is the H+ donor.
  • When the concentrations of A- and HA are equal, the pH of the solution equals the pK of the buffer, as calculated by the Henderson-Hasselbalch equation.
  • Example: The pK of the H2PO4-/HPO4-2 buffer pair is 6.8. What are the relative concentrations of H2PO4- and HPO4-2 in a urine sample that has a pH of 4.8?
For this buffer pair, HPO4-2 is A- and H2PO4 is HA. Thus, the Henderson-Hasselbalch equation can be used to calculate that the concentration of H2PO4- is 100 times that of HPO4-2 in a urine sample of pH 4.8.
4. Titration curves (Figure 5-18)
  • describe how the pH of a buffered solution changes as H+ ions are added to it or removed from it.
  • As H+ ions are added to the solution, the HA form is produced; as H+ ions are removed, the A- form is produced.
  • A buffer is most effective in the linear portion of the titration curve, where the addition or removal of H+ causes little change in pH.
  • According to the Henderson-Hasselbalch equation, when the pH of the solution equals the pK, the concentrations of HA and A- are equal.
C. Renal acid-base
1. Reabsorption of filtered HCO3- (Figure 5-19)
  • occurs primarily in the proximal tubule.
P.171

FIGURE 5-18 Titration curve for a weak acid (HA) and its conjugate base (A-).
  • a. Key features of reabsorption of filtered HCO3-
    • (1) H+ and HCO3- are produced in the proximal tubule cells from CO2 and H2O. CO2 and H2O combine to form H2CO3, catalyzed by intracellular carbonic anhydrase; H2CO3 dissociates into H+ and HCO3-. H+ is secreted into the lumen via the Na+-H+ exchange mechanism in the luminal membrane. The HCO3- is reabsorbed.
    • (2) In the lumen, the secreted H+ combines with filtered HCO3- to form H2CO3, which dissociates into CO2 and H2O, catalyzed by brush border carbonic anhydrase. CO2 and H2O diffuse into the cell to start the cycle again.
    • (3) The process results in net reabsorption of filtered HCO3-. However, it does not result in net secretion of H+.
  • b. Regulation of reabsorption of filtered HCO3-
    • (1) Filtered load
      • Increases in the filtered load of HCO3- result in increased rates of HCO3- reabsorption. However, if the plasma HCO3- concentration becomes very high (e.g., metabolic alkalosis), the filtered load will exceed the reabsorptive capacity, and HCO3- will be excreted in the urine.
    • (2) PCO2
      • Increases in PCO2 result in increased rates of HCO3- reabsorption because the supply of intracellular H+ for secretion is increased. This mechanism is the basis for the renal compensation for respiratory acidosis.
      • Decreases in PCO2 result in decreased rates of HCO3- reabsorption because the supply of intracellular H+ for secretion is decreased. This mechanism is the basis for the renal compensation for respiratory alkalosis.
        FIGURE 5-19 Mechanism for reabsorption of filtered HCO3- in the proximal tubule. CA= carbonic anhydrase.
        P.172

        FIGURE 5-20 Mechanism for excretion of H+ as titratable acid. CA = carbonic anhydrase.
    • (3) ECF volume
      • ECF volume expansion results in decreased HCO3- reabsorption.
      • ECF volume contraction results in increased HCO3- reabsorption (contraction alkalosis).
    • (4) Angiotensin II
      • stimulates Na+-H+ exchange and thus increases HCO3- reabsorption, contributing to the contraction alkalosis that occurs secondary to ECF volume contraction.
2. Excretion of fixed H+
  • Fixed H+ produced from the catabolism of protein and phospholipid is excreted by two mechanisms, titratable acid and NH4+.
  • a. Excretion of H+ as titratable acid (H2PO4-) [Figure 5-20]
    • The amount of H+ excreted as titratable acid depends on the amount of urinary buffer present (usually HPO4-2) and the pK of the buffer.
    • (1) H+ and HCO3- are produced in the cell from CO2 and H2O. The H+ is secreted into the lumen by an H+-ATPase, and the HCO3- is reabsorbed into the blood (“new” HCO3-). In the urine, the secreted H+ combines with filtered HPO4-2 to form H2PO4-, which is excreted as titratable acid. The H+-ATPase is increased by aldosterone.
    • (2) This process results in net secretion of H+ and net reabsorption of newly synthesized HCO3-.
    • (3) As a result of H+ secretion, the pH of urine becomes progressively lower. The minimum urinary pH is 4.4.
    • (4) The amount of H+ excreted as titratable acid is determined by the amount of urinary buffer and the pK of the buffer.
  • b. Excretion of H+ as NH4+ (Figure 5-21)
    • The amount of H+ excreted as NH4+ depends on both the amount of NH3 synthesized by renal cells and the urine pH.
    • (1) NH3 is produced in renal cells from glutamine. It diffuses down its concentration gradient from the cells into the lumen.
    • (2) H+ and HCO3- are produced in the cells from CO2 and H2O. The H+ is secreted into the lumen via an H+-ATPase and combines with NH3 to form NH4+, which is excreted (diffusion trapping). The HCO3- is reabsorbed into the blood (“new” HCO3-).
    • (3) The lower the pH of the tubular fluid, the greater the excretion of H+ as NH4+; at low urine pH, there is more NH4+ relative to NH3 in the urine, thus increasing the gradient for NH3 diffusion.
    • (4) In acidosis, an adaptive increase in NH3 synthesis occurs and aids in the excretion of excess H+.
      P.173

      FIGURE 5-21 Mechanism for excretion of H+ as NH4+. CA = carbonic anhydrase.
    • (5) Hyperkalemia inhibits NH3 synthesis, which produces a decrease in H+ excretion as NH+4 [type 4 renal tubular acidosis (RTA)]. Conversely, hypokalemia stimulates NH3 synthesis, which produces an increase in H+ excretion.
D. Acid-base disorders (Tables 5-8 and 5-9 and Figure 5-22)
  • The expected compensatory responses to simple acid-base disorders can be calculated as shown in Table 5-10. If the actual response equals the calculated (predicted) response, then one acid-base disorder is present. If the actual response differs from the calculated response, then more than one acid-base disorder is present.
1. Metabolic acidosis
  • a. Overproduction or ingestion of fixed acid or loss of base produces an increase in arterial [H+] (acidemia).
  • b. HCO3- is used to buffer the extra fixed acid. As a result, the arterial [HCO3-] decreases. This decrease is the primary disturbance.
  • c. Acidemia causes hyperventilation (Kussmaul breathing), which is the respiratory compensation for metabolic acidosis.
  • d. Correction of metabolic acidosis consists of increased excretion of the excess fixed H+ as titratable acid and NH4+, and increased reabsorption of “new” HCO3-, which replenishes the HCO3- used in buffering the added fixed H+.
    • In chronic metabolic acidosis, an adaptive increase in NH3 synthesis aids in the excretion of excess H+.
  • e. Serum anion gap = [Na+]-([Cl-] + [HCO3-]) (Figure 5-23)
    • The serum anion gap represents unmeasured anions in serum. These unmeasured anions include phosphate, citrate, sulfate, and protein.
    • The normal value of the serum anion gap is 12 mEq/L (range, 8-16 mEq/L)
table 5-8 Summary of Acid-Base Disorders
Disorder | CO2 + H2O | ↔ | H+ | + | HCO3- | Respiratory Compensation | Renal Compensation
Metabolic acidosis | ↓ (respiratory compensation) |  | ↑ |  | ↓ | Hyperventilation |
Metabolic alkalosis | ↑ (respiratory compensation) |  | ↓ |  | ↑ | Hypoventilation |
Respiratory acidosis | ↑ |  | ↑ |  | ↑ | None | ↑ H+ excretion ↑ HCO3- reabsorption
Respiratory alkalosis | ↓ |  | ↓ |  | ↓ | None | ↓ H+ excretion ↓ HCO3- reabsorption
Heavy arrows indicate primary disturbance.
P.174

table 5-9 Causes of Acid-Base Disorders
 | Example | Comments
Metabolic acidosis | Ketoacidosis | Accumulation of ß-OH-butyric acid and acetoacetic acid ↑ anion gap
 | Lactic acidosis | Accumulation of lactic acid during hypoxia ↑ anion gap
 | Chronic renal failure | Failure to excrete H+ as titratable acid and NH4+ ↑ anion gap
 | Salicylate intoxication | Also causes respiratory alkalosis ↑ anion gap
 | Methanol/formaldehyde intoxication | Produces formic acid ↑ anion gap
 | Ethylene glycol intoxication | Produces glycolic and oxalic acids ↑ anion gap
 | Diarrhea | Gl loss of HCO3- Normal anion gap
 | Type 2 RTA | Renal loss of HCO3- Normal anion gap
 | Type 1 RTA | Failure to excrete titratable acid and NH4+; failure to acidify urine Normal anion gap
 | Type 4 RTA | Hypoaldosteronism; failure to excrete NH4+ Hyperkalemia caused by lack of aldosterone inhibits NH3 synthesis Normal anion gap
Metabolic alkalosis | Vomiting | Loss of gastric H+; leaves HCO3- behind in blood Worsened by volume contraction Hypokalemia May have ↑ anion gap because of production of ketoacids (starvation)
 | Hyperaldosteronism | Increased H+ secretion by distal tubule; increased new HCO3- reabsorption
 | Loop or thiazide diuretics | Volume contraction alkalosis
Respiratory acidosis | Opiates; sedatives; anesthetics | Inhibition of medullary respiratory center
 | Guillain—Barré syndrome; polio; ALS; multiple sclerosis | Weakening of respiratory muscles ↓ CO2 exchange in lungs
 | Airway obstruction Adult respiratory distress syndrome; COPD |
Respiratory alkalosis | Pneumonia; pulmonary embolus High altitude Psychogenic Salicylate intoxication | Hypoxemia causes ↑ ventilation rate Hypoxemia causes ↑ ventilation rate Direct stimulation of medullary respiratory center; also causes metabolic acidosis
ALS = amyotrophic lateral sclerosis; COPD = chronic obstructive pulmonary disease; GI = gastrointestinal; RTA= renal tubular acidosis.
  • In metabolic acidosis, the serum [HCO3-] decreases as it is depleted in buffering fixed acid. For electroneutrality, the concentration of another anion must increase to replace HCO3-. That anion can be Cl- or it can be an unmeasured anion.
  • (1) The serum anion gap is increased if the concentration of an unmeasured anion (e.g., phosphate, lactate, ß-hydroxybutyrate, and formate) is increased to replace HCO3-.
  • (2) The serum anion gap is normal if the concentration of Cl- is increased to replace HCO3- (hyperchloremic metabolic acidosis).
2. Metabolic alkalosis
  • a. Loss of fixed H+ or gain of base produces a decrease in arterial [H+] (alkalemia).
  • b. As a result, arterial [HCO3-] increases. This increase is the primary disturbance.
    • For example, in vomiting, H+ is lost from the stomach, HCO3- remains behind in the blood, and the [HCO3-] increases.
    P.175

    FIGURE 5-22 Acid-base map with values for simple acid-base disorders superimposed. The relationships are shown between arterial PCO2, [HCO3-], and pH. The ellipse in the center shows the normal range of values. Shaded areas show the range of values associated with simple acid-base disorders. Two shaded areas are shown for each respiratory disorder: one for the acute phase and one for the chronic phase. (Adapted with permission from Cohen JJ, Kassirer JP. Acid/Base. Boston: Little, Brown; 1982.)
  • c. Alkalemia causes hypoventilation, which is the respiratory compensation for metabolic alkalosis.
  • d. Correction of metabolic alkalosis consists of increased excretion of HCO3- because the filtered load of HCO3- exceeds the ability of the renal tubule to reabsorb it.
    • If metabolic alkalosis is accompanied by ECF volume contraction (e.g., vomiting), the reabsorption of HCO3- increases (secondary to ECF volume contraction and activation of the renin-angiotensin II-aldosterone system), worsening the metabolic alkalosis (i.e., contraction alkalosis).
3. Respiratory acidosis
  • is caused by a decrease in respiratory rate and retention of CO2.
  • a. Increased arterial PCO2, which is the primary disturbance, causes an increase in [H+] and [HCO3-] by mass action.
  • b. There is no respiratory compensation for respiratory acidosis.
    P.176

    table 5-10 Calculating Compensatory Responses to Simple Acid-Base Disorders

    Acid-Base Disturbance

    Primary Disturbance

    Compensation

    Predicted Compensatory Response

    Metabolic acidosis

    ↓ [HCO3-]

    ↓ PCO2

    1 mEq/L decrease in HCO3- → 1.3 mm Hg decrease in PCO2

    Metabolic alkalosis

    ↑ [HCO3-]

    ↑ PCO2

    1 mEq/L increase in HCO3- → 0.7 mm Hg increase in PCO2

    Respiratory acidosis

    Acute

    ↑ PCO2

    ↑ [HCO3-]

    1 mm Hg increase in Pco2 → 0.1 mEq/L increase in HCO3-

    Chronic

    ↑ Pco2

    ↑ [HCO3-]

    1 mm Hg increase in Pco2 → 0.4 mEq/L increase in HCO3-

    Respiratory alkalosis

    Acute

    ↓ Pco2

    ↓ [HCO3-]

    1 mm Hg decrease in Pco2 → 0.2 mEq/L decrease in HCO3-

    Chronic

    ↓ Pco2

    ↓ [HCO3-]

    1 mm Hg decrease in Pco2 → 0.4 mEq/L decrease in HCO3-
  • c. Renal compensation consists of increased excretion of H+ as titratable acid and NH4+, and increased reabsorption of “new” HCO3-. This process is aided by the increased Pco2, which supplies more H+ to the renal cells for secretion. The resulting increase in serum [HCO3-] helps to normalize the pH.
  • In acute respiratory acidosis, renal compensation has not yet occurred.
  • In chronic respiratory acidosis, renal compensation (increased HCO3- reabsorption) has occurred. Thus, arterial pH is increased toward normal (i.e., a compensation).
4. Respiratory alkalosis
  • is caused by an increase in respiratory rate and loss of CO2.
  • a. Decreased arterial Pco2, which is the primary disturbance, causes a decrease in [H+] and [HCO3-] by mass action.
  • b. There is no respiratory compensation for respiratory alkalosis.
  • c. Renal compensation consists of decreased excretion of H+ as titratable acid and NH4+, and decreased reabsorption of “new” HCO3-. This process is aided by the decreased
    P.177

    Pco2, which causes a deficit of H+ in the renal cells for secretion. The resulting decrease in serum [HCO3-] helps to normalize the pH.
    • In acute respiratory alkalosis, renal compensation has not yet occurred.
    • In chronic respiratory alkalosis, renal compensation (decreased HCO3- reabsorption) has occurred. Thus, arterial pH is decreased toward normal (i.e., a compensation).
  • d. Symptoms of hypocalcemia (e.g., tingling, numbness, muscle spasms) may occur because H+ and Ca2+ compete for binding sites on plasma proteins. Decreased [H+] causes increased protein binding of Ca2+ and decreased free ionized Ca2+.
FIGURE 5-23 Serum anion gap.
X. DIURETICS (TABLE 5-11)
XI. INTEGRATIVE EXAMPLES
A. Hypoaldosteronism
1. Case study
  • A woman has a history of weakness, weight loss, orthostatic hypotension, increased pulse rate, and increased skin pigmentation. She has decreased serum [Na+], decreased serum osmolarity, increased serum [K+], and arterial blood gases consistent with metabolic acidosis.
2. Explanation of hypoaldosteronism
  • a. The lack of aldosterone has three direct effects on the kidney: decreased Na+ reabsorption, decreased K+ secretion, and decreased H+ secretion. As a result, there is ECF
    P.178

    volume contraction (caused by decreased Na+ reabsorption), hyperkalemia (caused by decreased K+ secretion), and metabolic acidosis (caused by decreased H+ secretion).
  • b. The ECF volume contraction is responsible for this woman's orthostatic hypotension. The decreased arterial pressure produces an increased pulse rate via the baroreceptor mechanism.
  • c. ECF volume contraction also stimulates ADH secretion from the posterior pituitary via volume receptors. ADH causes increased water reabsorption from the collecting ducts, which results in decreased serum [Na+] (hyponatremia) and decreased serum osmolarity. Thus, ADH released by a volume mechanism is “inappropriate” for the serum osmolarity in this case.
  • d. Hyperpigmentation is caused by adrenal insufficiency. Decreased levels of cortisol produce increased secretion of adrenocorticotropic hormone (ACTH) by negative feedback. ACTH has pigmenting effects similar to those of melanocyte-stimulating hormone.
table 5-11 Effects of Diuretics on the Nephron
Class of Diuretic | Site of Action | Mechanism | Major Effects
Carbonic anhydrase inhibitors (acetazolamide) | Proximal tubule | Inhibition of carbonic anhydrase | ↑ HCO3- excretion
Loop diuretics (furosemide, ethacrynic acid, bumetanide) | Thick ascending limb of the loop of Henle | Inhibition of Na+-K+ -2Cl- cotransport | ↑ NaCl excretion ↑ K+ excretion (↑ distal tubule flow rate) ↑ Ca2+ excretion (treat hypercalcemia) ↓ ability to concentrate urine (↓ corticopapillary gradient) ↓ ability to dilute urine (inhibition of diluting segment)
Thiazide diuretics (chlorothiazide, hydrochlorothiazide) | Early distal tubule (cortical diluting segment) | Inhibition of Na+-Cl- cotransport | ↑ NaCl excretion ↑ K+ excretion (↑ distal tubule flow rate) ↓ Ca2+ excretion (treatment of idiopathic hypercalciuria) ↓ ability to dilute urine (inhibition of cortical diluting segment) No effect on ability to concentrate urine
K+-sparing diuretics (spironolactone, triamterene, amiloride) | Late distal tubule and collecting duct | Inhibition of Na+ reabsorption Inhibition of K+ secretion Inhibition of H+ secretion | ↑ Na+ excretion (small effect) ↓ K+ excretion (used in combination with loop or thiazide diuretics) ↓ H+ excretion
B. Vomiting
1. Case study
  • A man is admitted to the hospital for evaluation of severe epigastric pain. He has had persistent nausea and vomiting for 4 days. Upper gastrointestinal (GI) endoscopy shows a pyloric ulcer with partial gastric outlet obstruction. He has orthostatic hypotension, decreased serum [K+], decreased serum [Cl-], arterial blood gases consistent with metabolic alkalosis, and decreased ventilation rate.
2. Responses to vomiting (Figure 5-24)
  • a. Loss of H+ from the stomach by vomiting causes increased blood [HCO3~] and metabolic alkalosis. Because Cl- is lost from the stomach along with H+, hypochloremia and ECF volume contraction occur.
  • b. The decreased ventilation rate is the respiratory compensation for metabolic alkalosis.
  • c. ECF volume contraction is associated with decreased blood volume and decreased renal perfusion pressure. As a result, renin secretion is increased, production of angiotensin II is increased, and secretion of aldosterone is increased. Thus, the ECF volume contraction worsens the metabolic alkalosis because angiotensin II increases HCO3- reabsorption in the proximal tubule (contraction alkalosis).
  • d. The increased levels of aldosterone (secondary to ECF volume contraction) cause increased distal K+ secretion and hypokalemia. Increased aldosterone also causes increased distal H+ secretion, further worsening the metabolic alkalosis.
  • e. Treatment consists of NaCl infusion to correct ECF volume contraction (which is maintaining the metabolic alkalosis and causing hypokalemia) and administration of K+ to replace K+ lost in the urine.
C. Diarrhea
1. Case study
  • A man returns from a trip abroad with “traveler's diarrhea.” He has weakness, weight loss, orthostatic hypotension, increased pulse rate, increased breathing rate, pale skin, a serum [Na+] of 132 mEq/L, a serum [Cl-] of 111 mEq/L, and a serum [K+] of 2.3 mEq/L. His arterial blood gases are: pH, 7.25; PCO2, 24 mm Hg; HCO3-, 10.2 mEq/L.
2. Explanation of responses to diarrhea
  • a. Loss of HCO3- from the GI tract causes a decrease in the blood [HCO3-] and, according to the Henderson-Hasselbalch equation, a decrease in blood pH. Thus, this man has metabolic acidosis.
  • b. To maintain electroneutrality, the HCO3- lost from the body is replaced by Cl-, a measured anion; thus, there is a normal anion gap. The serum anion gap = [Na+] - ([Cl-] + [HCO3-]) = 132 - (111 + 10.2) = 10.8 mEq/L.
  • c. The increased breathing rate (hyperventilation) is the respiratory compensation for metabolic acidosis.
    • P.179

  • d. As a result of his diarrhea, this man has ECF volume contraction, which leads to decreases in blood volume and arterial pressure. The decrease in arterial pressure activates the baroreceptor reflex, resulting in increased sympathetic outflow to the heart and blood vessels. The increased pulse rate is a consequence of increased sympathetic activity in the sinoatrial (SA) node, and the pale skin is the result of cutaneous vasoconstriction.
  • e. ECF volume contraction also activates the renin-angiotensin-aldosterone system. Increased levels of aldosterone lead to increased distal K+ secretion and hypokalemia. Loss of K+ in diarrhea fluid also contributes to hypokalemia.
  • f. Treatment consists of replacing all fluid and electrolytes lost in diarrhea fluid and urine, including Na+, HCO3-, and K+.
FIGURE 5-24 Metabolic alkalosis caused by vomiting. ECF = extracellular fluid.
P.180

Review Test
1. Secretion of K+ by the distal tubule will be decreased by
(A) metabolic alkalosis
(B) a high-K+ diet
(C) hyperaldosteronism
(D) spironolactone administration
(E) thiazide diuretic administration
View Answer
1. The answer is D [V B 4 b]. Distal K+ secretion is decreased by factors that decrease the driving force for passive diffusion of K+ across the luminal membrane. Because spironolactone is an aldosterone antagonist, it reduces K+ secretion. Alkalosis, a diet high in K+, and hyperaldosteronism all increase [K+] in the distal cells and thereby increase K+ secretion. Thiazide diuretics increase flow through the distal tubule and dilute the luminal [K+] so that the driving force for K+ secretion is increased.
2. Subjects A and B are 70-kg men. Subject A drinks 2 L of distilled water, and subject B drinks 2 L of isotonic NaCl. As a result of these ingestions, subject B will have a
(A) greater change in intracellular fluid (ICF) volume
(B) higher positive free-water clearance (CH2O)
(C) greater change in plasma osmolarity
(D) higher urine osmolarity
(E) higher urine flow rate
View Answer
2. The answer is D [I C 2 a; VII C; Figure 5-15; Table 5-6]. After drinking distilled water, subject A will have an increase in intracellular fluid (ICF) and extracellular fluid (ECF) volumes, a decrease in plasma osmolarity, a suppression of antidiuretic hormone (ADH) secretion, and a positive free-water clearance (CH2O), and will produce dilute urine with a high flow rate. Subject B, after drinking the same volume of isotonic NaCl, will have an increase in ECF volume only and no change in plasma osmolarity. Because subject B's ADH will not be suppressed, he will have a higher urine osmolarity, a lower urine flow rate, and a lower CH2O than subject A.
Questions 3 and 4
A 45-year-old woman develops severe diarrhea while on vacation. She has the following arterial blood values:
pH = 7.25
PCO2 = 24 mm Hg
[HCO3-] = 10 mEq/L
Venous blood samples show decreased blood
[K+] and a normal anion gap.
3. The correct diagnosis for this patient is
(A) metabolic acidosis
(B) metabolic alkalosis
(C) respiratory acidosis
(D) respiratory alkalosis
(E) normal acid-base status
View Answer
3. The answer is A [IX D 1 a-c; Tables 5-8 and 5-9]. An acid pH, together with decreased HCO3- and decreased PCO2, is consistent with metabolic acidosis with respiratory compensation (hyperventilation). Diarrhea causes gastrointestinal (GI) loss of HCO3-, creating a metabolic acidosis.
4. Which of the following statements about this patient is correct?
(A) She is hypoventilating
(B) The decreased arterial [HCO3-] is a result of buffering of excess H+ by HCO3-
(C) The decreased blood [K+] is a result of exchange of intracellular H+ for extracellular K+
(D) The decreased blood [K+] is a result of increased circulating levels of aldosterone
(E) The decreased blood [K+] is a result of decreased circulating levels of antidiuretic hormone (ADH)
View Answer
4. The answer is D [IX D 1 a-c; Tables 5-8 and 5-9]. The decreased arterial [HCO3-] is caused by gastrointestinal (GI) loss of HCO3- from diarrhea, not by buffering of excess H+ by HCO3-. The woman is hyperventilating as respiratory compensation for metabolic acidosis. Her hypokalemia cannot be the result of the exchange of intracellular H+ for extracellular K+, because she has an increase in extracellular H+, which would drive the exchange in the other direction. Her circulating levels of aldosterone would be increased as a result of extracellular fluid (ECF) volume contraction, which leads to increased K+ secretion by the distal tubule and hypokalemia.
5. Use the values below to answer the following question.
Glomerular capillary hydrostatic pressure = 47 mm Hg
Bowman's space hydrostatic pressure = 10 mm Hg
Bowman's space oncotic pressure = 0 mm Hg
At what value of glomerular capillary oncotic pressure would glomerular filtration stop?
(A) 57 mm Hg
(B) 47 mm Hg
(C) 37 mm Hg
(D) 10 mm Hg
(E) 0 mm Hg
View Answer
5. The answer is C [II C 4, 5]. Glomerular filtration will stop when the net ultrafiltration pressure across the glomerular capillary is zero; that is, when the force that favors filtration (47 mm Hg) exactly equals the forces that oppose filtration (10 mm Hg + 37 mm Hg).
6. The reabsorption of filtered HCO3-
(A) results in reabsorption of less than 50% of the filtered load when the plasma concentration of HCO3- is 24 mEq/L
(B) acidifies tubular fluid to a pH of 4.4
(C) is directly linked to excretion of H+ as NH4+
(D) is inhibited by decreases in arterial PCO2
(E) can proceed normally in the presence of a renal carbonic anhydrase inhibitor
View Answer
6. The answer is D [IX C 1 a-b]. Decreases in arterial PCO2 cause a decrease in the reabsorption of filtered HCO3- by diminishing the supply of H+ in the cell for secretion into the lumen. Reabsorption of filtered HCO3- is nearly 100% of the filtered load and requires carbonic anhydrase in the brush border to convert filtered HCO3- to CO2 to proceed normally. This process causes little acidification of the urine and is not linked to net excretion of H+ as titratable acid or NH4+.
7. The following information was obtained in a 20-year-old college student who was participating in a research study in the Clinical Research Unit:
Plasma | Urine
[Inulin] = 1 mg/mL | [Inulin] = 150 mg/mL
[X] = 2 mg/mL | [X] = 100 mg/mL
 | Urine flow rate =
 | 1 mL/min
Assuming that × is freely filtered, which of the following statements is most correct?
(A) There is net secretion of X
(B) There is net reabsorption of X
(C) There is both reabsorption and secretion of X
(D) The clearance of × could be used to measure the glomerular filtration rate (GFR)
(E) The clearance of × is greater than the clearance of inulin
View Answer
7. The answer is B [II C 1]. To answer this question, calculate the glomerular filtration rate (GFR) and Cx. GFR = 150 mg/mL × 1 mL/min ÷ 1 mg/mL = 150 mL/min. Cx = 100 mg/mL × 1 mL/min ÷ 2 mg/mL = 50 mL/min. Because the clearance of × is less than the clearance of inulin (or GFR), net reabsorption of X must have occurred. Clearance data alone cannot determine whether there has also been secretion of ×. Because GFR cannot be measured with a substance that is reabsorbed, × would not be suitable.
P.181

8. To maintain normal H+ balance, total daily excretion of H+ should equal the daily
(A) fixed acid production plus fixed acid ingestion
(B) HCO3- excretion
(C) HCO3- filtered load
(D) titratable acid excretion
(E) filtered load of H+
View Answer
8. The answer is A [IX C 2]. Total daily production of fixed H+ from catabolism of proteins and phospholipids (plus any additional fixed H+ that is ingested) must be matched by the sum of excretion of H+ as titratable acid plus NH4+ to maintain acid-base balance.
9. One gram of mannitol was injected into a woman. After equilibration, a plasma sample had a mannitol concentration of 0.08 g/L. During the equilibration period, 20% of the injected mannitol was excreted in the urine. The subject's
(A) extracellular fluid (ECF) volume is 1 L
(B) intracellular fluid (ICF) volume is 1 L
(C) ECF volume is 10 L
(D) ICF volume is 10 L
(E) interstitial volume is 12.5 L
View Answer
9. The answer is C [I B 1 a]. Mannitol is a marker substance for the extracellular fluid (ECF) volume. ECF volume = amount of mannitol/concentration of mannitol = 1 g - 0.2 g/0.08 g/L= 10 L.
10. At plasma concentrations of glucose higher than occur at transport maximum (Tm), the
(A) clearance of glucose is zero
(B) excretion rate of glucose equals the filtration rate of glucose
(C) reabsorption rate of glucose equals the filtration rate of glucose
(D) excretion rate of glucose increases with increasing plasma glucose concentrations
(E) renal vein glucose concentration equals the renal artery glucose concentration
View Answer
10. The answer is D [III B; Figure 5-5]. At concentrations greater than at the transport maximum (Tm) for glucose, the carriers are saturated so that the reabsorption rate no longer matches the filtration rate. The difference is excreted in the urine. As the plasma glucose concentration increases, the excretion of glucose increases. When it is greater than the Tm, the renal vein glucose concentration will be less than the renal artery concentration because some glucose is being excreted in urine and therefore is not returned to the blood. The clearance of glucose is zero at concentrations lower than at Tm (or lower than threshold) when all of the filtered glucose is reabsorbed, but is greater than zero at concentrations greater than Tm.
11. A negative free-water clearance (-CH2O) will occur in a person who
(A) drinks 2 L of distilled water in 30 minutes
(B) begins excreting large volumes of urine with an osmolarity of 100 mOsm/L after a severe head injury
(C) is receiving lithium treatment for depression, and has polyuria that is unresponsive to the administration of antidiuretic hormone (ADH)
(D) has an oat cell carcinoma of the lung, and excretes urine with an osmolarity of 1000 mOsm/L
View Answer
11. The answer is D [VII D; Table 5-6]. A person who produces hyperosmotic urine (1000 mOsm/L) will have a negative free-water clearance (-CH2O) [CH2O = V- Cosm]. All of the others will have a positive CH2O because they are producing hyposmotic urine as a result of the suppression of antidiuretic hormone (ADH) by water drinking, central diabetes insipidus, or nephrogenic diabetes insipidus.
12. A buffer pair (HA/A-) has a pK of 5.4. At a blood pH of 7.4, the concentration of HA is
(A) 1/100 that of A-
(B) 1/10 that of A-
(C) equal to that of A-
(D) 10 times that of A-
(E) 100 times that of A-
View Answer
12. The answer is A [IX B 3]. The Henderson-Hasselbalch equation can be used to calculate the ratio of HA/A-:
pH = pK + log A-/HA
7.4 = 5.4 + log A-/HA
2.0 = log A-/HA
100 = A-/HA or HA/A- is 1/100
13. Which of the following would produce an increase in the reabsorption of isosmotic fluid in the proximal tubule?
(A) Increased filtration fraction
(B) Extracellular fluid (ECF) volume expansion
(C) Decreased peritubular capillary protein concentration
(D) Increased peritubular capillary hydrostatic pressure
(E) Oxygen deprivation
View Answer
13. The answer is A [II C 3; IV C 1 d (2)]. Increasing filtration fraction means that a larger portion of the renal plasma flow (RPF) is filtered across the glomerular capillaries. This increased flow causes an increase in the protein concentration and oncotic pressure of the blood leaving the glomerular capillaries. This blood becomes the peritubular capillary blood supply. The increased oncotic pressure in the peritubular capillary blood is a driving force favoring reabsorption in the proximal tubule. Extracellular fluid (ECF) volume expansion, decreased peritubular capillary protein concentration, and increased peritubular capillary hydrostatic pressure all inhibit proximal reabsorption. Oxygen deprivation would also inhibit reabsorption by stopping the Na+-K+ pump in the basolateral membranes.
14. Which of the following substances or combinations of substances could be used to measure interstitial fluid volume?
(A) Mannitol
(B) D2O alone
(C) Evans blue
(D) Inulin and D2O
(E) Inulin and radioactive albumin
View Answer
14. The answer is E [I B 2 b-d]. Interstitial fluid volume is measured indirectly by determining the difference between extracellular fluid (ECF) volume and plasma volume. Inulin, a large fructose polymer that is restricted to the extracellular space, is a marker for ECF volume. Radioactive albumin is a marker for plasma volume.
15. At plasma para-aminohippuric acid (PAH) concentrations below the transport maximum (Tm), PAH
(A) reabsorption is not saturated
(B) clearance equals inulin clearance
(C) secretion rate equals PAH excretion rate
(D) concentration in the renal vein is close to zero
(E) concentration in the renal vein equals PAH concentration in the renal artery
View Answer
15. The answer is D [III C; Figure 5-6]. At plasma concentrations that are lower than at the transport maximum (Tm) for para-aminohippuric acid (PAH) secretion, PAH concentration in the renal vein is nearly zero because the sum of filtration plus secretion removes virtually all PAH from the renal plasma. Thus, the PAH concentration in the renal vein is less than that in the renal artery because most of the PAH entering the kidney is excreted in urine. PAH clearance is greater than inulin clearance because PAH is filtered and secreted; inulin is only filtered.
16. Compared with a person who ingests 2 L of distilled water, a person with water deprivation will have a
(A) higher free-water clearance (CH2O)
(B) lower plasma osmolarity
(C) lower circulating level of antidiuretic hormone (ADH)
(D) higher tubular fluid/plasma (TF/P) osmolarity in the proximal tubule
(E) higher rate of H2O reabsorption in the collecting ducts
View Answer
16. The answer is E [VII D; Figures 5-14 and 5-15]. The person with water deprivation will have a higher plasma osmolarity and higher circulating levels of antidiuretic hormone (ADH). These effects will increase the rate of H2O reabsorption in the collecting ducts and create a negative free-water clearance (-CH2O). Tubular fluid/plasma (TF/P) osmolarity in the proximal tubule is not affected by ADH.
17. Which of the following would cause an increase in both glomerular filtration rate (GFR) and renal plasma flow (RPF)?
(A) Hyperproteinemia
(B) A ureteral stone
(C) Dilation of the afferent arteriole
(D) Dilation of the efferent arteriole
(E) Constriction of the efferent arteriole
View Answer
17. The answer is C [II C 4; Table 5-3]. Dilation of the afferent arteriole will increase both renal plasma flow (RPF) [because renal vascular resistance is decreased] and glomerular filtration rate (GFR) [because glomerular capillary hydrostatic pressure is increased]. Dilation of the efferent arteriole will increase RPF, but decrease GFR. Constriction of the efferent arteriole will decrease RPF (due to increased renal vascular resistance) and increase GFR. Both hyperproteinemia (↑ π in the glomerular capillaries) and a ureteral stone (↑ hydrostatic pressure in Bowman's space) will oppose filtration and decrease GFR.
P.182

18. A patient has the following arterial blood values:
pH = 7.52
PCO2 = 20 mm Hg
[HCO3-] = 16 mEq/L
Which of the following statements about this patient is most likely to be correct?
(A) He is hypoventilating
(B) He has decreased ionized [Ca2+] in blood
(C) He has almost complete respiratory compensation
(D) He has an acid-base disorder caused by overproduction of fixed acid
(E) Appropriate renal compensation would cause his arterial [HCO3-] to increase
View Answer
18. The answer is B [IX D 4; Table 5-8]. First, the acid-base disorder must be diagnosed. Alkaline pH, low PCO2, and low HCO3- are consistent with respiratory alkalosis. In respiratory alkalosis, the [H+] is decreased and less H+ is bound to negatively charged sites on plasma proteins. As a result, more Ca2+ is bound to proteins and, therefore, the ionized [Ca2+] decreases. There is no respiratory compensation for primary respiratory disorders. The patient is hyperventilating, which is the cause of the respiratory alkalosis. Appropriate renal compensation would be decreased reabsorption of HCO3-, which would cause his arterial [HCO3-] to decrease and his blood pH to decrease (become more normal).
19. Which of the following would best distinguish an otherwise healthy person with severe water deprivation from a person with the syndrome of inappropriate antidiuretic hormone (SIADH)?
(A) Free-water clearance (CH2O)
(B) Urine osmolarity
(C) Plasma osmolarity
(D) Circulating levels of antidiuretic hormone (ADH)
(E) Corticopapillary osmotic gradient
View Answer
19. The answer is C [VII B, D 4; Table 5-6]. Both individuals will have hyperosmotic urine, a negative free-water clearance (-CH2O), a normal corticopapillary gradient, and high circulating levels of antidiuretic hormone (ADH). The person with water deprivation will have a high plasma osmolarity, and the person with syndrome of inappropriate antidiuretic hormone (SIADH) will have a low plasma osmolarity (because of dilution by the inappropriate water reabsorption).
20. Which of the following causes a decrease in renal Ca2+ clearance?
(A) Hypoparathyroidism
(B) Treatment with chlorothiazide
(C) Treatment with furosemide
(D) Extracellular fluid (ECF) volume expansion
(E) Hypermagnesemia
View Answer
20. The answer is B [Table 5-11]. Thiazide diuretics have a unique effect on the distal tubule; they increase Ca2+ reabsorption, thereby decreasing Ca2+ excretion and clearance. Because parathyroid hormone (PTH) increases Ca2+ reabsorption, the lack of PTH will cause an increase in Ca2+ clearance. Furosemide inhibits Na+ reabsorption in the thick ascending limb, and extracellular fluid (ECF) volume expansion inhibits Na+ reabsorption in the proximal tubule. At these sites, Ca2+ reabsorption is linked to Na+ reabsorption, and Ca2+ clearance would be increased. Because Mg2+ competes with Ca2+ for reabsorption in the thick ascending limb, hypermagnesemia will cause increased Ca2+ clearance.
21. A patient arrives at the emergency room with low arterial pressure, reduced tissue turgor, and the following arterial blood values:
pH = 7.69
[HCO3-] = 57 mEq/L
PCO2 = 48 mm Hg
Which of the following responses would also be expected to occur in this patient?
(A) Hyperventilation
(B) Decreased K+ secretion by the distal tubules
(C) Increased ratio of H2PO4- to HPO4-2 in urine
(D) Exchange of intracellular H+ for extracellular K+
View Answer
21. The answer is D [IX D 2; Table 5-8]. First, the acid-base disorder must be diagnosed. Alkaline pH, with increased HCO3- and increased PCO2, is consistent with metabolic alkalosis with respiratory compensation. The low blood pressure and decreased turgor suggest extracellular fluid (ECF) volume contraction. The reduced [H+] in blood will cause intracellular H+ to leave cells in exchange for extracellular K+. The appropriate respiratory compensation is hypoventilation, which is responsible for the elevated PCO2. H+ excretion in urine will be decreased, so less titratable acid will be excreted. K+ secretion by the distal tubules will be increased because aldosterone levels will be increased secondary to ECF volume contraction.
22. A woman has a plasma osmolarity of 300 mOsm/L and a urine osmolarity of 1200 mOsm/L. The correct diagnosis is
(A) syndrome of inappropriate antidiuretic hormone (SIADH)
(B) water deprivation
(C) central diabetes insipidus
(D) nephrogenic diabetes insipidus
(E) drinking large volumes of distilled water
View Answer
22. The answer is B [VII B; Figure 5-14]. This patient's plasma and urine osmolarity, taken together, are consistent with water deprivation. The plasma osmolarity is on the high side of normal, stimulating the posterior pituitary to secrete antidiuretic hormone (ADH). Secretion of ADH, in turn, acts on the collecting ducts to increase water reabsorption and produce hyperosmotic urine. Syndrome of inappropriate antidiuretic hormone (SIADH) would also produce hyperosmotic urine, but the plasma osmolarity would be lower than normal because of the excessive water retention. Central and nephrogenic diabetes insipidus and excessive water intake would all result in hyposmotic urine.
23. A patient is infused with para-aminohippuric acid (PAH) to measure renal blood flow (RBF). She has a urine flow rate of 1 mL/min, a plasma [PAH] of 1 mg/mL, a urine [PAH] of 600 mg/mL, and a hematocrit of 45%. What is her “effective” RBF?
(A) 600 mL/min
(B) 660 mL/min
(C) 1091 mL/min
(D) 1333 mL/min
View Answer
23. The answer is C [II B 2, 3]. Effective renal plasma flow (RPF) is calculated from the clearance of para-aminohippuric acid (PAH) [CPAH = UPAH × V/PPAH = 600 mL/min]. Renal blood flow (RBF) = RPF/1 - hematocrit = 1091 mL/min.
24. Which of the following substances has the highest renal clearance?
(A) Para-aminohippuric acid (PAH)
(B) Inulin
(C) Glucose
(D) Na+
(E) Cl-
View Answer
24. The answer is A [III D]. Para-aminohippuric acid (PAH) has the greatest clearance of all of the substances because it is both filtered and secreted. Inulin is only filtered. The other substances are filtered and subsequently reabsorbed; therefore, they will have clearances that are lower than the inulin clearance.
25. A woman runs a marathon in 90°F weather and replaces all volume lost in sweat by drinking distilled water. After the marathon, she will have
(A) decreased total body water (TBW)
(B) decreased hematocrit
(C) decreased intracellular fluid (ICF) volume
(D) decreased plasma osmolarity
(E) increased intracellular osmolarity
View Answer
25. The answer is D [I C 2 f; Table 5-2]. By sweating and then replacing all volume by drinking H2O, the woman has a net loss of NaCl without a net loss of H2O. Therefore, her extracellular and plasma osmolarity will be decreased, and as a result, water will flow from extracellular fluid (ECF) to intracellular fluid (ICF). The intracellular osmolarity will also be decreased after the shift of water. Total body water (TBW) will be unchanged because the woman replaced all volume lost in sweat by drinking water. Hematocrit will be increased because of the shift of water from ECF to ICF and the shift of water into the red blood cells (RBCs), which causes their volume to increase.
26. Which of the following causes hyperkalemia?
(A) Exercise
(B) Alkalosis
(C) Insulin injection
(D) Decreased serum osmolarity
(E) Treatment with ß-agonists
View Answer
26. The answer is A [Table 5-4]. Exercise causes a shift of K+ from cells into blood. The result is hyperkalemia. Hyposmolarity, insulin, β-agonists, and alkalosis cause a shift of K+ from blood into cells. The result is hypokalemia.
27. Which of the following is a cause of metabolic alkalosis?
(A) Diarrhea
(B) Chronic renal failure
(C) Ethylene glycol ingestion
(D) Treatment with acetazolamide
P.183

(E) Hyperaldosteronism
(F) Salicylate poisoning
View Answer
27. The answer is E [Table 5-9]. A cause of metabolic alkalosis is hyperaldosteronism; increased aldosterone levels cause increased H+ secretion by the distal tubule and increased reabsorption of “new” HCO3-. Diarrhea causes loss of HCO3- from the gastrointestinal (GI) tract and acetazolamide causes loss of HCO3- in the urine, both resulting in hyperchloremic metabolic acidosis with normal anion gap. Ingestion of ethylene glycol and salicylate poisoning leads to metabolic acidosis with increased anion gap.
28. Which of the following is an action of parathyroid hormone (PTH) on the renal tubule?
(A) Stimulation of adenylate cyclase
(B) Inhibition of distal tubule K+ secretion
(C) Inhibition of distal tubule Ca2+ reabsorption
(D) Stimulation of proximal tubular phosphate reabsorption
(E) Inhibition of production of 1,25-dihydroxycholecalciferol
View Answer
28. The answer is A [VI B; Table 5-7]. Parathyroid hormone (PTH) acts on the renal tubule by stimulating adenyl cyclase and generating cyclic adenosine monophosphate (cAMP). The major actions of the hormone are inhibition of phosphate reabsorption in the proximal tubule, stimulation of Ca2+ reabsorption in the distal tubule, and stimulation of 1,25-dihydroxycholecalciferol production. PTH does not alter the renal handling of K+.
Questions 29-33
29. A man presents with hypertension and hypokalemia. Measurement of his arterial blood gases reveals a pH of 7.5 and a calculated HCO3- of 32 mEq/L. His serum cortisol and urinary vanillylmandelic acid (VMA) are normal, his serum aldosterone is increased, and his plasma renin activity is decreased. Which of the following is the most likely cause of his hypertension?
(A) Cushing's syndrome
(B) Cushing's disease
(C) Conn's syndrome
(D) Renal artery stenosis
(E) Pheochromocytoma
View Answer
29. The answer is C [IV C 3 b; V B 4 b]. Hypertension, hypokalemia, metabolic alkalosis, elevated serum aldosterone, and decreased plasma renin activity are all consistent with a primary hyperaldosteronism (e.g., Conn's syndrome). High levels of aldosterone cause increased Na+ reabsorption (leading to increased blood pressure), increased K+ secretion (leading to hypokalemia), and increased H+ secretion (leading to metabolic alkalosis). In Conn's syndrome, the increased blood pressure causes an increase in renal perfusion pressure, which inhibits renin secretion. Neither Cushing's syndrome nor Cushing's disease is a possible cause of this patient's hypertension because serum cortisol and adrenocorticotropic hormone (ACTH) levels are normal. Renal artery stenosis causes hypertension that is characterized by increased plasma renin activity. Pheochromocytoma is ruled out by the normal urinary excretion of vanillylmandelic acid (VMA).
30. Which set of arterial blood values describes a heavy smoker with a history of emphysema and chronic bronchitis who is becoming increasingly somnolent?
 | pH | HCO3- (mEq/L) | PCO2 (mm Hg)
(A) | 7.65 | 48 | 45
(B) | 7.50 | 15 | 20
(C) | 7.40 | 24 | 40
(D) | 7.32 | 30 | 60
(E) | 7.31 | 16 | 33
View Answer
30. The answer is D [IX D 3; Tables 5-8 and 5-9]. The history strongly suggests chronic obstructive pulmonary disease (COPD) as a cause of respiratory acidosis. Because of the COPD, the ventilation rate is decreased and CO2 is retained. The [H+] and [HCO3-] are increased by mass action. The [HCO3-] is further increased by renal compensation for respiratory acidosis (increased HCO3- reabsorption by the kidney is facilitated by the high PCO2).
31. Which set of arterial blood values describes a patient with partially compensated respiratory alkalosis after 1 month on a mechanical ventilator?
 | pH | HCO3- (mEq/L) | PCO2 (mm Hg)
(A) | 7.65 | 48 | 45
(B) | 7.50 | 15 | 20
(C) | 7.40 | 24 | 40
(D) | 7.32 | 30 | 60
(E) | 7.31 | 16 | 33
View Answer
31. The answer is B [IX D 4; Table 5-8]. The blood values in respiratory alkalosis show decreased PCO2 (the cause) and decreased [H+] and [HCO3-] by mass action. The [HCO3-] is further decreased by renal compensation for chronic respiratory alkalosis (decreased HCO3- reabsorption).
32. Which set of arterial blood values describes a patient with chronic renal failure (eating a normal protein diet) and decreased urinary excretion of NH4+?
 | pH | HCO3- (mEq/L) | PCO2 (mm Hg)
(A) | 7.65 | 48 | 45
(B) | 7.50 | 15 | 20
(C) | 7.40 | 24 | 40
(D) | 7.32 | 30 | 60
(E) | 7.31 | 16 | 33
View Answer
32. The answer is E [IX D 1; Tables 5-8 and 5-9]. In patients who have chronic renal failure and ingest normal amounts of protein, fixed acids will be produced from the catabolism of protein. Because the failing kidney does not produce enough NH4+ to excrete all of the fixed acid, metabolic acidosis (with respiratory compensation) results.
33. Which set of arterial blood values describes a patient with untreated diabetes mellitus and increased urinary excretion of NH4+?
 | pH | HCO3- (mEq/L) | PCO2 (mm Hg)
(A) | 7.65 | 48 | 45
(B) | 7.50 | 15 | 20
(C) | 7.40 | 24 | 40
(D) | 7.32 | 30 | 60
(E) | 7.31 | 16 | 33
View Answer
33. The answer is E [IX D 1; Tables 5-8 and 5-9]. Untreated diabetes mellitus results in the production of ketoacids, which are fixed acids that cause metabolic acidosis. Urinary excretion of NH4+ is increased in this patient because an adaptive increase in renal NH3 synthesis has occurred in response to the metabolic acidosis.
34. Which set of arterial blood values describes a patient with a 5-day history of vomiting?
 | pH | HCO3- (mEq/L) | PCO2 (mm Hg)
(A) | 7.65 | 48 | 45
(B) | 7.50 | 15 | 20
(C) | 7.40 | 24 | 40
(D) | 7.32 | 30 | 60
(E) | 7.31 | 16 | 33
The following figure applies to Questions 35-39.
View Answer
34. The answer is A [IX D 2; Tables 5-8 and 5-9]. The history of vomiting (in the absence of any other information) indicates loss of gastric H+ and, as a result, metabolic alkalosis (with respiratory compensation).
P.184

35. At which nephron site does the amount of K+ in tubular fluid exceed the amount of filtered K+ in a person on a high-K+ diet?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
View Answer
35. The answer is E [V B 4]. K+ is secreted by the late distal tubule and collecting ducts. Because this secretion is affected by dietary K+, a person who is on a high-K+ diet can secrete more K+ into the urine than was originally filtered. At all of the other nephron sites, the amount of K+ in the tubular fluid is either equal to the amount filtered (site A) or less than the amount filtered (because K+ is reabsorbed in the proximal tubule and the loop of Henle).
36. At which nephron site is the tubular fluid/plasma (TF/P) osmolarity lowest in a person who has been deprived of water?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
View Answer
36. The answer is D [VII B 3; Figure 5-16]. A person who is deprived of water will have high circulating levels of antidiuretic hormone (ADH). The tubular fluid/plasma (TF/P) osmolarity is 1.0 throughout the proximal tubule, regardless of ADH status. In antidiuresis, TF/P osmolarity > 1.0 at site C because of equilibration of the tubular fluid with the large corticopapillary osmotic gradient. At site E, TF/P osmolarity > 1.0 because of water reabsorption out of the collecting ducts and equilibration with the corticopapillary gradient. At site D, the tubular fluid is diluted because NaCl is reabsorbed in the thick ascending limb without water, making TF/P osmolarity < 1.0.
37. At which nephron site is the tubular fluid inulin concentration highest during antidiures is?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
View Answer
37. The answer is E [IV A 2]. Because inulin, once filtered, is neither reabsorbed nor secreted, its concentration in tubular fluid reflects the amount of water remaining in the tubule. In antidiuresis, water is reabsorbed throughout the nephron (except in the thick ascending limb and cortical diluting segment). Thus, inulin concentration in the tubular fluid progressively rises along the nephron as water is reabsorbed, and will be highest in the final urine.
38. At which nephron site is the tubular fluid inulin concentration lowest?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
View Answer
38. The answer is A [IV A 2]. The tubular fluid inulin concentration depends on the amount of water present. As water reabsorption occurs along the nephron, the inulin concentration progressively increases. Thus, the tubular fluid inulin concentration is lowest in Bowman's space, prior to any water reabsorption.
39. At which nephron site is the tubular fluid glucose concentration highest?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
The following graph applies to Questions 41-43. The curves show the percentage of the filtered load remaining in the tubular fluid at various sites along the specimen.
View Answer
39. The answer is A [IV C 1 a]. Glucose is extensively reabsorbed in the early proximal tubule by the Na+-glucose cotransporter. The glucose concentration in tubular fluid is highest in Bowman's space before any reabsorption has occurred.
40. Which curve describes the inulin profile along the nephron?
(A) Curve A
(B) Curve B
(C) Curve C
(D) Curve D
View Answer
40. The answer is C [IV A 2]. Once inulin is filtered, it is neither reabsorbed nor secreted. Thus, 100% of the filtered inulin remains in tubular fluid at each nephron site and in the final urine.
41. Which curve describes the alanine profile along the nephron?
(A) Curve A
(B) Curve B
(C) Curve C
(D) Curve D
View Answer
41. The answer is A [IV C 1 a]. Alanine, like glucose, is avidly reabsorbed in the early proximal tubule by a Na+-amino acid cotransporter. Thus, the percentage of the filtered load of alanine remaining in the tubular fluid declines rapidly along the proximal tubule as alanine is reabsorbed into the blood.
42. Which curve describes the para-aminohippuric acid (PAH) profile along the nephron?
(A) Curve A
(B) Curve B
(C) Curve C
(D) Curve D
View Answer
42. The answer is D [III C; IV A 3]. Para-aminohippuric acid (PAH) is an organic acid that is filtered and subsequently secreted by the proximal tubule. The secretion process adds PAH to the tubular fluid; therefore, the amount that is present at the end of the proximal tubule is greater than the amount that was present in Bowman's space.
43. A person who takes an aspirin (salicylic acid) overdose is treated in the emergency room. The treatment produces a change in urine pH that increases the excretion of salicylic acid. What was the change in urine pH, and what is the mechanism of increased salicylic acid excretion?
(A) Acidification, which converts salicylic acid to its HA form
(B) Alkalinization, which converts salicylic acid to its A- form
(C) Acidification, which converts salicylic acid to its A- form
(D) Alkalinization, which converts salicylic acid to its HA form
View Answer
43. The answer is B [III E]. Alkalinization of the urine converts more salicylic acid to its A~ form. The A- form is charged and cannot back-diffuse from urine to blood. Therefore, it is trapped in the urine and excreted.
P.185

Answers and Explanations
1. The answer is D [V B 4 b]. Distal K+ secretion is decreased by factors that decrease the driving force for passive diffusion of K+ across the luminal membrane. Because spironolactone is an aldosterone antagonist, it reduces K+ secretion. Alkalosis, a diet high in K+, and hyperaldosteronism all increase [K+] in the distal cells and thereby increase K+ secretion. Thiazide diuretics increase flow through the distal tubule and dilute the luminal [K+] so that the driving force for K+ secretion is increased.
2. The answer is D [I C 2 a; VII C; Figure 5-15; Table 5-6]. After drinking distilled water, subject A will have an increase in intracellular fluid (ICF) and extracellular fluid (ECF) volumes, a decrease in plasma osmolarity, a suppression of antidiuretic hormone (ADH) secretion, and a positive free-water clearance (CH2O), and will produce dilute urine with a high flow rate. Subject B, after drinking the same volume of isotonic NaCl, will have an increase in ECF volume only and no change in plasma osmolarity. Because subject B's ADH will not be suppressed, he will have a higher urine osmolarity, a lower urine flow rate, and a lower CH2O than subject A.
3. The answer is A [IX D 1 a-c; Tables 5-8 and 5-9]. An acid pH, together with decreased HCO3- and decreased PCO2, is consistent with metabolic acidosis with respiratory compensation (hyperventilation). Diarrhea causes gastrointestinal (GI) loss of HCO3-, creating a metabolic acidosis.
4. The answer is D [IX D 1 a-c; Tables 5-8 and 5-9]. The decreased arterial [HCO3-] is caused by gastrointestinal (GI) loss of HCO3- from diarrhea, not by buffering of excess H+ by HCO3-. The woman is hyperventilating as respiratory compensation for metabolic acidosis. Her hypokalemia cannot be the result of the exchange of intracellular H+ for extracellular K+, because she has an increase in extracellular H+, which would drive the exchange in the other direction. Her circulating levels of aldosterone would be increased as a result of extracellular fluid (ECF) volume contraction, which leads to increased K+ secretion by the distal tubule and hypokalemia.
5. The answer is C [II C 4, 5]. Glomerular filtration will stop when the net ultrafiltration pressure across the glomerular capillary is zero; that is, when the force that favors filtration (47 mm Hg) exactly equals the forces that oppose filtration (10 mm Hg + 37 mm Hg).
6. The answer is D [IX C 1 a-b]. Decreases in arterial PCO2 cause a decrease in the reabsorption of filtered HCO3- by diminishing the supply of H+ in the cell for secretion into the lumen. Reabsorption of filtered HCO3- is nearly 100% of the filtered load and requires carbonic anhydrase in the brush border to convert filtered HCO3- to CO2 to proceed normally. This process causes little acidification of the urine and is not linked to net excretion of H+ as titratable acid or NH4+.
7. The answer is B [II C 1]. To answer this question, calculate the glomerular filtration rate (GFR) and Cx. GFR = 150 mg/mL × 1 mL/min ÷ 1 mg/mL = 150 mL/min. Cx = 100 mg/mL × 1 mL/min ÷ 2 mg/mL = 50 mL/min. Because the clearance of × is less than the clearance of inulin (or GFR), net reabsorption of X must have occurred. Clearance data alone cannot determine whether there has also been secretion of ×. Because GFR cannot be measured with a substance that is reabsorbed, × would not be suitable.
8. The answer is A [IX C 2]. Total daily production of fixed H+ from catabolism of proteins and phospholipids (plus any additional fixed H+ that is ingested) must be matched by the sum of excretion of H+ as titratable acid plus NH4+ to maintain acid-base balance.
P.186

9. The answer is C [I B 1 a]. Mannitol is a marker substance for the extracellular fluid (ECF) volume. ECF volume = amount of mannitol/concentration of mannitol = 1 g - 0.2 g/0.08 g/L= 10 L.
10. The answer is D [III B; Figure 5-5]. At concentrations greater than at the transport maximum (Tm) for glucose, the carriers are saturated so that the reabsorption rate no longer matches the filtration rate. The difference is excreted in the urine. As the plasma glucose concentration increases, the excretion of glucose increases. When it is greater than the Tm, the renal vein glucose concentration will be less than the renal artery concentration because some glucose is being excreted in urine and therefore is not returned to the blood. The clearance of glucose is zero at concentrations lower than at Tm (or lower than threshold) when all of the filtered glucose is reabsorbed, but is greater than zero at concentrations greater than Tm.
11. The answer is D [VII D; Table 5-6]. A person who produces hyperosmotic urine (1000 mOsm/L) will have a negative free-water clearance (-CH2O) [CH2O = V- Cosm]. All of the others will have a positive CH2O because they are producing hyposmotic urine as a result of the suppression of antidiuretic hormone (ADH) by water drinking, central diabetes insipidus, or nephrogenic diabetes insipidus.
12. The answer is A [IX B 3]. The Henderson-Hasselbalch equation can be used to calculate the ratio of HA/A-:
pH = pK + log A-/HA
7.4 = 5.4 + log A-/HA
2.0 = log A-/HA
100 = A-/HA or HA/A- is 1/100
13. The answer is A [II C 3; IV C 1 d (2)]. Increasing filtration fraction means that a larger portion of the renal plasma flow (RPF) is filtered across the glomerular capillaries. This increased flow causes an increase in the protein concentration and oncotic pressure of the blood leaving the glomerular capillaries. This blood becomes the peritubular capillary blood supply. The increased oncotic pressure in the peritubular capillary blood is a driving force favoring reabsorption in the proximal tubule. Extracellular fluid (ECF) volume expansion, decreased peritubular capillary protein concentration, and increased peritubular capillary hydrostatic pressure all inhibit proximal reabsorption. Oxygen deprivation would also inhibit reabsorption by stopping the Na+-K+ pump in the basolateral membranes.
14. The answer is E [I B 2 b-d]. Interstitial fluid volume is measured indirectly by determining the difference between extracellular fluid (ECF) volume and plasma volume. Inulin, a large fructose polymer that is restricted to the extracellular space, is a marker for ECF volume. Radioactive albumin is a marker for plasma volume.
15. The answer is D [III C; Figure 5-6]. At plasma concentrations that are lower than at the transport maximum (Tm) for para-aminohippuric acid (PAH) secretion, PAH concentration in the renal vein is nearly zero because the sum of filtration plus secretion removes virtually all PAH from the renal plasma. Thus, the PAH concentration in the renal vein is less than that in the renal artery because most of the PAH entering the kidney is excreted in urine. PAH clearance is greater than inulin clearance because PAH is filtered and secreted; inulin is only filtered.
16. The answer is E [VII D; Figures 5-14 and 5-15]. The person with water deprivation will have a higher plasma osmolarity and higher circulating levels of antidiuretic hormone (ADH). These effects will increase the rate of H2O reabsorption in the collecting ducts and create a negative free-water clearance (-CH2O). Tubular fluid/plasma (TF/P) osmolarity in the proximal tubule is not affected by ADH.
17. The answer is C [II C 4; Table 5-3]. Dilation of the afferent arteriole will increase both renal plasma flow (RPF) [because renal vascular resistance is decreased] and glomerular
P.187

filtration rate (GFR) [because glomerular capillary hydrostatic pressure is increased]. Dilation of the efferent arteriole will increase RPF, but decrease GFR. Constriction of the efferent arteriole will decrease RPF (due to increased renal vascular resistance) and increase GFR. Both hyperproteinemia (↑ π in the glomerular capillaries) and a ureteral stone (↑ hydrostatic pressure in Bowman's space) will oppose filtration and decrease GFR.
18. The answer is B [IX D 4; Table 5-8]. First, the acid-base disorder must be diagnosed. Alkaline pH, low PCO2, and low HCO3- are consistent with respiratory alkalosis. In respiratory alkalosis, the [H+] is decreased and less H+ is bound to negatively charged sites on plasma proteins. As a result, more Ca2+ is bound to proteins and, therefore, the ionized [Ca2+] decreases. There is no respiratory compensation for primary respiratory disorders. The patient is hyperventilating, which is the cause of the respiratory alkalosis. Appropriate renal compensation would be decreased reabsorption of HCO3-, which would cause his arterial [HCO3-] to decrease and his blood pH to decrease (become more normal).
19. The answer is C [VII B, D 4; Table 5-6]. Both individuals will have hyperosmotic urine, a negative free-water clearance (-CH2O), a normal corticopapillary gradient, and high circulating levels of antidiuretic hormone (ADH). The person with water deprivation will have a high plasma osmolarity, and the person with syndrome of inappropriate antidiuretic hormone (SIADH) will have a low plasma osmolarity (because of dilution by the inappropriate water reabsorption).
20. The answer is B [Table 5-11]. Thiazide diuretics have a unique effect on the distal tubule; they increase Ca2+ reabsorption, thereby decreasing Ca2+ excretion and clearance. Because parathyroid hormone (PTH) increases Ca2+ reabsorption, the lack of PTH will cause an increase in Ca2+ clearance. Furosemide inhibits Na+ reabsorption in the thick ascending limb, and extracellular fluid (ECF) volume expansion inhibits Na+ reabsorption in the proximal tubule. At these sites, Ca2+ reabsorption is linked to Na+ reabsorption, and Ca2+ clearance would be increased. Because Mg2+ competes with Ca2+ for reabsorption in the thick ascending limb, hypermagnesemia will cause increased Ca2+ clearance.
21. The answer is D [IX D 2; Table 5-8]. First, the acid-base disorder must be diagnosed. Alkaline pH, with increased HCO3- and increased PCO2, is consistent with metabolic alkalosis with respiratory compensation. The low blood pressure and decreased turgor suggest extracellular fluid (ECF) volume contraction. The reduced [H+] in blood will cause intracellular H+ to leave cells in exchange for extracellular K+. The appropriate respiratory compensation is hypoventilation, which is responsible for the elevated PCO2. H+ excretion in urine will be decreased, so less titratable acid will be excreted. K+ secretion by the distal tubules will be increased because aldosterone levels will be increased secondary to ECF volume contraction.
22. The answer is B [VII B; Figure 5-14]. This patient's plasma and urine osmolarity, taken together, are consistent with water deprivation. The plasma osmolarity is on the high side of normal, stimulating the posterior pituitary to secrete antidiuretic hormone (ADH). Secretion of ADH, in turn, acts on the collecting ducts to increase water reabsorption and produce hyperosmotic urine. Syndrome of inappropriate antidiuretic hormone (SIADH) would also produce hyperosmotic urine, but the plasma osmolarity would be lower than normal because of the excessive water retention. Central and nephrogenic diabetes insipidus and excessive water intake would all result in hyposmotic urine.
23. The answer is C [II B 2, 3]. Effective renal plasma flow (RPF) is calculated from the clearance of para-aminohippuric acid (PAH) [CPAH = UPAH × V/PPAH = 600 mL/min]. Renal blood flow (RBF) = RPF/1 - hematocrit = 1091 mL/min.
24. The answer is A [III D]. Para-aminohippuric acid (PAH) has the greatest clearance of all of the substances because it is both filtered and secreted. Inulin is only filtered. The other substances are filtered and subsequently reabsorbed; therefore, they will have clearances that are lower than the inulin clearance.
P.188

25. The answer is D [I C 2 f; Table 5-2]. By sweating and then replacing all volume by drinking H2O, the woman has a net loss of NaCl without a net loss of H2O. Therefore, her extracellular and plasma osmolarity will be decreased, and as a result, water will flow from extracellular fluid (ECF) to intracellular fluid (ICF). The intracellular osmolarity will also be decreased after the shift of water. Total body water (TBW) will be unchanged because the woman replaced all volume lost in sweat by drinking water. Hematocrit will be increased because of the shift of water from ECF to ICF and the shift of water into the red blood cells (RBCs), which causes their volume to increase.
26. The answer is A [Table 5-4]. Exercise causes a shift of K+ from cells into blood. The result is hyperkalemia. Hyposmolarity, insulin, β-agonists, and alkalosis cause a shift of K+ from blood into cells. The result is hypokalemia.
27. The answer is E [Table 5-9]. A cause of metabolic alkalosis is hyperaldosteronism; increased aldosterone levels cause increased H+ secretion by the distal tubule and increased reabsorption of “new” HCO3-. Diarrhea causes loss of HCO3- from the gastrointestinal (GI) tract and acetazolamide causes loss of HCO3- in the urine, both resulting in hyperchloremic metabolic acidosis with normal anion gap. Ingestion of ethylene glycol and salicylate poisoning leads to metabolic acidosis with increased anion gap.
28. The answer is A [VI B; Table 5-7]. Parathyroid hormone (PTH) acts on the renal tubule by stimulating adenyl cyclase and generating cyclic adenosine monophosphate (cAMP). The major actions of the hormone are inhibition of phosphate reabsorption in the proximal tubule, stimulation of Ca2+ reabsorption in the distal tubule, and stimulation of 1,25-dihydroxycholecalciferol production. PTH does not alter the renal handling of K+.
29. The answer is C [IV C 3 b; V B 4 b]. Hypertension, hypokalemia, metabolic alkalosis, elevated serum aldosterone, and decreased plasma renin activity are all consistent with a primary hyperaldosteronism (e.g., Conn's syndrome). High levels of aldosterone cause increased Na+ reabsorption (leading to increased blood pressure), increased K+ secretion (leading to hypokalemia), and increased H+ secretion (leading to metabolic alkalosis). In Conn's syndrome, the increased blood pressure causes an increase in renal perfusion pressure, which inhibits renin secretion. Neither Cushing's syndrome nor Cushing's disease is a possible cause of this patient's hypertension because serum cortisol and adrenocorticotropic hormone (ACTH) levels are normal. Renal artery stenosis causes hypertension that is characterized by increased plasma renin activity. Pheochromocytoma is ruled out by the normal urinary excretion of vanillylmandelic acid (VMA).
30. The answer is D [IX D 3; Tables 5-8 and 5-9]. The history strongly suggests chronic obstructive pulmonary disease (COPD) as a cause of respiratory acidosis. Because of the COPD, the ventilation rate is decreased and CO2 is retained. The [H+] and [HCO3-] are increased by mass action. The [HCO3-] is further increased by renal compensation for respiratory acidosis (increased HCO3- reabsorption by the kidney is facilitated by the high PCO2).
31. The answer is B [IX D 4; Table 5-8]. The blood values in respiratory alkalosis show decreased PCO2 (the cause) and decreased [H+] and [HCO3-] by mass action. The [HCO3-] is further decreased by renal compensation for chronic respiratory alkalosis (decreased HCO3- reabsorption).
32. The answer is E [IX D 1; Tables 5-8 and 5-9]. In patients who have chronic renal failure and ingest normal amounts of protein, fixed acids will be produced from the catabolism of protein. Because the failing kidney does not produce enough NH4+ to excrete all of the fixed acid, metabolic acidosis (with respiratory compensation) results.
33. The answer is E [IX D 1; Tables 5-8 and 5-9]. Untreated diabetes mellitus results in the production of ketoacids, which are fixed acids that cause metabolic acidosis. Urinary excretion of NH4+ is increased in this patient because an adaptive increase in renal NH3 synthesis has occurred in response to the metabolic acidosis.
P.189

34. The answer is A [IX D 2; Tables 5-8 and 5-9]. The history of vomiting (in the absence of any other information) indicates loss of gastric H+ and, as a result, metabolic alkalosis (with respiratory compensation).
35. The answer is E [V B 4]. K+ is secreted by the late distal tubule and collecting ducts. Because this secretion is affected by dietary K+, a person who is on a high-K+ diet can secrete more K+ into the urine than was originally filtered. At all of the other nephron sites, the amount of K+ in the tubular fluid is either equal to the amount filtered (site A) or less than the amount filtered (because K+ is reabsorbed in the proximal tubule and the loop of Henle).
36. The answer is D [VII B 3; Figure 5-16]. A person who is deprived of water will have high circulating levels of antidiuretic hormone (ADH). The tubular fluid/plasma (TF/P) osmolarity is 1.0 throughout the proximal tubule, regardless of ADH status. In antidiuresis, TF/P osmolarity > 1.0 at site C because of equilibration of the tubular fluid with the large corticopapillary osmotic gradient. At site E, TF/P osmolarity > 1.0 because of water reabsorption out of the collecting ducts and equilibration with the corticopapillary gradient. At site D, the tubular fluid is diluted because NaCl is reabsorbed in the thick ascending limb without water, making TF/P osmolarity < 1.0.
37. The answer is E [IV A 2]. Because inulin, once filtered, is neither reabsorbed nor secreted, its concentration in tubular fluid reflects the amount of water remaining in the tubule. In antidiuresis, water is reabsorbed throughout the nephron (except in the thick ascending limb and cortical diluting segment). Thus, inulin concentration in the tubular fluid progressively rises along the nephron as water is reabsorbed, and will be highest in the final urine.
38. The answer is A [IV A 2]. The tubular fluid inulin concentration depends on the amount of water present. As water reabsorption occurs along the nephron, the inulin concentration progressively increases. Thus, the tubular fluid inulin concentration is lowest in Bowman's space, prior to any water reabsorption.
39. The answer is A [IV C 1 a]. Glucose is extensively reabsorbed in the early proximal tubule by the Na+-glucose cotransporter. The glucose concentration in tubular fluid is highest in Bowman's space before any reabsorption has occurred.
40. The answer is C [IV A 2]. Once inulin is filtered, it is neither reabsorbed nor secreted. Thus, 100% of the filtered inulin remains in tubular fluid at each nephron site and in the final urine.
41. The answer is A [IV C 1 a]. Alanine, like glucose, is avidly reabsorbed in the early proximal tubule by a Na+-amino acid cotransporter. Thus, the percentage of the filtered load of alanine remaining in the tubular fluid declines rapidly along the proximal tubule as alanine is reabsorbed into the blood.
42. The answer is D [III C; IV A 3]. Para-aminohippuric acid (PAH) is an organic acid that is filtered and subsequently secreted by the proximal tubule. The secretion process adds PAH to the tubular fluid; therefore, the amount that is present at the end of the proximal tubule is greater than the amount that was present in Bowman's space.
43. The answer is B [III E]. Alkalinization of the urine converts more salicylic acid to its A~ form. The A- form is charged and cannot back-diffuse from urine to blood. Therefore, it is trapped in the urine and excreted.


> Table of Contents > Chapter 6 - Gastrointestinal Physiology
Chapter 6
Gastrointestinal Physiology
I. STRUCTURE AND INNERVATION OF THE GASTROINTESTINAL TRACT
A. Structure of the gastrointestinal (GI) tract (Figure 6-1)
1. Epithelial cells
  • are specialized in different parts of the GI tract for secretion or absorption.
2. Muscularis mucosa
  • Contraction causes a change in the surface area for secretion or absorption.
3. Circular muscle
  • Contraction causes a decrease in diameter of the lumen of the GI tract.
4. Longitudinal muscle
  • Contraction causes shortening of a segment of the GI tract.
5. Submucosal plexus (Meissner's plexus) and myenteric plexus
  • comprise the enteric nervous system of the GI tract.
  • integrate and coordinate the motility, secretory, and endocrine functions of the GI tract.
B. Innervation of the GI tract
  • The autonomic nervous system (ANS) of the GI tract comprises both extrinsic and intrinsic nervous systems.
1. Extrinsic innervation (parasympathetic and sympathetic nervous systems)
  • Efferent fibers carry information from the brain stem and spinal cord to the GI tract.
  • Afferent fibers carry sensory information from chemoreceptors and mechanoreceptors in the GI tract to the brain stem and spinal cord.
a. Parasympathetic nervous system
  • is usually excitatory on the functions of the GI tract.
  • is carried via the vagus and pelvic nerves.
  • Preganglionic parasympathetic fibers synapse in the myenteric and submucosal plexuses.
  • Cell bodies in the ganglia of the plexuses then send information to the smooth muscle, secretory cells, and endocrine cells of the GI tract.
    P.191

    • (1) The vagus nerve innervates the esophagus, stomach, pancreas, and upper large intestine.
      • Reflexes in which both afferent and efferent pathways are contained in the vagus nerve are called vagovagal reflexes.
    • (2) The pelvic nerve innervates the lower large intestine, rectum, and anus.
FIGURE 6-1 Structure of the gastrointestinal tract.
b. Sympathetic nervous system
  • is usually inhibitory on the functions of the GI tract.
  • Fibers originate in the spinal cord between T-8 and L-2.
  • Preganglionic sympathetic cholinergic fibers synapse in the prevertebral ganglia.
  • Postganglionic sympathetic adrenergic fibers leave the prevertebral ganglia and synapse in the myenteric and submucosal plexuses. Direct postganglionic adrenergic innervation of blood vessels and some smooth muscle cells also occurs.
  • Cell bodies in the ganglia of the plexuses then send information to the smooth muscle, secretory cells, and endocrine cells of the GI tract.
2. Intrinsic innervation (enteric nervous system)
  • coordinates and relays information from the parasympathetic and sympathetic nervous systems to the GI tract.
  • uses local reflexes to relay information within the GI tract.
  • controls most functions of the GI tract, especially motility and secretion, even in the absence of extrinsic innervation.
a. Myenteric plexus (Auerbach's plexus)
  • primarily controls the motility of the GI smooth muscle.
b. Submucosal plexus (Meissner's plexus)
  • primarily controls secretion and blood flow.
  • receives sensory information from chemoreceptors and mechanoreceptors in the GI tract.
II. REGULATORY SUBSTANCES IN THE GASTROINTESTINAL TRACT (FIGURE 6-2)
A. GI hormones (Table 6-1)
  • are released from endocrine cells in the GI mucosa into the portal circulation, enter the general circulation, and have physiologic actions on target cells.
    • P.192

  • Four substances meet the requirements to be considered “official” GI hormones; others are considered “candidate” hormones. The four official GI hormones are gastrin, cholecystokinin (CCK), secretin, and glucose-dependent insulinotropic peptide (GIP).
FIGURE 6-2 Gastrointestinal hormones, paracrines, and neurocrines.
1. Gastrin
  • contains 17 amino acids (“little gastrin”).
  • Little gastrin is the form secreted in response to a meal.
  • All of the biologic activity of gastrin resides in the four C-terminal amino acids.
  • “Big gastrin” contains 34 amino acids, although it is not a dimer of little gastrin.
table 6-1 Summary of Gastrointestinal (GI) Hormones
Hormones | Homology (Family) | Site of Secretion | Stimulus for Secretion | Actions
Gastrin | Gastrin-CCK | G cells of stomach | Small peptides and amino acids Distention of stomach Vagus (via GRP) Inhibited by H+ in stomach Inhibited by somatostatin | ↑ Gastric H+ secretion Stimulates growth of gastric mucosa
CCK | Gastrin-CCK | I cells of duodenum and jejunum | Small peptides and amino acids Fatty acids | Stimulates contraction of gallbladder and relaxation of sphincter of Oddi ↑ Pancreatic enzyme and HCO3- secretion ↑ Growth of exocrine pancreas/gallbladder Inhibits gastric emptying
Secretin | Secretin-glucagon | S cells of duodenum | H+ in duodenum Fatty acids in duodenum | ↑ Pancreatic HCO3- secretion ↑ Biliary HCO3- secretion ↓ Gastric H+ secretion
GIP | Secretin-glucagon | Duodenum and jejunum | Fatty acids, amino acids, and oral glucose | ↑ Insulin secretion ↓ Gastric H+ secretion
CCK = cholecystokinin; GIP = glucose-dependent insulinotropic peptide; GRP = gastrin-releasing peptide.
P.193

a. Actions of gastrin
  • (1) Increases H+ secretion by the gastric parietal cells.
  • (2) Stimulates growth of gastric mucosa by stimulating the synthesis of RNA and new protein. Patients with gastrin-secreting tumors have hypertrophy and hyperplasia of the gastric mucosa.
b. Stimuli for secretion of gastrin
  • Gastrin is secreted from the G cells of the gastric antrum in response to a meal.
  • Gastrin is secreted in response to the following:
    • (1) Small peptides and amino acids in the lumen of the stomach
      • The most potent stimuli for gastrin secretion are phenylalanine and tryptophan.
    • (2) Distention of the stomach
    • (3) Vagal stimulation, mediated by gastrin-releasing peptide (GRP)
      • Atropine does not block vagally mediated gastrin secretion because the mediator of the vagal effect is GRP, not acetylcholine (ACh).
c. Inhibition of gastrin secretion
  • H+ in the lumen of the stomach inhibits gastrin release. This negative feedback control ensures that gastrin secretion is inhibited if the stomach contents are sufficiently acidified.
  • Somatostatin inhibits gastrin release.
d. Zollinger-Ellison syndrome (gastrinoma)
  • occurs when gastrin is secreted by non-β-cell tumors of the pancreas.
2. CCK
  • contains 33 amino acids.
  • is homologous to gastrin.
  • The five C-terminal amino acids are the same in CCK and gastrin.
  • The biologic activity of CCK resides in the C-terminal heptapeptide. Thus, the heptapeptide contains the sequence that is homologous to gastrin and has gastrin activity as well as CCK activity.
a. Actions of CCK
  • (1) Stimulates contraction of the gallbladder and simultaneously causes relaxation of the sphincter of Oddi for secretion of bile.
  • (2) Stimulates pancreatic enzyme secretion.
  • (3) Potentiates secretin-induced stimulation of pancreatic HCO3- secretion.
  • (4) Stimulates growth of the exocrine pancreas.
  • (5) Inhibits gastric emptying. Thus, meals containing fat stimulate the secretion of CCK, which slows gastric emptying to allow more time for intestinal digestion and absorption.
b. Stimuli for the release of CCK
  • CCK is released from the I cells of the duodenal and jejunal mucosa by:
    • (1) Small peptides and amino acids
    • (2) Fatty acids and monoglycerides
      • Triglycerides do not stimulate the release of CCK because they cannot cross intestinal cell membranes.
3. Secretin
  • contains 27 amino acids.
  • is homologous to glucagon; 14 of the 27 amino acids in secretin are the same as those in glucagon.
    • P.194

  • All of the amino acids are required for biologic activity.
a. Actions of secretin
  • are coordinated to reduce the amount of H+ in the lumen of the small intestine.
    • (1) Stimulates pancreatic HCO3- secretion and increases growth of the exocrine pancreas. Pancreatic HCO3- neutralizes H+ in the intestinal lumen.
    • (2) Stimulates HCO3- and H2O secretion by the liver, and increases bile production.
    • (3) Inhibits H+ secretion by gastric parietal cells.
b. Stimuli for the release of secretin
  • Secretin is released by the S cells of the duodenum in response to:
    • (1) H+ in the lumen of the duodenum.
    • (2) Fatty acids in the lumen of the duodenum.
4. GIP
  • contains 42 amino acids.
  • is homologous to secretin and glucagon.
a. Actions of GIP
  • (1) Stimulates insulin release. In the presence of an oral glucose load, GIP causes the release of insulin from the pancreas. Thus, oral glucose is more effective than intravenous glucose in causing insulin release and, therefore, glucose utilization.
  • (2) Inhibits H+ secretion by gastric parietal cells.
b. Stimuli for the release of GIP
  • GIP is secreted by the duodenum and jejunum.
  • GIP is the only GI hormone that is released in response to fat, protein, and carbohydrate. GIP secretion is stimulated by fatty acids, amino acids, and orally administered glucose.
B. Paracrines
  • are released from endocrine cells in the GI mucosa.
  • diffuse over short distances to act on target cells located in the GI tract.
  • The GI paracrines are somatostatin and histamine.
1. Somatostatin
  • is secreted by cells throughout the GI tract in response to H+ in the lumen. Its secretion is inhibited by vagal stimulation.
  • inhibits the release of all GI hormones.
  • inhibits gastric H+ secretion.
2. Histamine
  • is secreted by mast cells of the gastric mucosa.
  • increases gastric H+ secretion directly and by potentiating the effects of gastrin and vagal stimulation.
C. Neurocrines
  • are synthesized in neurons of the GI tract, moved by axonal transport down the axon, and released by action potentials in the nerves.
  • Neurocrines then diffuse across the synaptic cleft to a target cell.
  • The GI neurocrines are vasoactive intestinal peptide (VIP), GRP (bombesin), and enkephalins.
1. VIP
  • contains 28 amino acids and is homologous to secretin.
  • is released from neurons in the mucosa and smooth muscle of the GI tract.
  • produces relaxation of GI smooth muscle, including the lower esophageal sphincter.
    • P.195

  • stimulates pancreatic HCO3- secretion and inhibits gastric H+ secretion. In these actions, it resembles secretin.
  • is secreted by pancreatic islet cell tumors and is presumed to mediate pancreatic cholera.
2. GRP (bombesin)
  • is released from vagus nerves that innervate the G cells.
  • stimulates gastrin release from G cells.
3. Enkephalins (met-enkephalin and leu-enkephalin)
  • are secreted from nerves in the mucosa and smooth muscle of the GI tract.
  • stimulate contraction of GI smooth muscle, particularly the lower esophageal, pyloric, and ileocecal sphincters.
  • inhibit intestinal secretion of fluid and electrolytes. This action forms the basis for the usefulness of opiates in the treatment of diarrhea.
III. GASTROINTESTINAL MOTILITY
  • Contractile tissue of the GI tract is almost exclusively unitary smooth muscle, with the exception of the pharynx, upper one-third of the esophagus, and external anal sphincter, all of which are striated muscle.
  • Depolarization of circular muscle leads to contraction of a ring of smooth muscle and a decrease in diameter of that segment of the GI tract.
  • Depolarization of longitudinal muscle leads to contraction in the longitudinal direction and a decrease in length of that segment of the GI tract.
  • Phasic contractions occur in the esophagus, gastric antrum, and small intestine, which contract and relax periodically.
  • Tonic contractions occur in the lower esophageal sphincter, orad stomach, and ileocecal and internal anal sphincters.
A. Slow waves (Figure 6-3)
  • are oscillating membrane potentials inherent to the smooth muscle cells of some parts of the GI tract.
  • occur spontaneously.
  • originate in the interstitial cells of Cajal, which serve as the pacemaker for GI smooth muscle.
  • are not action potentials, although they determine the pattern of action potentials and, therefore, the pattern of contraction.
1. Mechanism of slow wave production
  • is the cyclic opening of Ca2+ channels (depolarization) followed by opening of K+ channels (repolarization).
    • P.196

  • Depolarization during each slow wave brings the membrane potential of smooth muscle cells closer to threshold and, therefore, increases the probability that action potentials will occur.
  • Action potentials, produced on top of the background of slow waves, then initiate phasic contractions of the smooth muscle cells (see Chapter 1 VII B).
FIGURE 6-3 Gastrointestinal slow waves superimposed by action potentials. Action potentials produce subsequent contraction.
2. Frequency of slow waves
  • varies along the GI tract, but is constant and characteristic for each part of the GI tract.
  • is not influenced by neural or hormonal input. In contrast, the frequency of the action potentials that occur on top of the slow waves is modified by neural and hormonal influences.
  • sets the maximum frequency of contractions for each part of the GI tract.
  • is lowest in the stomach (3 slow waves/min) and highest in the duodenum (12 slow waves/min).
B. Chewing, swallowing, and esophageal peristalsis
1. Chewing
  • lubricates food by mixing it with saliva.
  • decreases the size of food particles to facilitate swallowing and to begin the digestive process.
2. Swallowing
  • The swallowing reflex is coordinated in the medulla. Fibers in the vagus and glossopharyngeal nerves carry information between the GI tract and the medulla.
  • The following sequence of events is involved in swallowing:
    • a. The nasopharynx closes and, at the same time, breathing is inhibited.
    • b. The laryngeal muscles contract to close the glottis and elevate the larynx.
    • c. Peristalsis begins in the pharynx to propel the food bolus toward the esophagus.
      Simultaneously, the upper esophageal sphincter relaxes to permit the food bolus to enter the esophagus.
3. Esophageal motility
  • The esophagus propels the swallowed food into the stomach.
  • Sphincters at either end of the esophagus prevent air from entering the upper esophagus and gastric acid from entering the lower esophagus.
  • Because the esophagus is located in the thorax, intraesophageal pressure equals thoracic pressure, which is lower than atmospheric pressure. In fact, a balloon catheter placed in the esophagus can be used to measure intrathoracic pressure.
  • The following sequence of events occurs as food moves into and down the esophagus:
    • a. As part of the swallowing reflex, the upper esophageal sphincter relaxes to permit swallowed food to enter the esophagus.
    • b. The upper esophageal sphincter then contracts so that food will not reflux into the pharynx.
    • c. A primary peristaltic contraction creates an area of high pressure behind the food bolus. The peristaltic contraction moves down the esophagus and propels the food bolus along. Gravity accelerates the movement.
    • d. A secondary peristaltic contraction clears the esophagus of any remaining food.
    • e. As the food bolus approaches the lower end of the esophagus, the lower esophageal sphincter relaxes. This relaxation is vagally mediated, and the neurotransmitter is VIP.
    • f. The orad region of the stomach relaxes (“receptive relaxation”) to allow the food bolus to enter the stomach.
4. Clinical correlations of esophageal motility
  • a. Gastroesophageal reflux (heartburn) may occur if the tone of the lower esophageal sphincter is decreased and gastric contents reflux into the esophagus.
    • P.197

  • b. Achalasia may occur if the lower esophageal sphincter does not relax during swallowing and food accumulates in the esophagus.
C. Gastric motility
  • The stomach has three layers of smooth muscle—the usual longitudinal and circular layers, and a third oblique layer.
  • The stomach has three anatomic divisions—the fundus, body, and antrum.
  • The orad region of the stomach includes the fundus and the proximal body. This region contains oxyntic glands and is responsible for receiving the ingested meal.
  • The caudad region of the stomach includes the antrum and the distal body. This region is responsible for the contractions that mix food and propel it into the duodenum.
1. “Receptive relaxation”
  • is a vagovagal reflex that is initiated by distention of the stomach and is abolished by vagotomy.
  • The orad region of the stomach relaxes to accommodate the ingested meal.
  • CCK participates in “receptive relaxation” by increasing the distensibility of the orad stomach.
2. Mixing and digestion
  • The caudad region of the stomach contracts to mix the food with gastric secretions and begins the process of digestion. The size of food particles is reduced.
  • a. Slow waves in the caudad stomach occur at a frequency of 3-5 waves/min. They depolarize the smooth muscle cells.
  • b. If threshold is reached during the slow waves, action potentials are fired, followed by contraction. Thus, the frequency of slow waves sets the maximal frequency of contraction.
  • c. A wave of contraction closes the distal antrum. Thus, as the caudad stomach contracts, food is propelled back into the stomach to be mixed (retropulsion).
  • d. Gastric contractions are increased by vagal stimulation and decreased by sympathetic stimulation.
  • e. Even during fasting, contractions (the “migrating myoelectric complex”) occur at 90-minute intervals and clear the stomach of residual food. Motilin is the mediator of these contractions.
3. Gastric emptying
  • The caudad region of the stomach contracts to propel food into the duodenum.
  • a. The rate of gastric emptying is fastest when the stomach contents are isotonic. If the stomach contents are hypertonic or hypotonic, gastric emptying is slowed.
  • b. Fat inhibits gastric emptying (i.e., increases gastric emptying time) by stimulating the release of CCK.
  • c. H+ in the duodenum inhibits gastric emptying via direct neural reflexes. H+ receptors in the duodenum relay information to the gastric smooth muscle via interneurons in the GI plexuses.
D. Small intestinal motility
  • The small intestine functions in the digestion and absorption of nutrients. The small intestine mixes nutrients with digestive enzymes, exposes the digested nutrients to the absorptive mucosa, and then propels any nonabsorbed material to the large intestine.
  • As in the stomach, slow waves set the basic electrical rhythm, which occurs at a frequency of 12 waves/min. Action potentials occur on top of the slow waves and lead to contractions.
  • Parasympathetic stimulation increases intestinal smooth muscle contraction; sympathetic stimulation decreases it.
P.198

1. Segmentation contractions
  • mix the intestinal contents.
  • A section of small intestine contracts, sending the intestinal contents (chyme) in both orad and caudad directions. That section of small intestine then relaxes, and the contents move back into the segment.
  • This back-and-forth movement produced by segmentation contractions causes mixing without any net forward movement of the chyme.
2. Peristaltic contractions
  • are highly coordinated and propel the chyme through the small intestine toward the large intestine. Ideally, peristalsis occurs after digestion and absorption have taken place.
  • Contraction behind the bolus and, simultaneously, relaxation in front of the bolus cause the chyme to be propelled caudally.
  • The peristaltic reflex is coordinated by the enteric nervous system.
3. Gastroileal reflex
  • is mediated by the extrinsic ANS and possibly by gastrin.
  • The presence of food in the stomach triggers increased peristalsis in the ileum and relaxation of the ileocecal sphincter. As a result, the intestinal contents are delivered to the large intestine.
E. Large intestinal motility
  • Fecal material moves from the cecum to the colon (i.e., through the ascending, transverse, descending, and sigmoid colons), to the rectum, and then to the anal canal.
  • Haustra, or saclike segments, appear after contractions of the large intestine.
1. Cecum and proximal colon
  • When the proximal colon is distended with fecal material, the ileocecal sphincter contracts to prevent reflux into the ileum.
  • a. Segmentation contractions in the proximal colon mix the contents and are responsible for the appearance of haustra.
  • b. Mass movements occur 1 to 3 times/day and cause the colonic contents to move distally for long distances (e.g., from the transverse colon to the sigmoid colon).
2. Distal colon
  • Because most colonic water absorption occurs in the proximal colon, fecal material in the distal colon becomes semisolid and moves slowly. Mass movements propel it into the rectum.
3. Rectum, anal canal, and defecation
  • The sequence of events for defecation is as follows:
    • a. As the rectum fills with fecal material, it contracts and the internal anal sphincter relaxes (rectosphincteric reflex).
    • b. Once the rectum is filled to about 25% of its capacity, there is an urge to defecate. However, defecation is prevented because the external anal sphincter is tonically contracted.
    • c. When it is convenient to defecate, the external anal sphincter is relaxed voluntarily. The smooth muscle of the rectum contracts, forcing the feces out of the body.
      • Intra-abdominal pressure is increased by expiring against a closed glottis (Valsalva maneuver).
4. Gastrocolic reflex
  • The presence of food in the stomach increases the motility of the colon and increases the frequency of mass movements.
  • a. The gastrocolic reflex has a rapid parasympathetic component that is initiated when the stomach is stretched by food.
  • b. A slower, hormonal component is mediated by CCK and gastrin.
P.199

5. Disorders of large intestinal motility
  • a. Emotional factors strongly influence large intestinal motility via the extrinsic ANS. Irritable bowel syndrome may occur during periods of stress and may result in constipation (increased segmentation contractions) or diarrhea (decreased segmentation contractions).
  • b. Megacolon (Hirschsprung's disease), the absence of the colonic enteric nervous system, results in constriction of the involved segment, marked dilatation and accumulation of intestinal contents proximal to the constriction, and severe constipation.
F. Vomiting
  • A wave of reverse peristalsis begins in the small intestine, moving the GI contents in the orad direction.
  • The gastric contents are eventually pushed into the esophagus. If the upper esophageal sphincter remains closed, retching occurs. If the pressure in the esophagus becomes high enough to open the upper esophageal sphincter, vomiting occurs.
  • The vomiting center in the medulla is stimulated by tickling the back of the throat, gastric distention, and vestibular stimulation (motion sickness).
  • The chemoreceptor trigger zone in the fourth ventricle is activated by emetics, radiation, and vestibular stimulation.
IV. GASTROINTESTINAL SECRETION (TABLE 6-2)
A. Salivary secretion
1. Functions of saliva
a. Initial starch digestion by α-amylase (ptyalin) and initial triglyceride digestion by lingual lipase
table 6-2 Summary of Gastrointestinal (GI) Secretions
GI Secretion | Major Characteristics | Stimulated By | Inhibited By
Saliva | High HCO3- High K+ Hypotonic α-Amylase Lingual lipase | Parasympathetic nervous system Sympathetic nervous system | Sleep Dehydration Atropine
Gastric secretion | HCl | Gastrin Parasympathetic nervous system Histamine | ↓ Stomach pH Chyme in duodenum (via secretin and GIP) Somatostatin Atropine Cimetidine Omeprazole
 | Pepsinogen | Parasympathetic nervous system |
 | Intrinsic factor |  |
Pancreatic secretion | High HCO3- Isotonic | Secretin CCK (potentiates secretin) Parasympathetic nervous system
 | Pancreatic lipase, amylase, proteases | CCK Parasympathetic nervous system |
Bile | Bile salts Bilirubin Phospholipids | CCK (causes contraction of gallbladder and relaxation of sphincter of Oddi) | Ileal resection
 | Cholesterol | Parasympathetic nervous system (causes contraction of gallbladder) |
CCK = cholecystokinin; GIP = gastric inhibitory peptide.
P.200

FIGURE 6-4 Composition of saliva as a function of salivary flow rate.
b. Lubrication of ingested food by mucus
c. Protection of the mouth and esophagus by dilution and buffering of ingested foods
2. Composition of saliva
a. Saliva is characterized by:
  • (1) High volume (relative to the small size of the salivary glands)
  • (2) High K+ and HCO3- concentrations
  • (3) Low Na+ and Cl- concentrations
  • (4) Hypotonicity
  • (5) Presence of α-amylase, lingual lipase, and kallikrein
b. The composition of saliva varies with the salivary flow rate (Figure 6-4).
  • (1) At the lowest flow rates, saliva has the lowest osmolarity and lowest Na+, Cl-, and HCO3- concentrations, but has the highest K+ concentration.
  • (2) At the highest flow rates (up to 4 mL/min), the composition of saliva is closest to that of plasma.
3. Formation of saliva (Figure 6-5)
  • Saliva is formed by three major glands—the parotid, submandibular, and sublingual glands.
  • The structure of each gland is similar to a bunch of grapes. The acinus (the blind end of each duct) is lined with acinar cells and secretes an initial saliva. A branching duct system is lined with columnar epithelial cells, which modify the initial saliva.
  • When saliva production is stimulated, myoepithelial cells, which line the acinus and initial ducts, contract and eject saliva into the mouth.
a. The acinus
  • produces an initial saliva with a composition similar to plasma.
  • This initial saliva is isotonic and has the same Na+, K+, Cl-, and HCO3- concentrations as plasma.
FIGURE 6-5 Modification of saliva by ductal cells.
P.201

b. The ducts
  • modify the initial saliva by the following processes:
    • (1) The ducts reabsorb Na+ and Cl-; therefore, the concentrations of these ions are lower than their plasma concentrations.
    • (2) The ducts secrete K+ and HCO3-; therefore, the concentrations of these ions are higher than their plasma concentrations.
    • (3) Aldosterone acts on the ductal cells to increase the reabsorption of Na+ and the secretion of K+ (analogous to its actions on the renal distal tubule).
    • (4) Saliva becomes hypotonic in the ducts because the ducts are relatively impermeable to water. Because more solute than water is reabsorbed by the ducts, the saliva becomes dilute relative to plasma.
    • (5) The effect of flow rate on saliva composition is explained primarily by changes in the contact time available for reabsorption and secretion processes to occur in the ducts.
      • Thus, at high flow rates, saliva is most like the initial secretion from the acinus; it has the highest Na+ and Cl- concentrations and the lowest K+ concentration.
      • At low flow rates, saliva is least like the initial secretion from the acinus; it has the lowest Na+ and Cl- concentrations and the highest K+ concentration.
      • The only ion that does not “fit” this contact-time explanation is HCO3-; HCO3- secretion is selectively stimulated when saliva secretion is stimulated.
4. Regulation of saliva production (Figure 6-6)
  • Saliva production is controlled by the parasympathetic and sympathetic nervous systems (not by GI hormones).
  • Saliva production is unique in that it is increased by both parasympathetic and sympathetic activity. Parasympathetic activity is more important, however.
FIGURE 6-6 Regulation of salivary secretion. ACh = acetylcholine; cAMP = cyclic adenosine monophosphate; IP3 = inositol 1,4,5-triphosphate; NE = norepinephrine.
P.202

a. Parasympathetic stimulation (cranial nerves VII and IX)
  • increases saliva production by increasing transport processes in the acinar and ductal cells and by causing vasodilation.
  • Cholinergic receptors on acinar and ductal cells are muscarinic.
  • The second messenger is inositol 1,4,5-triphosphate (IP3) and increased intracellular [Ca2+].
  • Anticholinergic drugs (e.g., atropine) inhibit the production of saliva and cause dry mouth.
b. Sympathetic stimulation
  • increases the production of saliva and the growth of salivary glands, although the effects are smaller than those of parasympathetic stimulation.
  • Receptors on acinar and ductal cells are β-adrenergic.
  • The second messenger is cyclic adenosine monophosphate (cAMP).
c. Saliva production
  • is increased (via activation of the parasympathetic nervous system) by food in the mouth, smells, conditioned reflexes, and nausea.
  • is decreased (via inhibition of the parasympathetic nervous system) by sleep, dehydration, fear, and anticholinergic drugs.
B. Gastric secretion
1. Gastric cell types and their secretions (Table 6-3 and Figure 6-7)
  • Parietal cells, located in the body, secrete HCl and intrinsic factor.
  • Chief cells, located in the body, secrete pepsinogen.
    • G cells, located in the antrum, secrete gastrin.
2. Mechanism of gastric H+ secretion (Figure 6-8)
  • Parietal cells secrete HCl into the lumen of the stomach and, concurrently, absorb HCO3- into the bloodstream as follows:
    • a. In the parietal cells, CO2 and H2O are converted to H+ and HCO3-, catalyzed by carbonic anhydrase.
    • b. H+ is secreted into the lumen of the stomach by the H+-K+ pump (H+,K+-ATPase). Cl- is secreted along with H+; thus, the secretion product of the parietal cells is HCl.
      • The drug omeprazole (a “proton pump inhibitor”) inhibits the H+,K+-ATPase and blocks H+ secretion.
    • c. The HCO3- produced in the cells is absorbed into the bloodstream in exchange for Cl- (Cl--HCO3- exchange). As HCO3- is added to the venous blood, the pH of the blood increases (“alkaline tide”). (Eventually, this HCO3- will be secreted in pancreatic secretions to neutralize H+ in the small intestine.)
      • If vomiting occurs, gastric H+ never arrives in the small intestine, there is no stimulus for pancreatic HCO3- secretion, and the arterial blood becomes alkaline (metabolic alkalosis).
table 6-3 Gastric Cell Types and their Secretions
Cell Type | Part of Stomach | Secretion Products | Stimulus for Secretion
Parietal cells | Body (fundus) | HCl | Gastrin Vagal stimulation (ACh) Histamine
 |  | Intrinsic factor (essential) |
Chief cells | Body (fundus) | Pepsinogen (converted to pepsin at low pH) | Vagal stimulation (ACh)
G cells | Antrum | Gastrin | Vagal stimulation (via GRP) Small peptides Inhibited by somatostatin Inhibited by H+ in stomach (via stimulation of somatostatin release)
Mucous cells | Antrum | Mucus Pepsinogen | Vagal stimulation (ACh)
ACh = acetylcholine; GRP = gastrin-releasing peptide.
P.203

FIGURE 6-7 Gastric cell types and their functions.
3. Stimulation of gastric H+ secretion (Figure 6-9)
a. Vagal stimulation
  • increases H+ secretion by a direct pathway and an indirect pathway.
  • In the direct path, the vagus nerve innervates parietal cells and stimulates H+ secretion directly. The neurotransmitter at these synapses is ACh, the receptor on the parietal cells is muscarinic (M3), and the second messengers for CCK are IP3 and increased intracellular [Ca2+].
  • In the indirect path, the vagus nerve innervates G cells and stimulates gastrin secretion, which then stimulates H+ secretion by an endocrine action. The neurotransmitter at these synapses is GRP (not ACh).
  • Atropine, a cholinergic muscarinic antagonist, inhibits H+ secretion by blocking the direct pathway, which uses ACh as a neurotransmitter. However, atropine does not
    P.204

    block H+ secretion completely because it does not inhibit the indirect pathway, which uses GRP as a neurotransmitter.
  • Vagotomy eliminates both direct and indirect pathways.
FIGURE 6-8 Simplified mechanism of H+ secretion by gastric parietal cells. CA = carbonic anhydrase.
FIGURE 6-9 Agents that stimulate and inhibit H+ secretion by gastric parietal cells. ACh = acetylcholine; cAMP = cyclic adenosine monophosphate; CCK = cholecystokinin; ECL = enterochromaffin-like; IP3 = inositol 1, 4, 5-triphosphate; M = muscarinic.
b. Gastrin
  • is released in response to eating a meal (small peptides, distention of the stomach, vagal stimulation).
  • stimulates H+ secretion by interacting with the cholecystokininB (CCKB) receptor on the parietal cells.
  • The second messenger for gastrin on the parietal cell is IP3/Ca2+.
c. Histamine
  • is released from enterochromaffin-like (ECL) cells in the gastric mucosa and diffuses to the nearby parietal cells.
  • stimulates H+ secretion by activating H2 receptors on the parietal cell membrane.
  • The H2 receptor is coupled to adenylyl cyclase via a Gs protein.
  • The second messenger for histamine is cAMP.
  • H2 receptor-blocking drugs, such as cimetidine, inhibit H+ secretion by blocking the stimulatory effect of histamine.
d. Potentiating effects of ACh, histamine, and gastrin on H+ secretion
  • Potentiation occurs when the response to simultaneous administration of two stimulants is greater than the sum of responses to either agent given alone. As a result, low concentrations of stimulants given together can produce maximal effects.
  • Potentiation of gastric H+ secretion can be explained, in part, because each agent has a different mechanism of action on the parietal cell.
    • (1) Histamine potentiates the actions of ACh and gastrin in stimulating H+ secretion.
      P.205

      • Thus, H2 receptor blockers (e.g., cimetidine) are particularly effective in treating ulcers because they block both the direct action of histamine on parietal cells and the potentiating effects of histamine on ACh and gastrin.
    • (2) ACh potentiates the actions of histamine and gastrin in stimulating H+ secretion.
      • Thus, muscarinic receptor blockers, such as atropine, block both the direct action of ACh on parietal cells and the potentiating effects of ACh on histamine and gastrin.
4. Inhibition of gastric H+ secretion
  • Negative feedback mechanisms inhibit the secretion of H+ by the parietal cells.
a. Low pH (< 3.0) in the stomach
  • inhibits gastrin secretion and thereby inhibits H+ secretion.
  • After a meal is ingested, H+ secretion is stimulated by the mechanisms discussed previously (see IV B 2). After the meal is digested and the stomach emptied, further H+ secretion decreases the pH of the stomach contents. When the pH of the stomach contents is <3.0, gastrin secretion is inhibited and, by negative feedback, inhibits further H+ secretion.
b. Somatostatin (see Figure 6-9)
  • inhibits gastric H+ secretion by a direct pathway and an indirect pathway.
  • In the direct pathway, somatostatin binds to receptors on the parietal cell that are coupled to adenylyl cyclase via a Gi protein, thus inhibiting adenylyl cyclase and decreasing cAMP levels. In this pathway, somatostatin antagonizes the stimulatory action of histamine on H+ secretion.
  • In the indirect pathway (not shown in Figure 6-9), somatostatin inhibits release of histamine and gastrin, thus decreasing H+ secretion indirectly.
c. Prostaglandins (see Figure 6-9)
  • inhibit gastric H+ secretion by activating a Gi protein, inhibiting adenylyl cyclase and decreasing cAMP levels.
5. Peptic ulcer disease
  • is an ulcerative lesion of the gastric or duodenal mucosa.
  • can occur when there is loss of the protective mucous barrier (of mucus and HCO3-) and/or excessive secretion of H+ and pepsin.
  • Protective factors are mucus, HCO3-, prostaglandins, mucosal blood flow, and growth factors.
  • Damaging factors are H+, pepsin, Helicobacter pylori (H. pylori), nonsteroidal anti-inflammatory drugs (NSAIDs), stress, smoking, and alcohol.
a. Gastric ulcers
  • The gastric mucosa is damaged.
  • Gastric H+ secretion is decreased because secreted H+ leaks back through the damaged gastric mucosa.
  • Gastrin levels are increased because decreased H+ secretion stimulates gastrin secretion.
  • A major cause of gastric ulcer is the gram-negative bacterium H. pylori.
  • H. pylori colonizes the gastric mucus and releases cytotoxins that damage the gastric mucosa.
  • H. pylori contains urease, which converts urea to NH3, thus alkalinizing the local environment and permitting H. pylori to survive in the otherwise acidic gastric lumen.
  • The diagnostic test for H. pylori involves drinking a solution of 13C-urea, which is converted to 13CO2 by urease and measured in the expired air.
P.206

b. Duodenal ulcers
  • The duodenal mucosa is damaged.
  • Gastric H+ secretion is increased. Excess H+ is delivered to the duodenum, damaging the duodenal mucosa.
  • Gastrin secretion in response to a meal is increased (although baseline gastrin may be normal).
  • H. pylori is also a major cause of duodenal ulcer. H. pylori inhibits somatostatin secretion (thus stimulating gastric H+ secretion) and inhibits intestinal HCO3- secretion (so there is insufficient HCO3- to neutralize the H+ load from the stomach).
c. Zollinger-Ellison syndrome
  • occurs when a gastrin-secreting tumor of the pancreas causes increased H+ secretion.
  • H+ secretion continues unabated because the gastrin secreted by pancreatic tumor cells is not subject to negative feedback inhibition by H+.
6. Drugs that block gastric H+ secretion (see Figure 6-9)
a. Atropine
  • blocks H+ secretion by inhibiting cholinergic muscarinic receptors on parietal cells, thereby inhibiting ACh stimulation of H+ secretion.
b. Cimetidine
  • blocks H2 receptors and thereby inhibits histamine stimulation of H+ secretion.
  • is particularly effective in reducing H+ secretion because it not only blocks the histamine stimulation of H+ secretion, but also blocks histamine's potentiation of ACh effects.
c. Omeprazole
  • is a proton pump inhibitor.
  • directly inhibits H+,K+-ATPase and H+ secretion.
C. Pancreatic secretion
  • contains a high concentration of HCO3-, whose purpose is to neutralize the acidic chyme that reaches the duodenum.
  • contains enzymes essential for the digestion of protein, carbohydrate, and fat.
1. Composition of pancreatic secretion
a. Pancreatic juice is characterized by:
  • (1) High volume
  • (2) Virtually the same Na+ and K+ concentrations as plasma
  • (3) Much higher HCO3- concentration than plasma
  • (4) Much lower Cl- concentration than plasma
  • (5) Isotonicity
  • (6) Pancreatic lipase, amylase, and proteases
b. The composition of the aqueous component of pancreatic secretion varies with the flow rate (Figure 6-10).
  • At low flow rates, the pancreas secretes an isotonic fluid that is composed mainly of Na+ and Cl-.
  • At high flow rates, the pancreas secretes an isotonic fluid that is composed mainly of Na+ and HCO3-.
  • Regardless of the flow rate, pancreatic secretions are isotonic.
2. Formation of pancreatic secretion (Figure 6-11)
  • Like the salivary glands, the exocrine pancreas resembles a bunch of grapes.
  • The acinar cells of the exocrine pancreas make up most of its weight.
P.207

FIGURE 6-10 Composition of pancreatic secretion as a function of pancreatic flow rate.
a. Acinar cells
  • produce a small volume of initial pancreatic secretion, which is mainly Na+ and Cl-.
b. Ductal cells
  • modify the initial pancreatic secretion by secreting HCO3- and absorbing Cl- via a Cl--HCO3- exchange mechanism in the luminal membrane.
  • Because the pancreatic ducts are permeable to water, H2O moves into the lumen to make the pancreatic secretion isosmotic.
3. Stimulation of pancreatic secretion
a. Secretin
  • is secreted by the S cells of the duodenum in response to H+ in the duodenal lumen.
  • acts on the pancreatic ductal cells to increase HCO3- secretion.
  • Thus, when H+ is delivered from the stomach to the duodenum, secretin is released. As a result, HCO3- is secreted from the pancreas into the duodenal lumen to neutralize the H+.
  • The second messenger for secretin is cAMP.
b. CCK
  • is secreted by the I cells of the duodenum in response to small peptides, amino acids, and fatty acids in the duodenal lumen.
  • acts on the pancreatic acinar cells to increase enzyme secretion (amylase, lipases, proteases).
  • potentiates the effect of secretin on ductal cells to stimulate HCO3- secretion.
  • The second messengers for CCK are IP3 and increased intracellular [Ca2+]. The potentiating effects of CCK on secretin are explained by the different mechanisms of action for the two GI hormones (i.e., cAMP for secretin and IP3/Ca2+ for CCK).
FIGURE 6-11 Modification of pancreatic secretion by ductal cells. CA = carbonic anhydrase.
P.208

c. ACh (via vagovagal reflexes)
  • is released in response to H+, small peptides, amino acids, and fatty acids in the duodenal lumen.
  • stimulates enzyme secretion by the acinar cells and, like CCK, potentiates the effect of secretin on HCO3- secretion.
4. Cystic fibrosis
  • is a disorder of pancreatic secretion.
  • results from a defect in Cl- channels that is caused by a mutation in the cystic fibrosis transmembrane conductance regulator (CFTR) gene.
  • is associated with a deficiency of pancreatic enzymes resulting in malabsorption and steatorrhea.
D. Bile secretion and gallbladder function (Figure 6-12)
1. Composition and function of bile
  • Bile contains bile salts, phospholipids, cholesterol, and bile pigments (bilirubin).
a. Bile salts
  • are amphipathic molecules because they have both hydrophilic and hydrophobic portions. In aqueous solution, bile salts orient themselves around droplets of lipid and keep the lipid droplets dispersed (emulsification).
  • aid in the intestinal digestion and absorption of lipids by emulsifying and solubilizing them in micelles.
b. Micelles
  • Above a critical micellar concentration, bile salts form micelles.
  • Bile salts are positioned on the outside of the micelle, with their hydrophilic portions dissolved in the aqueous solution of the intestinal lumen and their hydrophobic portions dissolved in the micelle interior.
  • Free fatty acids and monoglycerides are present in the inside of the micelle, essentially “solubilized” for subsequent absorption.
2. Formation of bile
  • Bile is produced continuously by hepatocytes.
  • Bile drains into the hepatic ducts and is stored in the gallbladder for subsequent release.
    • P.209

  • Choleretic agents increase the formation of bile.
  • Bile is formed by the following process:
FIGURE 6-12 Recirculation of bile acids from the ileum to the liver. CCK = cholecystokinin.
  • a. Primary bile acids (cholic acid and chenodeoxycholic acid) are synthesized from cholesterol by hepatocytes.
    • In the intestine, bacteria convert a portion of each of the primary bile acids to secondary bile acids (deoxycholic acid and lithocholic acid).
    • Synthesis of new bile acids occurs, as needed, to replace bile acids that are excreted in the feces.
  • b. The bile acids are conjugated with glycine or taurine to form their respective bile salts, which are named for the parent bile acid (e.g., taurocholic acid is cholic acid conjugated with taurine).
  • c. Electrolytes and H2O are added to the bile.
  • d. During the interdigestive period, the gallbladder is relaxed, the sphincter of Oddi is closed, and the gallbladder fills with bile.
  • e. Bile is concentrated in the gallbladder as a result of isosmotic absorption of solutes and H2O.
3. Contraction of the gallbladder
a. CCK
  • is released in response to small peptides and fatty acids in the duodenum.
  • tells the gallbladder that bile is needed to emulsify and absorb lipids in the duodenum.
  • causes contraction of the gallbladder and relaxation of the sphincter of Oddi.
b. ACh
  • causes contraction of the gallbladder.
4. Recirculation of bile acids to the liver
  • The terminal ileum contains a Na+-bile acid cotransporter, which is a secondary active transporter that recirculates bile acids to the liver.
  • Because bile acids are not recirculated until they reach the terminal ileum, bile acids are present for maximal absorption of lipids throughout the upper small intestine.
  • After ileal resection, bile acids are not recirculated to the liver, but are excreted in feces. The bile acid pool is thereby depleted and fat absorption is impaired, resulting in steatorrhea.
V. DIGESTION AND ABSORPTION (TABLE 6-4)
  • Carbohydrates, proteins, and lipids are digested and absorbed in the small intestine.
  • The surface area for absorption in the small intestine is greatly increased by the presence of the brush border.
A. Carbohydrates
1. Digestion of carbohydrates
  • Only monosaccharides are absorbed. Carbohydrates must be digested to glucose, galactose, and fructose for absorption to proceed.
  • a. α-Amylases (salivary and pancreatic) hydrolyze 1,4-glycosidic bonds in starch, yielding maltose, maltotriose, and α-limit dextrins.
  • b. Maltase, α-dextrinase, and sucrase in the intestinal brush border then hydrolyze the oligosaccharides to glucose.
  • c. Lactase, trehalase, and sucrase degrade their respective disaccharides to monosaccharides.
P.210

table 6-4 Summary of Digestion and Absorption
Nutrient | Digestion | Site of Absorption | Mechanism of Absorption
Carbohydrates | To monosaccharides (glucose, galactose, fructose) | Small intestine | Na+-dependent cotransport (glucose, galactose) Facilitated diffusion (fructose)
Proteins | To amino acids, dipeptides, tripeptides | Small intestine | Na+-dependent cotransport (amino acids) H+-dependent cotransport (di- and tripeptides)
Lipids | To fatty acids, monoglycerides, cholesterol | Small intestine | Micelles form with bile salts in intestinal lumen Diffusion of fatty acids, monoglycerides, and cholesterol into cell Re-esterification in cell to triglycerides and phospholipids Chylomicrons form in cell (requires apoprotein) and are transferred to lymph
Fat-soluble vitamins |  | Small intestine | Micelles with bile salts
Water-soluble vitamins Vitamin B12 |  | Small intestine Ileum of small intestine | Na+-dependent cotransport Intrinsic factor-vitamin B12 complex
Bile acids |  | Ileum of small intestine | Na+-dependent cotransport; recirculated to liver
Ca2+ |  | Small intestine | Vitamin D-dependent (calbindin D-28K)
Fe2+ | Fe3+ is reduced to Fe2+ | Small intestine | Binds to apoferritin in cell Circulates in blood bound to transferrin
  • Lactase degrades lactose to glucose and galactose.
  • Trehalase degrades trehalose to glucose.
  • Sucrase degrades sucrose to glucose and fructose.
2. Absorption of carbohydrates (Figure 6-13)
a. Glucose and galactose
  • are transported from the intestinal lumen into the cells by a Na+-dependent cotransport (SGLT 1) in the luminal membrane. The sugar is transported “uphill” and Na+ is transported “downhill.”
  • are then transported from cell to blood by facilitated diffusion (GLUT 2).
  • The Na+-K+ pump in the basolateral membrane keeps the intracellular [Na+] low, thus maintaining the Na+ gradient across the luminal membrane.
  • Poisoning the Na+-K+ pump inhibits glucose and galactose absorption by dissipating the Na+ gradient.
b. Fructose
  • is transported exclusively by facilitated diffusion; therefore, it cannot be absorbed against a concentration gradient.
FIGURE 6-13 Mechanism of absorption of monosaccharides by intestinal epithelial cells. Glucose and galactose are absorbed by Na+-dependent cotransport (secondary active), and fructose (not shown) is absorbed by facilitated diffusion.
P.211

3. Clinical disorders of carbohydrate absorption
  • Lactose intolerance results from the absence of brush border lactase and, thus, the inability to hydrolyze lactose to glucose and galactose for absorption. Nonabsorbed lactose and H2O remain in the lumen of the GI tract and cause osmotic diarrhea.
B. Proteins
1. Digestion of proteins
a. Endopeptidases
  • degrade proteins by hydrolyzing interior peptide bonds.
b. Exopeptidases
  • hydrolyze one amino acid at a time from the C terminus of proteins and peptides.
c. Pepsin
  • is not essential for protein digestion.
  • is secreted as pepsinogen by the chief cells of the stomach.
  • Pepsinogen is activated to pepsin by gastric H+.
  • The optimum pH for pepsin is between 1 and 3.
  • When the pH is >5, pepsin is denatured. Thus, in the intestine, as HCO3- is secreted in pancreatic fluids, duodenal pH increases and pepsin is inactivated.
d. Pancreatic proteases
  • include trypsin, chymotrypsin, elastase, carboxypeptidase A, and carboxypeptidase B.
  • are secreted in inactive forms that are activated in the small intestine as follows:
    • (1) Trypsinogen is activated to trypsin by a brush border enzyme, enterokinase.
    • (2) Trypsin then converts chymotrypsinogen, proelastase, and procarboxypeptidase A and B to their active forms. (Even trypsinogen is converted to more trypsin by trypsin!)
    • (3) After their digestive work is complete, the pancreatic proteases degrade each other and are absorbed along with dietary proteins.
2. Absorption of proteins (Figure 6-14)
  • Digestive products of protein can be absorbed as amino acids, dipeptides, and tripeptides (in contrast to carbohydrates, which can only be absorbed as monosaccharides).
a. Free amino acids
  • Na+-dependent amino acid cotransport occurs in the luminal membrane. It is analogous to the cotransporter for glucose and galactose.
  • The amino acids are then transported from cell to blood by facilitated diffusion.
  • There are four separate carriers for neutral, acidic, basic, and imino amino acids, respectively.
FIGURE 6-14 Mechanism of absorption of amino acids, dipeptides, and tripeptides by intestinal epithelial cells.
P.212

b. Dipeptides and tripeptides
  • are absorbed faster than free amino acids.
  • H+-dependent cotransport of dipeptides and tripeptides also occurs in the luminal membrane.
  • After the dipeptides and tripeptides are transported into the intestinal cells, cytoplasmic peptidases hydrolyze them to amino acids.
  • The amino acids are then transported from cell to blood by facilitated diffusion.
C. Lipids
1. Digestion of lipids
a. Stomach
  • (1) In the stomach, mixing breaks lipids into droplets to increase the surface area for digestion by pancreatic enzymes.
  • (2) Lingual lipases digest some of the ingested triglycerides to monoglycerides and fatty acids. However, most of the ingested lipids are digested in the intestine by pancreatic lipases.
  • (3) CCK slows gastric emptying. Thus, delivery of lipids from the stomach to the duodenum is slowed to allow adequate time for digestion and absorption in the intestine.
b. Small intestine
  • (1) Bile acids emulsify lipids in the small intestine, increasing the surface area for digestion.
  • (2) Pancreatic lipases hydrolyze lipids to fatty acids, monoglycerides, cholesterol, and lysolecithin. The enzymes are pancreatic lipase, cholesterol ester hydrolase, and phospholipase A2.
  • (3) The hydrophobic products of lipid digestion are solubilized in micelles by bile acids.
2. Absorption of lipids
  • a. Micelles bring the products of lipid digestion into contact with the absorptive surface of the intestinal cells. Then, fatty acids, monoglycerides, and cholesterol diffuse across the luminal membrane into the cells. Glycerol is hydrophilic and is not contained in the micelles.
  • b. In the intestinal cells, the products of lipid digestion are re-esterified to triglycerides, cholesterol ester, and phospholipids and, with apoproteins, form chylomicrons.
    • Lack of apoprotein B results in the inability to transport chylomicrons out of the intestinal cells and causes abetalipoproteinemia.
  • c. Chylomicrons are transported out of the intestinal cells by exocytosis. Because chylomicrons are too large to enter the capillaries, they are transferred to lymph vessels and are added to the bloodstream via the thoracic duct.
3. Malabsorption of lipids—steatorrhea
  • can be caused by any of the following:
    • a. Pancreatic disease (e.g., pancreatitis, cystic fibrosis), in which the pancreas cannot synthesize adequate amounts of the enzymes (e.g., pancreatic lipase) needed for lipid digestion.
    • b. Hypersecretion of gastrin, in which gastric H+ secretion is increased and the duodenal pH is decreased. Low duodenal pH inactivates pancreatic lipase.
    • c. Ileal resection, which leads to a depletion of the bile acid pool because the bile acids do not recirculate to the liver.
    • d. Bacterial overgrowth, which may lead to deconjugation of bile acids and their “early” absorption in the upper small intestine. In this case, bile acids are not present throughout the small intestine to aid in lipid absorption.
    • e. Decreased number of intestinal cells for lipid absorption (tropical sprue).
    • f. Failure to synthesize apoprotein B, which leads to the inability to form chylomicrons.
P.213

D. Absorption and secretion of electrolytes and H2O
  • Electrolytes and H2O may cross intestinal epithelial cells by either cellular or paracellular (between cells) routes.
  • Tight junctions attach the epithelial cells to one another at the luminal membrane.
  • The permeability of the tight junctions varies with the type of epithelium. A “tight” (impermeable) epithelium is the colon. “Leaky” (permeable) epithelia are the small intestine and gallbladder.
1. Absorption of NaCl
  • a. Na+ moves into the intestinal cells, across the luminal membrane, and down its electrochemical gradient by the following mechanisms:
    • (1) Passive diffusion (through Na+ channels)
    • (2) Na+-glucose or Na+-amino acid cotransport
    • (3) Na+-Cl- cotransport
    • (4) Na+-H+ exchange
      • In the small intestine, Na+-glucose cotransport, Na+-amino acid cotransport, and Na+-H+ exchange mechanisms are most important. These cotransport and exchange mechanisms are similar to those in the renal proximal tubule.
      • In the colon, passive diffusion via Na+ channels is most important. The Na+ channels of the colon are similar to those in the renal distal tubule and are stimulated by aldosterone.
  • b. Na+ is pumped out of the cell against its electrochemical gradient by the Na+-K+ pump in the basolateral membranes.
  • c. Cl- absorption accompanies Na+ absorption throughout the GI tract by the following mechanisms:
    • (1) Passive diffusion by a paracellular route
    • (2) Na+-Cl- cotransport
    • (3) Cl--HCO3- exchange
2. Absorption and secretion of K+
  • a. Dietary K+ is absorbed in the small intestine by passive diffusion via a paracellular route.
  • b. K+ is actively secreted in the colon by a mechanism similar to that for K+ secretion in the renal distal tubule.
    • As in the distal tubule, K+ secretion in the colon is stimulated by aldosterone.
    • In diarrhea, K+ secretion by the colon is increased because of a flow rate-dependent mechanism similar to that in the renal distal tubule. Excessive loss of K+ in diarrheal fluid causes hypokalemia.
3. Absorption of H2O
  • is secondary to solute absorption.
  • is isosmotic in the small intestine and gallbladder. The mechanism for coupling solute and water absorption in these epithelia is the same as that in the renal proximal tubule.
  • In the colon, H2O permeability is much lower than in the small intestine, and feces may be hypertonic.
4. Secretion of electrolytes and H2O by the intestine
  • The GI tract also secretes electrolytes from blood to lumen.
  • The secretory mechanisms are located in the crypts. The absorptive mechanisms are located in the villi.
  • a. Cl- is the primary ion secreted into the intestinal lumen. It is transported through Cl- channels in the luminal membrane that are regulated by cAMP.
  • b. Na+ is secreted into the lumen by passively following Cl-. H2O follows NaCl to maintain isosmotic conditions.
    • P.214

  • c. Vibrio cholerae (cholera toxin) causes diarrhea by stimulating Cl- secretion.
    • Cholera toxin catalyzes adenosine diphosphate (ADP) ribosylation of the αs subunit of the Gs protein coupled to adenylyl cyclase, permanently activating it.
    • Intracellular cAMP increases; as a result, Cl- channels in the luminal membrane open.
    • Na+ and H2O follow Cl- into the lumen and lead to secretory diarrhea.
    • Some strains of Escherichia coli cause diarrhea by a similar mechanism.
E. Absorption of other substances
1. Vitamins
  • a. Fat-soluble vitamins (A, D, E, and K) are incorporated into micelles and absorbed along with other lipids.
  • b. Most water-soluble vitamins are absorbed by Na+-dependent cotransport mechanisms.
  • c. Vitamin B12 is absorbed in the ileum and requires intrinsic factor.
    • The vitamin B12-intrinsic factor complex binds to a receptor on the ileal cells and is absorbed.
    • Gastrectomy results in the loss of gastric parietal cells, which are the source of intrinsic factor. Injection of vitamin B12 is required to prevent pernicious anemia.
2. Calcium
  • absorption in the small intestine depends on the presence of adequate amounts of the active form of vitamin D, 1,25-dihydroxycholecalciferol, which is produced in the kidney. 1,25-dihydroxycholecalciferol induces the synthesis of an intestinal Ca2+-binding protein, calbindin D-28K.
  • Vitamin D deficiency or chronic renal failure results in inadequate intestinal Ca2+ absorption, causing rickets in children and osteomalacia in adults.
3. Iron
  • is absorbed as heme iron (iron bound to hemoglobin or myoglobin) or as free Fe2+. In the intestinal cells, “heme iron” is degraded and free Fe2+ is released. The free Fe2+ binds to apoferritin and is transported into the blood.
  • Free Fe2+ circulates in the blood bound to transferrin, which transports it from the small intestine to its storage sites in the liver, and from the liver to the bone marrow for the synthesis of hemoglobin.
  • Iron deficiency is the most common cause of anemia.
VI. LIVER PHYSIOLOGY
A. Bile formation and secretion (see IV D)
B. Bilirubin production and excretion (Figure 6-15)
  • Hemoglobin is degraded to bilirubin by the reticuloendothelial system.
  • Bilirubin is carried in the circulation bound to albumin.
  • In the liver, bilirubin is conjugated with glucuronic acid via the enzyme UDP glucuronyl transferase.
  • A portion of conjugated bilirubin is excreted in the urine and a portion is secreted into bile.
  • In the intestine, conjugated bilirubin is converted to urobilinogen, which is returned to the liver via the enterohepatic circulation, and urobilin and stercobilin, which are excreted in feces.
C. Metabolic functions of the liver
1. Carbohydrate metabolism
  • Performs gluconeogenesis, stores glucose as glycogen, and releases stored glucose into the circulation.
P.215

FIGURE 6-15 Bilirubin metabolism. UDP, uridine diphosphate.
2. Protein metabolism
  • Synthesizes nonessential amino acids
  • Synthesizes plasma proteins
3. Lipid metabolism
  • Participates in fatty acid oxidation
  • Synthesizes lipoproteins, cholesterol, and phospholipids
D. Detoxification
  • Potentially toxic substances are presented to the liver via the portal circulation.
  • Liver modifies these substances in “first pass metabolism.”
  • Phase I reactions are catalyzed by cytochrome P-450 enzymes, which are followed by phase II reactions that conjugate the substances.
P.216

Review Test
1. Which of the following substances is released from neurons in the GI tract and produces smooth muscle relaxation?
(A) Secretin
(B) Gastrin
(C) Cholecystokinin (CCK)
(D) Vasoactive intestinal peptide (VIP)
(E) Gastric inhibitory peptide (GIP)
View Answer
1. The answer is D [II C 1]. Vasoactive intestinal peptide (VIP) is a gastrointestinal (GI) neurocrine that causes relaxation of GI smooth muscle. For example, VIP mediates the relaxation response of the lower esophageal sphincter when a bolus of food approaches it, allowing passage of the bolus into the stomach.
2. Which of the following is the site of secretion of intrinsic factor?
(A) Gastric antrum
(B) Gastric fundus
(C) Duodenum
(D) Ileum
(E) Colon
View Answer
2. The answer is B [IV B 1; Table 6-3; Figure 6-7]. Intrinsic factor is secreted by the parietal cells of the gastric fundus (as is HCl). It is absorbed, with vitamin B12, in the ileum.
3. Vibrio cholerae causes diarrhea because it
(A) increases HCO3- secretory channels in intestinal epithelial cells
(B) increases Cl- secretory channels in crypt cells
(C) prevents the absorption of glucose and causes water to be retained in the intestinal lumen isosmotically
(D) inhibits cyclic adenosine monophosphate (cAMP) production in intestinal epithelial cells
(E) inhibits inositol 1,4,5-triphosphate (IP3) production in intestinal epithelial cells
View Answer
3. The answer is B [V D 4 c]. Cholera toxin activates adenylate cyclase and increases cyclic adenosine monophosphate (cAMP) in the intestinal crypt cells. In the crypt cells, cAMP activates the Cl--secretory channels and produces a primary secretion of Cl-, with Na+ and H2O following.
4. Cholecystokinin (CCK) has some gastrin-like properties because both CCK and gastrin
(A) are released from G cells in the stomach
(B) are released from I cells in the duodenum
(C) are members of the secretin-homologous family
(D) have five identical C-terminal amino acids
(E) have 90% homology of their amino acids
View Answer
4. The answer is D [II A 2]. The two hormones have five identical amino acids at the C terminus. Biologic activity of cholecystokinin (CCK) is associated with the seven C-terminal amino acids, and biologic activity of gastrin is associated with the four C-terminal amino acids. Because this CCK heptapeptide contains the five common amino acids, it is logical that CCK should have some gastrin-like properties. G cells secrete gastrin. I cells secrete CCK. The secretin family includes glucagon.
5. Which of the following is transported in intestinal epithelial cells by a Na+-dependent cotransport process?
(A) Fatty acids
(B) Triglycerides
(C) Fructose
(D) Alanine
(E) Oligopeptides
View Answer
5. The answer is D [V A-C; Table 6-4]. Fructose is the only monosaccharide that is not absorbed by Na+-dependent cotransport; it is transported by facilitated diffusion. Amino acids are absorbed by Na+-dependent cotransport, but oligopeptides (larger peptide units) are not. Triglycerides are not absorbed without further digestion. The products of lipid digestion, such as fatty acids, are absorbed by simple diffusion.
6. A 49-year-old male patient with severe Crohn's disease has been unresponsive to drug therapy and undergoes ileal resection. After the surgery, he will have steatorrhea because
(A) the liver bile acid pool increases
(B) chylomicrons do not form in the intestinal lumen
(C) micelles do not form in the intestinal lumen
(D) dietary triglycerides cannot be digested
(E) the pancreas does not secrete lipase
View Answer
6. The answer is C [IV D 4]. Ileal resection removes the portion of the small intestine that normally transports bile acids from the lumen of the gut and recirculates them to the liver. Because this process maintains the bile acid pool, new synthesis of bile acids is needed only to replace those bile acids that are lost in the feces. With ileal resection, most of the bile acids secreted are excreted in the feces, and the liver pool is significantly diminished. Bile acids are needed for micelle formation in the intestinal lumen to solubilize the products of lipid digestion so that they can be absorbed. Chylomicrons are formed within the intestinal epithelial cells and are transported to lymph vessels.
7. Cholecystokinin (CCK) inhibits
(A) gastric emptying
(B) pancreatic HCO3- secretion
(C) pancreatic enzyme secretion
(D) contraction of the gallbladder
(E) relaxation of the sphincter of Oddi
View Answer
7. The answer is A [II A 2 a; Table 6-1]. Cholecystokinin (CCK) inhibits gastric emptying and therefore helps to slow the delivery of food from the stomach to the intestine during periods of high digestive activity. CCK stimulates both functions of the exocrine pancreas— HCO3- secretion and digestive enzyme secretion. It also stimulates the delivery of bile from the gallbladder to the small intestinal lumen by causing contraction of the gallbladder while relaxing the sphincter of Oddi.
8. Which of the following abolishes “receptive relaxation” of the stomach?
(A) Parasympathetic stimulation
(B) Sympathetic stimulation
(C) Vagotomy
(D) Administration of gastrin
(E) Administration of vasoactive intestinal peptide (VIP)
(F) Administration of cholecystokinin (CCK)
View Answer
8. The answer is C [III C 1]. “Receptive relaxation” of the orad region of the stomach is initiated when food enters the stomach from the esophagus. This parasympathetic (vagovagal) reflex is abolished by vagotomy.
9. Secretion of which of the following substances is inhibited by low pH?
(A) Secretin
(B) Gastrin
(C) Cholecystokinin (CCK)
(D) Vasoactive intestinal peptide (VIP)
(E) Gastric inhibitory peptide (GIP)
View Answer
9. The answer is B [II A 1; Table 6-1]. Gastrin's principal physiologic action is to increase H+ secretion. H+ secretion decreases the pH of the stomach contents. The decreased pH, in turn, inhibits further secretion of gastrin—a classic example of negative feedback.
10. Which of the following is the site of secretion of gastrin?
(A) Gastric antrum
(B) Gastric fundus
(C) Duodenum
P.217

(D) Ileum
(E) Colon
View Answer
10. The answer is A [II A 1 b; Table 6-3; Figure 6-7]. Gastrin is secreted by the G cells of the gastric antrum. HCl and intrinsic factor are secreted by the fundus.
11. Micelle formation is necessary for the intestinal absorption of
(A) glycerol
(B) galactose
(C) leucine
(D) bile acids
(E) vitamin B12
(F) vitamin D
View Answer
11. The answer is F [V E 1; Table 6-4]. Micelles provide a mechanism for solubilizing fat-soluble nutrients in the aqueous solution of the intestinal lumen until the nutrients can be brought into contact with and absorbed by the intestinal epithelial cells. Because vitamin D is fat soluble, it is absorbed in the same way as other dietary lipids. Glycerol is one product of lipid digestion that is water soluble and is not included in micelles. Galactose and leucine are absorbed by Na+-dependent cotransport. Although bile acids are a key ingredient of micelles, they are absorbed by a specific Na+-dependent cotransporter in the ileum. Vitamin B12 is water soluble; thus, its absorption does not require micelles.
12. Which of the following changes occurs during defecation?
(A) Internal anal sphincter is relaxed
(B) External anal sphincter is contracted
(C) Rectal smooth muscle is relaxed
(D) Intra-abdominal pressure is lower than when at rest
(E) Segmentation contractions predominate
View Answer
12. The answer is A [III E 3]. Both the internal and external anal sphincters must be relaxed to allow feces to be expelled from the body. Rectal smooth muscle contracts and intra-abdominal pressure is elevated by expiring against a closed glottis (Valsalva maneuver). Segmentation contractions are prominent in the small intestine during digestion and absorption.
13. Which of the following is characteristic of saliva?
(A) Hypotonicity relative to plasma
(B) A lower HCO3- concentration than plasma
(C) The presence of proteases
(D) Secretion rate that is increased by vagotomy
(E) Modification by the salivary ductal cells involves reabsorption of K+ and HCO3-
View Answer
13. The answer is A [IV A 2 a; Table 6-2]. Saliva is characterized by hypotonicity and a high HCO3- concentration (relative to plasma) and by the presence of α-amylase and lingual lipase (not proteases). The high HCO3- concentration is achieved by secretion of HCO3- into saliva by the ductal cells (not reabsorption of HCO3-). Because control of saliva production is parasympathetic, it is abolished by vagotomy.
14. Which of the following substances is secreted in response to an oral glucose load?
(A) Secretin
(B) Gastrin
(C) Cholecystokinin (CCK)
(D) Vasoactive intestinal peptide (VIP)
(E) Glucose-dependent insulinotropic peptide (GIP)
View Answer
14. The answer is E [II A 4; Table 6-1]. Glucose-dependent insulinotropic peptide (GIP) is the only gastrointestinal (GI) hormone that is released in response to all three categories of nutrients—fat, protein, and carbohydrate. Oral glucose releases GIP, which, in turn, causes the release of insulin from the endocrine pancreas. This action of GIP explains why oral glucose is more effective than intravenous glucose in releasing insulin.
15. Which of the following is true about the secretion from the exocrine pancreas?
(A) It has a higher Cl- concentration than does plasma
(B) It is stimulated by the presence of HCO3- in the duodenum
(C) Pancreatic HCO3- secretion is increased by gastrin
(D) Pancreatic enzyme secretion is increased by cholecystokinin (CCK)
(E) It is hypotonic
View Answer
15. The answer is D [II A 2, 3; Table 6-2]. The major anion in pancreatic secretions is HCO3- (which is found in higher concentration than in plasma), and the Cl- concentration is lower than in plasma. Pancreatic secretion is stimulated by the presence of fatty acids in the duodenum. Secretin (not gastrin) stimulates pancreatic HCO3- secretion, and cholecystokinin (CCK) stimulates pancreatic enzyme secretion. Pancreatic secretions are always isotonic, regardless of flow rate.
16. Which of the following substances must be further digested before it can be absorbed by specific carriers in intestinal cells?
(A) Fructose
(B) Sucrose
(C) Alanine
(D) Dipeptides
(E) Tripeptides
View Answer
16. The answer is B [V A, B; Table 6-4]. Only monosaccharides can be absorbed by intestinal epithelial cells. Disaccharides, such as sucrose, must be digested to monosaccharides before they are absorbed. On the other hand, proteins are hydrolyzed to amino acids, dipeptides, or tripeptides, and all three forms are transported into intestinal cells for absorption.
17. Slow waves in small intestinal smooth muscle cells are
(A) action potentials
(B) phasic contractions
(C) tonic contractions
(D) oscillating resting membrane potentials
(E) oscillating release of cholecystokinin (CCK)
View Answer
17. The answer is D [III A; Figure 6-3]. Slow waves are oscillating resting membrane potentials of the gastrointestinal (GI) smooth muscle. The slow waves bring the membrane potential toward or to threshold, but are not themselves action potentials. If the membrane potential is brought to threshold by a slow wave, then action potentials occur, followed by contraction.
18. A 24-year-old male graduate student participates in a clinical research study on intestinal motility. Peristalsis of the small intestine
(A) mixes the food bolus
(B) is coordinated by the central nervous system (CNS)
(C) involves contraction of smooth muscle behind and in front of the food bolus
(D) involves contraction of smooth muscle behind the food bolus and relaxation of smooth muscle in front of the bolus
(E) involves relaxation of smooth muscle simultaneously throughout the small intestine
View Answer
18. The answer is D [III D 2]. Peristalsis is contractile activity that is coordinated by the enteric nervous system [not the central nervous system (CNS)] and propels the intestinal contents forward. Normally, it takes place after sufficient mixing, digestion, and absorption have occurred. To propel the food bolus forward, the smooth muscle must simultaneously contract behind it and relax in front of it.
19. A patient with a duodenal ulcer is treated successfully with the drug cimetidine. The basis for cimetidine's inhibition of gastric H+ secretion is that it
(A) blocks muscarinic receptors on parietal cells
(B) blocks H2 receptors on parietal cells
(C) increases intracellular cyclic adenosine monophosphate (cAMP) levels
(D) blocks H+,K+-adenosine triphosphatase (ATPase)
(E) enhances the action of acetylcholine (ACh) on parietal cells
View Answer
19. The answer is B [IV B 3 c, d (1), 6]. Cimetidine is a reversible inhibitor of H2 receptors on parietal cells and blocks H+ secretion. Cyclic adenosine monophosphate (cAMP) [the second messenger for histamine] levels would be expected to decrease, not increase. Cimetidine also blocks the action of acetylcholine (ACh) to stimulate H+ secretion. Omeprazole blocks H+,K+-adenosine triphosphatase (ATPase) directly.
20. Which of the following substances inhibits gastric emptying?
(A) Secretin
(B) Gastrin
(C) Cholecystokinin (CCK)
P.218

(D) Vasoactive intestinal peptide (VIP)
(E) Gastric inhibitory peptide (GIP)
View Answer
20. The answer is C [II A 2 a; Table 6-1]. Cholecystokinin (CCK) is the most important hormone for digestion and absorption of dietary fat. In addition to causing contraction of the gallbladder, it inhibits gastric emptying. As a result, chyme moves more slowly from the stomach to the small intestine, thus allowing more time for fat digestion and absorption.
21. When parietal cells are stimulated, they secrete
(A) HCl and intrinsic factor
(B) HCl and pepsinogen
(C) HCl and HCO3-
(D) HCO3- and intrinsic factor
(E) mucus and pepsinogen
View Answer
21. The answer is A [IV B 1; Table 6-3]. The gastric parietal cells secrete HCl and intrinsic factor. The chief cells secrete pepsinogen.
22. A patient with Zollinger-Ellison syndrome would be expected to have which of the following changes?
(A) Decreased serum gastrin levels
(B) Increased serum insulin levels
(C) Increased absorption of dietary lipids
(D) Decreased parietal cell mass
(E) Peptic ulcer disease
View Answer
22. The answer is E [II A 1 d; V C 3 b]. Zollinger-Ellison syndrome (gastrinoma) is a tumor of the non-β-cell pancreas. The tumor secretes gastrin, which then circulates to the gastric parietal cells to produce increased H+ secretion, peptic ulcer, and parietal cell growth (trophic effect of gastrin). Because the tumor does not involve the pancreatic β cells, insulin levels should be unaffected. Absorption of lipids is decreased (not increased) because increased H+ secretion decreases the pH of the intestinal lumen and inactivates pancreatic lipases.
23. Which of the following is the site of Na+-bile acid cotransport?
(A) Gastric antrum
(B) Gastric fundus
(C) Duodenum
(D) Ileum
(E) Colon
View Answer
23. The answer is D [IV D 4]. Bile salts are recirculated to the liver in the enterohepatic circulation via a Na+-bile acid cotransporter located in the ileum of the small intestine.
P.219

Answers and Explanations
1. The answer is D [II C 1]. Vasoactive intestinal peptide (VIP) is a gastrointestinal (GI) neurocrine that causes relaxation of GI smooth muscle. For example, VIP mediates the relaxation response of the lower esophageal sphincter when a bolus of food approaches it, allowing passage of the bolus into the stomach.
2. The answer is B [IV B 1; Table 6-3; Figure 6-7]. Intrinsic factor is secreted by the parietal cells of the gastric fundus (as is HCl). It is absorbed, with vitamin B12, in the ileum.
3. The answer is B [V D 4 c]. Cholera toxin activates adenylate cyclase and increases cyclic adenosine monophosphate (cAMP) in the intestinal crypt cells. In the crypt cells, cAMP activates the Cl--secretory channels and produces a primary secretion of Cl-, with Na+ and H2O following.
4. The answer is D [II A 2]. The two hormones have five identical amino acids at the C terminus. Biologic activity of cholecystokinin (CCK) is associated with the seven C-terminal amino acids, and biologic activity of gastrin is associated with the four C-terminal amino acids. Because this CCK heptapeptide contains the five common amino acids, it is logical that CCK should have some gastrin-like properties. G cells secrete gastrin. I cells secrete CCK. The secretin family includes glucagon.
5. The answer is D [V A-C; Table 6-4]. Fructose is the only monosaccharide that is not absorbed by Na+-dependent cotransport; it is transported by facilitated diffusion. Amino acids are absorbed by Na+-dependent cotransport, but oligopeptides (larger peptide units) are not. Triglycerides are not absorbed without further digestion. The products of lipid digestion, such as fatty acids, are absorbed by simple diffusion.
6. The answer is C [IV D 4]. Ileal resection removes the portion of the small intestine that normally transports bile acids from the lumen of the gut and recirculates them to the liver. Because this process maintains the bile acid pool, new synthesis of bile acids is needed only to replace those bile acids that are lost in the feces. With ileal resection, most of the bile acids secreted are excreted in the feces, and the liver pool is significantly diminished. Bile acids are needed for micelle formation in the intestinal lumen to solubilize the products of lipid digestion so that they can be absorbed. Chylomicrons are formed within the intestinal epithelial cells and are transported to lymph vessels.
7. The answer is A [II A 2 a; Table 6-1]. Cholecystokinin (CCK) inhibits gastric emptying and therefore helps to slow the delivery of food from the stomach to the intestine during periods of high digestive activity. CCK stimulates both functions of the exocrine pancreas— HCO3- secretion and digestive enzyme secretion. It also stimulates the delivery of bile from the gallbladder to the small intestinal lumen by causing contraction of the gallbladder while relaxing the sphincter of Oddi.
8. The answer is C [III C 1]. “Receptive relaxation” of the orad region of the stomach is initiated when food enters the stomach from the esophagus. This parasympathetic (vagovagal) reflex is abolished by vagotomy.
9. The answer is B [II A 1; Table 6-1]. Gastrin's principal physiologic action is to increase H+ secretion. H+ secretion decreases the pH of the stomach contents. The decreased pH, in turn, inhibits further secretion of gastrin—a classic example of negative feedback.
10. The answer is A [II A 1 b; Table 6-3; Figure 6-7]. Gastrin is secreted by the G cells of the gastric antrum. HCl and intrinsic factor are secreted by the fundus.
P.220

11. The answer is F [V E 1; Table 6-4]. Micelles provide a mechanism for solubilizing fat-soluble nutrients in the aqueous solution of the intestinal lumen until the nutrients can be brought into contact with and absorbed by the intestinal epithelial cells. Because vitamin D is fat soluble, it is absorbed in the same way as other dietary lipids. Glycerol is one product of lipid digestion that is water soluble and is not included in micelles. Galactose and leucine are absorbed by Na+-dependent cotransport. Although bile acids are a key ingredient of micelles, they are absorbed by a specific Na+-dependent cotransporter in the ileum. Vitamin B12 is water soluble; thus, its absorption does not require micelles.
12. The answer is A [III E 3]. Both the internal and external anal sphincters must be relaxed to allow feces to be expelled from the body. Rectal smooth muscle contracts and intra-abdominal pressure is elevated by expiring against a closed glottis (Valsalva maneuver). Segmentation contractions are prominent in the small intestine during digestion and absorption.
13. The answer is A [IV A 2 a; Table 6-2]. Saliva is characterized by hypotonicity and a high HCO3- concentration (relative to plasma) and by the presence of α-amylase and lingual lipase (not proteases). The high HCO3- concentration is achieved by secretion of HCO3- into saliva by the ductal cells (not reabsorption of HCO3-). Because control of saliva production is parasympathetic, it is abolished by vagotomy.
14. The answer is E [II A 4; Table 6-1]. Glucose-dependent insulinotropic peptide (GIP) is the only gastrointestinal (GI) hormone that is released in response to all three categories of nutrients—fat, protein, and carbohydrate. Oral glucose releases GIP, which, in turn, causes the release of insulin from the endocrine pancreas. This action of GIP explains why oral glucose is more effective than intravenous glucose in releasing insulin.
15. The answer is D [II A 2, 3; Table 6-2]. The major anion in pancreatic secretions is HCO3- (which is found in higher concentration than in plasma), and the Cl- concentration is lower than in plasma. Pancreatic secretion is stimulated by the presence of fatty acids in the duodenum. Secretin (not gastrin) stimulates pancreatic HCO3- secretion, and cholecystokinin (CCK) stimulates pancreatic enzyme secretion. Pancreatic secretions are always isotonic, regardless of flow rate.
16. The answer is B [V A, B; Table 6-4]. Only monosaccharides can be absorbed by intestinal epithelial cells. Disaccharides, such as sucrose, must be digested to monosaccharides before they are absorbed. On the other hand, proteins are hydrolyzed to amino acids, dipeptides, or tripeptides, and all three forms are transported into intestinal cells for absorption.
17. The answer is D [III A; Figure 6-3]. Slow waves are oscillating resting membrane potentials of the gastrointestinal (GI) smooth muscle. The slow waves bring the membrane potential toward or to threshold, but are not themselves action potentials. If the membrane potential is brought to threshold by a slow wave, then action potentials occur, followed by contraction.
18. The answer is D [III D 2]. Peristalsis is contractile activity that is coordinated by the enteric nervous system [not the central nervous system (CNS)] and propels the intestinal contents forward. Normally, it takes place after sufficient mixing, digestion, and absorption have occurred. To propel the food bolus forward, the smooth muscle must simultaneously contract behind it and relax in front of it.
19. The answer is B [IV B 3 c, d (1), 6]. Cimetidine is a reversible inhibitor of H2 receptors on parietal cells and blocks H+ secretion. Cyclic adenosine monophosphate (cAMP) [the second messenger for histamine] levels would be expected to decrease, not increase. Cimetidine also blocks the action of acetylcholine (ACh) to stimulate H+ secretion. Omeprazole blocks H+,K+-adenosine triphosphatase (ATPase) directly.
20. The answer is C [II A 2 a; Table 6-1]. Cholecystokinin (CCK) is the most important hormone for digestion and absorption of dietary fat. In addition to causing contraction of the
P.221

gallbladder, it inhibits gastric emptying. As a result, chyme moves more slowly from the stomach to the small intestine, thus allowing more time for fat digestion and absorption.
21. The answer is A [IV B 1; Table 6-3]. The gastric parietal cells secrete HCl and intrinsic factor. The chief cells secrete pepsinogen.
22. The answer is E [II A 1 d; V C 3 b]. Zollinger-Ellison syndrome (gastrinoma) is a tumor of the non-β-cell pancreas. The tumor secretes gastrin, which then circulates to the gastric parietal cells to produce increased H+ secretion, peptic ulcer, and parietal cell growth (trophic effect of gastrin). Because the tumor does not involve the pancreatic β cells, insulin levels should be unaffected. Absorption of lipids is decreased (not increased) because increased H+ secretion decreases the pH of the intestinal lumen and inactivates pancreatic lipases.
23. The answer is D [IV D 4]. Bile salts are recirculated to the liver in the enterohepatic circulation via a Na+-bile acid cotransporter located in the ileum of the small intestine.


> Table of Contents > Chapter 7 - Endocrine Physiology
Chapter 7
Endocrine Physiology
I. OVERVIEW OF HORMONES
A. See Table 7-1 for a list of hormones, including abbreviations, glands of origin, and major actions.
B. Hormone synthesis
1. Protein and peptide hormone synthesis
  • Preprohormone synthesis occurs in the endoplasmic reticulum and is directed by a specific mRNA.
  • Signal peptides are cleaved from the preprohormone, producing a prohormone, which is transported to the Golgi apparatus.
  • Additional peptide sequences are cleaved in the Golgi apparatus to form the hormone, which is packaged in secretory granules for later release.
2. Steroid hormone synthesis
  • Steroid hormones are derivatives of cholesterol (the biosynthetic pathways are described in V A 1).
3. Amine hormone synthesis
  • Amine hormones (thyroid hormones, epinephrine, norepinephrine) are derivatives of tyrosine (the biosynthetic pathway for thyroid hormones is described in IV A).
C. Regulation of hormone secretion
1. Negative feedback
  • is the most commonly applied principle for regulating hormone secretion.
  • is self-limiting.
  • A hormone has biologic actions that, directly or indirectly, inhibit further secretion of the hormone.
  • For example, insulin is secreted by the pancreatic beta cells in response to an increase in blood glucose. In turn, insulin causes an increase in glucose uptake into cells that results in decreased blood glucose concentration. The decrease in blood glucose concentration then decreases further secretion of insulin.
2. Positive feedback
  • is rare.
  • is explosive and self-reinforcing.
  • A hormone has biologic actions that, directly or indirectly, cause more secretion of the hormone.
  • For example, the surge of luteinizing hormone (LH) that occurs just before ovulation is a result of positive feedback of estrogen on the anterior pituitary. LH then acts on the ovaries and causes more secretion of estrogen.
P.223

table 7-1 Master List of Hormones
Hormone | Abbreviation | Gland of Origin | Major Actions*
Thyrotropin-releasing hormone | TRH | Hypothalamus | Stimulates secretion of TSH and prolactin
Corticotropin-releasing hormone | CRH | Hypothalamus | Stimulates secretion of ACTH
Gonadotropin-releasing hormone | GnRH | Hypothalamus | Stimulates secretion of LH and FSH
Growth hormone-releasing hormone | GHRH | Hypothalamus | Stimulates secretion of growth hormone
Somatotropin release-inhibiting hormone (somatostatin) | SRIF | Hypothalamus | Inhibits secretion of growth hormone
Prolactin-inhibiting factor (dopamine) | PIF | Hypothalamus | Inhibits secretion of prolactin
Thyroid-stimulating hormone | TSH | Anterior pituitary | Stimulates synthesis and secretion of thyroid hormones
Follicle-stimulating hormone | FSH | Anterior pituitary | Stimulates growth of ovarian follicles and estrogen secretion
 |  |  | Promotes sperm maturation (testes)
Luteinizing hormone | LH | Anterior pituitary | Stimulates ovulation, formation of corpus luteum, and synthesis of estrogen and progesterone (ovary)
 |  |  | Stimulates synthesis and secretion of testosterone (testes)
Growth hormone | GH | Anterior pituitary | Stimulates protein synthesis and overall growth
Prolactin |  | Anterior pituitary | Stimulates milk production and breast development
Adrenocorticotropic hormone | ACTH | Anterior pituitary | Stimulates synthesis and secretion of adrenal cortical hormones
β-Lipotropin |  | Anterior pituitary | ? in human
Melanocyte-stimulating hormone | MSH | Anterior pituitary | Stimulates melanin synthesis (? humans)
Oxytocin |  | Posterior pituitary | Milk ejection; uterine contraction
Antidiuretic hormone (vasopressin) | ADH | Posterior pituitary | Stimulates H2O reabsorption by renal collecting ducts
L-thyroxine Triiodothyronine | T4 T3 | Thyroid gland | Skeletal growth; ↑ O2 consumption; heat production; ↑ protein, fat, and carbohydrate use; maturation of nervous system (perinatal)
Glucocorticoids (cortisol) |  | Adrenal cortex | Stimulates gluconeogenesis; anti-inflammatory; immunosuppression
Estradiol |  | Ovary | Growth and development of female reproductive organs; follicular phase of menstrual cycle
Progesterone |  | Ovary | Luteal phase of menstrual cycle
Testosterone |  | Testes | Spermatogenesis; male secondary sex characteristics
Parathyroid hormone | PTH | Parathyroid gland | ↑ Serum [Ca2+]; ↓ serum [phosphate]
Calcitonin |  | Thyroid gland (parafollicular cells) | ↑ Serum [Ca2+]
Aldosterone |  | Adrenal cortex | ↑ Renal Na+ reabsorption; ↑ renal K+ secretion; ↑ renal H+ secretion
1,25-Dihydroxycholecalciferol |  | Kidney (activation) | ↑ Intestinal Ca2+ absorption; ↑ bone mineralization
Insulin |  | Pancreas (beta cells) | ↓ Blood [glucose]; ↓ blood [amino acid]; ↓ blood [fatty acid]
Glucagon |  | Pancreas (alpha cells) | ↑ Blood [glucose]; ↑ blood [fatty acid]
Human chorionic gonadotropin | HCG | Placenta | ↑ Estrogen and progesterone synthesis in corpus luteum of pregnancy
Human placental lactogen | HPL | Placenta | Same actions as growth hormone and prolactin during pregnancy
* See text for more complete description of each hormone.
P.224

D. Regulation of receptors
  • Hormones determine the sensitivity of the target tissue by regulating the number or sensitivity of receptors.
1. Down-regulation of receptors
  • A hormone decreases the number or affinity of receptors for itself or for another hormone.
  • For example, in the uterus, progesterone down-regulates its own receptor and the receptor for estrogen.
2. Up-regulation of receptors
  • A hormone increases the number or affinity of receptors for itself or for another hormone.
  • For example, in the ovary, estrogen up-regulates its own receptor and the receptor for LH.
II. CELL MECHANISMS AND SECOND MESSENGERS (TABLE 7-2)
A. G proteins
  • are guanosine triphosphate (GTP)-binding proteins that couple hormone receptors to adjacent effector molecules. For example, in the cyclic adenosine monophosphate (cAMP) second messenger system, G proteins couple the hormone receptor to adenylate cyclase.
  • are used in the adenylate cyclase, Ca2+-calmodulin, and inositol 1,4,5-triphosphate (IP3) second messenger systems.
  • have intrinsic GTPase activity.
  • have three subunits: α, β, and γ.
  • The α subunit can bind either guanosine diphosphate (GDP) or GTP. When GDP is bound to the α subunit, the G protein is inactive. When GTP is bound, the G protein is active.
  • G proteins can be either stimulatory (Gs) or inhibitory (Gi). Stimulatory or inhibitory activity resides in the α subunits, which are accordingly called αs and αi.
B. Adenylate cyclase mechanism (Figure 7-1)
1. Hormone binds to a receptor in the cell membrane (step 1).
2. GDP is released from the G protein and replaced by GTP (step 2), which activates the G protein. The G protein then activates or inhibits adenylate cyclase. If the G protein is stimulatory (Gs), then adenylate cyclase will be activated. If the G protein is inhibitory (Gi),
P.225

then adenylate cyclase will be inhibited (not shown). Intrinsic GTPase activity in the G protein converts GTP back to GDP (not shown).
table 7-2 Mechanisms of Hormone Action
cAMP Mechanism | IP3 Mechanism | Steroid Hormone Mechanism | Other Mechanisms
ACTH | GnRH | Glucocorticoids | Activation of tyrosine kinase
LH and FSH | TRH | Estrogen | Insulin
TSH | GHRH | Testosterone | IGF-1
ADH (V2 receptor) | Angiotensin II | Progesterone
HCG | ADH (V1 receptor) | Aldosterone | cGMP
MSH | Oxytocin | Vitamin D | ANP
CRH | α1 Receptors | Thyroid hormone | EDRF
β1, and β2 Receptors |  |  | Nitric oxide
Calcitonin
PTH
Glucagon |  |  |
ANP = atrial natriuretic peptide; cAMP = cyclic adenosine monophosphate; cGMP = cyclic guanosine monophosphate; EDRF = endothelium-derived relaxing factor; IGF = insulin-like growth factor; IP3 = inositol 1,4,5-triphosphate. See Table 7-1 for other abbreviations.
FIGURE 7-1 Mechanism of hormone action—adenylate cyclase. ATP = adenosine triphosphate; cAMP = cyclic adenosine monophosphate; GDP = guanosine diphosphate; GTP = guanosine triphosphate.
3. Activated adenylate cyclase then catalyzes the conversion of adenosine triphosphate (ATP) to cAMP (step 3).
4. cAMP activates protein kinase A (step 4), which phosphorylates specific proteins (step 5), producing highly specific physiologic actions (step 6).
5. cAMP is degraded to 5'-AMP by phosphodiesterase, which is inhibited by caffeine. Therefore, phosphodiesterase inhibitors would be expected to augment the physiologic actions of cAMP.
C. IP3 mechanism (Figure 7-2)
1. Hormone binds to a receptor in the cell membrane (step 1) and, via a G protein (step 2), activates phospholipase C (step 3).
2. Phospholipase C liberates diacylglycerol and IP3 from membrane lipids (step 4).
3. IP3 mobilizes Ca2+ from the endoplasmic reticulum (step 5). Together, Ca2+ and diacylglycerol activate protein kinase C (step 6), which phosphorylates proteins and causes specific physiologic actions (step 7).
D. Ca2+-calmodulin mechanism (Figure 7-3)
1. Hormone binds to a receptor in the cell membrane (step 1) and, via a G protein, has two actions: it opens cell membrane Ca2+ channels and it releases Ca2+ from the endoplasmic reticulum (step 2). Together, these two actions produce an increase in intracellular [Ca2+] (step 3).
2. Ca2+ binds to calmodulin (step 4), and the Ca2+-calmodulin complex produces physiologic actions (step 5).
P.226

FIGURE 7-2 Mechanism of hormone action—inositol 1,4,5-triphosphate (IP3)-Ca2+. GDP = guanosine diphosphate; GTP = guanosine triphosphate.
FIGURE 7-3 Mechanism of hormone action—Ca2+-calmodulin.
P.227

FIGURE 7-4 Mechanism of hormone action—steroid hormones. SREs = steroid-responsive elements.
E. Steroid hormone and thyroid hormone mechanism (Figure 7-4)
1. Steroid (or thyroid) hormone diffuses across the cell membrane and binds to its receptor (step 1).
2. The hormone-receptor complex enters the nucleus and dimerizes (step 2).
3. The hormone-receptor dimers are transcription factors that bind to steroid-responsive elements (SREs) of DNA (step 3) and initiate DNA transcription (step 4).
4. New messenger RNA is produced, leaves the nucleus, and is translated to synthesize new proteins (step 5).
5. The new proteins that are synthesized have specific physiologic actions. For example, 1,25-dihydroxycholecalciferol induces the synthesis of calbindin D-28K, a Ca2+-binding protein in the intestine; aldosterone induces the synthesis of Na+ channels in the renal principal cells.
III. PITUITARY GLAND (HYPOPHYSIS)
A. Hypothalamic-pituitary relationships
1. The anterior lobe of the pituitary gland is linked to the hypothalamus by the hypothalamic-hypophysial portal system. Thus, blood from the hypothalamus that contains high concentrations of hypothalamic hormones is delivered directly to the anterior pituitary. Hypothalamic hormones [e.g., growth hormone-releasing hormone
P.228

(GHRH)] then stimulate or inhibit the release of anterior pituitary hormones (e.g., growth hormone).
2. The posterior lobe of the pituitary gland is derived from neural tissue. The nerve cell bodies are located in hypothalamic nuclei. Posterior pituitary hormones are synthesized in the nerve cell bodies, packaged in secretory granules, and transported down the axons to the posterior pituitary for release into the circulation.
B. Hormones of the anterior lobe of the pituitary
  • are growth hormone, prolactin, thyroid-stimulating hormone (TSH), LH, follicle-stimulating hormone (FSH), and adrenocorticotropic hormone (ACTH).
  • Growth hormone and prolactin are discussed in detail in this section. TSH, LH, FSH, and ACTH are discussed in context (e.g., TSH with thyroid hormone) in later sections of this chapter.
1. TSH, LH, and FSH
  • belong to the same glycoprotein family. Each has an α subunit and a β subunit. The α subunits are identical. The β subunits are different and are responsible for the unique biologic activity of each hormone.
2. ACTH, melanocyte-stimulating hormone (MSH), β-lipotropin, and β-endorphin (Figure 7-5)
  • are derived from a single precursor, pro-opiomelanocortin (POMC).
  • α-MSH and β-MSH are produced in the intermediary lobe, which is rudimentary in adult humans.
3. Growth hormone (somatotropin)
  • is the most important hormone for normal growth to adult size.
  • is a single-chain polypeptide that is homologous with prolactin and human placental lactogen.
a. Regulation of growth hormone secretion (Figure 7-6)
  • Growth hormone is released in pulsatile fashion.
  • Secretion is increased by sleep, stress, hormones related to puberty, starvation, exercise, and hypoglycemia.
  • Secretion is decreased by somatostatin, somatomedins, obesity, hyperglycemia, and pregnancy.
FIGURE 7-5 Pro-opiomelanocortin is the precursor for adrenocorticotropic hormone (ACTH), β-lipotropin, and β-endorphin in the anterior pituitary.
P.229

FIGURE 7-6 Control of growth hormone secretion. GHRH = growth hormone-releasing hormone; IGF = insulin-like growth factor; SRIF = somatotropin release-inhibiting factor.
(1) Hypothalamic control—GHRH and somatostatin
  • GHRH stimulates the synthesis and secretion of growth hormone.
  • Somatostatin inhibits secretion of growth hormone by blocking the response of the anterior pituitary to GHRH.
(2) Negative feedback control by somatomedins
  • Somatomedins are produced when growth hormone acts on target tissues.
  • Somatomedins inhibit the secretion of growth hormone by acting directly on the anterior pituitary and by stimulating the secretion of somatostatin from the hypothalamus.
(3) Negative feedback control by GHRH and growth hormone
  • GHRH inhibits its own secretion from the hypothalamus.
  • Growth hormone also inhibits its own secretion by stimulating the secretion of somatostatin from the hypothalamus.
b. Actions of growth hormone
  • In the liver, growth hormone generates the production of somatomedins [insulin-like growth factors (IGF)], which serve as the intermediaries of several physiologic actions.
  • The IGF receptor has tyrosine kinase activity, similar to the insulin receptor.
(1) Direct actions of growth hormone
(a) ↓ glucose uptake into cells (diabetogenic)
(b) ↑ lipolysis
(c) ↑ protein synthesis in muscle and ↑ lean body mass
(d) ↑ production of IGF
(2) Actions of growth hormone via IGF
(a) ↑ protein synthesis in chondrocytes and ↑ linear growth (pubertal growth spurt)
(b) ↑ protein synthesis in muscle and ↑ lean body mass
(c) ↑ protein synthesis in most organs and ↑ organ size
P.230

c. Pathophysiology of growth hormone
(1) Growth hormone deficiency
  • in children causes failure to grow, short stature, mild obesity, and delayed puberty.
  • can be caused by:
    • (a) Lack of anterior pituitary growth hormone
    • (b) Hypothalamic dysfunction (↓ GHRH)
    • (c) Failure to generate IGF in the liver
    • (d) Growth hormone receptor deficiency
(2) Growth hormone excess
  • can be treated with somatostatin analogs (e.g., octreotide), which inhibit growth hormone secretion.
  • Hypersecretion of growth hormone causes acromegaly.
(a) Before puberty, excess growth hormone causes increased linear growth (gigantism).
(b) After puberty, excess growth hormone causes increased periosteal bone growth, increased organ size, and glucose intolerance.
4. Prolactin
  • is the major hormone responsible for lactogenesis.
  • participates, with estrogen, in breast development.
  • is structurally homologous to growth hormone.
a. Regulation of prolactin secretion (Figure 7-7 and Table 7-3)
(1) Hypothalamic control by dopamine- and thyrotropin-releasing hormone (TRH)
  • Prolactin secretion is tonically inhibited by dopamine [prolactin-inhibiting factor (PIF)] secreted by the hypothalamus. Thus, interruption of the hypothalamic-pituitary tract causes increased secretion of prolactin and sustained lactation.
  • TRH increases prolactin secretion.
(2) Negative feedback control
  • Prolactin inhibits its own secretion by stimulating the hypothalamic release of dopamine.
FIGURE 7-7 Control of prolactin secretion. PIF = prolactin-inhibiting factor; TRH = thyrotropin-releasing hormone.
P.231

table 7-3 Regulation of Prolactin Secretion
Factors that Increase Prolactin Secretion | Factors that Decrease Prolactin Secretion
Estrogen (pregnancy) | Dopamine
Breast-feeding | Bromocriptine (dopamine agonist)
Sleep | Somatostatin
Stress | Prolactin (by negative feedback)
TRH
Dopamine antagonists
TRH = thyrotropin-releasing hormone.
b. Actions of prolactin
(1) Stimulates milk production in the breast (casein, lactalbumin)
(2) Stimulates breast development (in a supportive role with estrogen)
(3) Inhibits ovulation by decreasing synthesis and release of gonadotropin-releasing hormone (GnRH)
(4) Inhibits spermatogenesis (by decreasing GnRH)
c. Pathophysiology of prolactin
(1) Prolactin deficiency (destruction of the anterior pituitary)
  • results in the failure to lactate.
(2) Prolactin excess
  • results from hypothalamic destruction (due to loss of the tonic “inhibitory” control by dopamine), or from prolactin-secreting tumors (prolactinomas).
  • causes galactorrhea and decreased libido.
  • causes failure to ovulate and amenorrhea because it inhibits GnRH secretion.
  • can be treated with bromocriptine, which reduces prolactin secretion by acting as a dopamine agonist.
C. Hormones of the posterior lobe of the pituitary
  • are antidiuretic hormone (ADH) and oxytocin.
  • are homologous nonapeptides.
  • are synthesized in hypothalamic nuclei and are packaged in secretory granules with their respective neurophysins.
  • travel down the nerve axons for secretion by the posterior pituitary.
1. ADH (see Chapter 5 VII)
  • originates primarily in the supraoptic nuclei of the hypothalamus.
  • regulates serum osmolarity by increasing the H2O permeability of the late distal tubules and collecting ducts.
a. Regulation of ADH secretion (Table 7-4)
table 7-4 Regulation of ADH Secretion
Factors that Increase ADH Secretion | Factors that Decrease ADH Secretion
Serum osmolarity | ↓ Serum osmolarity
Volume contraction | Ethanol
Pain | α-Agonists
Nausea (powerful stimulant) | ANP
Hypoglycemia
Nicotine, opiates, antineoplastic drugs
ADH = antidiuretic hormone; ANP = atrial natriuretic peptide.
P.232

b. Actions of ADH
(1) ↑ H2O permeability (aquaporin 2, AQP2) of the principal cells of the late distal tubule and collecting duct (via a V2 receptor and an adenylate cyclase-cAMP mechanism)
(2) Constriction of vascular smooth muscle (via a V1 receptor and an IP3/Ca2+ mechanism)
c. Pathophysiology of ADH (see Chapter 5 VII)
2. Oxytocin
  • originates primarily in the paraventricular nuclei of the hypothalamus.
  • causes ejection of milk from the breast when stimulated by suckling.
a. Regulation of oxytocin secretion
(1) Suckling
  • is the major stimulus for oxytocin secretion.
  • Afferent fibers carry impulses from the nipple to the spinal cord. Relays in the hypothalamus trigger the release of oxytocin from the posterior pituitary.
  • The sight or sound of the infant may stimulate the hypothalamic neurons to secrete oxytocin, even in the absence of suckling.
(2) Dilation of the cervix and orgasm
  • increases the secretion of oxytocin.
b. Actions of oxytocin
(1) Contraction of myoepithelial cells in the breast
  • Milk is forced from the mammary alveoli into the ducts and delivered to the infant.
(2) Contraction of the uterus
  • During pregnancy, oxytocin receptors in the uterus are up-regulated as parturition approaches, although the role of oxytocin in normal labor is uncertain.
  • Oxytocin can be used to induce labor and reduce postpartum bleeding.
IV. THYROID GLAND
A. Synthesis of thyroid hormones (Figure 7-8)
  • Each step in synthesis is stimulated by TSH.
1. Thyroglobulin is synthesized from tyrosine in the thyroid follicular cells, packaged in secretory vesicles, and extruded into the follicular lumen (step 1).
2. The iodide (I-) pump, or Na+-I- cotransport
  • is present in the thyroid follicular epithelial cells.
  • actively transports I- into the thyroid follicular cells for subsequent incorporation into thyroid hormones (step 2).
  • is inhibited by thiocyanate and perchlorate anions.
3. Oxidation of I- to I2
  • is catalyzed by a peroxidase enzyme in the follicular cell membrane (step 3).
  • I2 is the reactive form, which will be “organified” by combination with tyrosine on thyroglobulin.
  • The peroxidase enzyme is inhibited by propylthiouracil, which is used therapeutically to reduce thyroid hormone synthesis for the treatment of hyperthyroidism.
  • The same peroxidase enzyme catalyzes the remaining organification and coupling reactions involved in the synthesis of thyroid hormones.
P.233

FIGURE 7-8 Steps in the synthesis of thyroid hormones. Each step is stimulated by thyroid-stimulating hormone. DIT = diiodotyrosine; I- = iodide; MIT = monoiodotyrosine; T3 = triiodothyronine; T4 = thyroxine; TG = thyroglobulin.
4. Organification of I2
  • At the junction of the follicular cells and the follicular lumen, tyrosine residues of thyroglobulin react with I2 to form monoiodotyrosine (MIT) and diiodotyrosine (DIT) (step 4).
  • High levels of I- inhibit organification and, therefore, inhibit synthesis of thyroid hormone (Wolff-Chaikoff effect).
5. Coupling of MIT and DIT
  • While MIT and DIT are attached to thyroglobulin, two coupling reactions occur (step 5).
a. When two molecules of DIT combine, thyroxine (T4) is formed.
b. When one molecule of DIT combines with one molecule of MIT, triiodothyronine (T3) is formed.
  • More T4 than T3 is synthesized, although T3 is more active.
c. Iodinated thyroglobulin is stored in the follicular lumen until the thyroid gland is stimulated to secrete thyroid hormones.
6. Stimulation of thyroid cells by TSH
  • When the thyroid cells are stimulated, iodinated thyroglobulin is taken back into the follicular cells by endocytosis (step 6). Lysosomal enzymes then digest thyroglobulin, releasing T4 and T3 into the circulation (step 7).
  • Leftover MIT and DIT are deiodinated by thyroid deiodinase (step 8). The I2 that is released is reutilized to synthesize more thyroid hormones. Therefore, deficiency of thyroid deiodinase mimics I2 deficiency.
7. Binding of T3 and T4
  • In the circulation, most of the T3 and T4 is bound to thyroxine-binding globulin (TBG).
P.234

FIGURE 7-9 Control of thyroid hormone secretion. T3 = triiodothyronine; T4 = thyroxine; TRH = thyrotropin-releasing hormone; TSH = thyroid-stimulating hormone.
a. In hepatic failure, TBG levels decrease, leading to a decrease in total thyroid hormone levels, but normal levels of free hormone.
b. In pregnancy, TBG levels increase, leading to an increase in total thyroid hormone levels, but normal levels of free hormone (i.e., clinically, euthyroid).
8. Conversion of T4 to T3 and reverse T3 (rT3)
  • In the peripheral tissues, T4 is converted to T3 by 5′-iodinase (or to rT3).
  • T3 is more biologically active than T4.
  • rT3 is inactive.
B. Regulation of thyroid hormone secretion (Figure 7-9)
1. Hypothalamic-pituitary control—TRH and TSH
a. TRH is secreted by the hypothalamus and stimulates the secretion of TSH by the anterior pituitary.
b. TSH increases both the synthesis and the secretion of thyroid hormones by the follicular cells via an adenylate cyclase-cAMP mechanism.
  • Chronic elevation of TSH causes hypertrophy of the thyroid gland.
c. T3 down-regulates TRH receptors in the anterior pituitary and thereby inhibits TSH secretion.
2. Thyroid-stimulating immunoglobulins
  • are components of the immunoglobulin G (IgG) fraction of plasma proteins and are antibodies to TSH receptors on the thyroid gland.
  • bind to TSH receptors and, like TSH, stimulate the thyroid gland to secrete T3 and T4.
  • circulate in high concentrations in patients with Graves' disease, which is characterized by high circulating levels of thyroid hormones and, accordingly, low concentrations of TSH (caused by feedback inhibition of thyroid hormones on the anterior pituitary).
C. Actions of thyroid hormone
  • T3 is three to four times more potent than T4. The target tissues convert T4 to T3 (see IV A 8).
1. Growth
  • Attainment of adult stature requires thyroid hormone.
    • P.235

  • Thyroid hormones act synergistically with growth hormone and somatomedins to promote bone formation.
  • Thyroid hormones stimulate bone maturation as a result of ossification and fusion of the growth plates. In thyroid hormone deficiency, bone age is less than chronologic age.
2. Central nervous system (CNS)
a. Perinatal period
  • Maturation of the CNS requires thyroid hormone in the perinatal period.
  • Thyroid hormone deficiency causes irreversible mental retardation. Because there is only a brief perinatal period when thyroid hormone replacement therapy is helpful, screening for neonatal hypothyroidism is mandatory.
b. Adulthood
  • Hyperthyroidism causes hyperexcitability and irritability.
  • Hypothyroidism causes listlessness, slowed speech, somnolence, impaired memory, and decreased mental capacity.
3. Autonomic nervous system
  • Thyroid hormone has many of the same actions as the sympathetic nervous system because it up-regulates β1-adrenergic receptors in the heart. Therefore, a useful adjunct therapy for hyperthyroidism is treatment with a β-adrenergic blocking agent, such as propranolol.
4. Basal metabolic rate (BMR)
  • O2 consumption and BMR are increased by thyroid hormone in all tissues except the brain, gonads, and spleen. The resulting increase in heat production underlies the role of thyroid hormone in temperature regulation.
  • Thyroid hormone increases the synthesis of Na+,K+-ATPase and consequently increases O2 consumption related to Na+-K+ pump activity.
5. Cardiovascular and respiratory systems
  • Effects of thyroid hormone on cardiac output and ventilation rate combine to ensure that more O2 is delivered to the tissues.
a. Heart rate and stroke volume are increased. These effects combine to produce increased cardiac output.
b. Ventilation rate is increased.
6. Metabolic effects
  • Overall, metabolism is increased to meet the demand for substrate associated with the increased rate of O2 consumption.
a. Glucose absorption from the gastrointestinal tract is increased.
b. Glycogenolysis, gluconeogenesis, and glucose oxidation (driven by demand for ATP) are increased.
c. Lipolysis is increased.
d. Protein synthesis and degradation are increased. The overall effect of thyroid hormone is catabolic.
D. Pathophysiology of the thyroid gland (Table 7-5)
V. ADRENAL CORTEX AND ADRENAL MEDULLA (FIGURE 7-10)
A. Adrenal cortex
1. Synthesis of adrenocortical hormones (Figure 7-11)
  • The zona glomerulosa produces aldosterone.
  • The zona fasciculata produces mostly glucocorticoids (cortisol).
    • P.236

  • The zona reticularis produces mostly androgens (dehydroepiandrosterone and androstenedione).
table 7-5 Pathophysiology of the Thyroid Gland
 | Hyperthyroidism | Hypothyroidism
Symptoms | ↑ metabolic rate Weight loss Negative nitrogen balance ↑ heat production (sweating) ↑ cardiac output Dyspnea Tremor, weakness Exophthalmos Goiter | ↓ metabolic rate Weight gain Positive nitrogen balance ↓ heat production (cold sensitivity) ↓ cardiac output Hypoventilation Lethargy, mental slowness Drooping eyelids Myxedema Growth and mental retardation (perinatal) Goiter
Causes | Graves' disease (antibodies to TSH receptor) | Thyroiditis (autoimmune thyroiditis; Hashimoto's thyroiditis)
 | Thyroid neoplasm | Surgical removal of thyroid I- deficiency Cretinism (congenital) ↓ TRH or TSH
TSH levels | ↓ (because of feedback inhibition on anterior pituitary by high thyroid hormone levels) | ↑ (because of decreased feedback inhibition on anterior pituitary by low thyroid hormone levels)
 |  | ↓ (if primary defect is in hypothalamus or anterior pituitary)
Treatment | Propylthiouracil (inhibits thyroid hormone synthesis by blocking peroxidase) | Thyroid hormone replacement
 | Thyroidectomy 131I (destroys thyroid) β-blockers (adjunct therapy) |
See Table 7-1 for abbreviations.
a. 21-carbon steroids
  • include progesterone, deoxycorticosterone, aldosterone, and cortisol.
  • Progesterone is the precursor for the others in the 21-carbon series.
    • P.237

  • Hydroxylation at C-21 leads to the production of deoxycorticosterone, which has mineralocorticoid (but not glucocorticoid) activity.
  • Hydroxylation at C-17 leads to the production of glucocorticoids (cortisol).
FIGURE 7-10 Secretory products of the adrenal cortex and medulla.
FIGURE 7-11 Synthetic pathways for glucocorticoids, androgens, and mineralocorticoids in the adrenal cortex. ACTH = adrenocorticotropic hormone.
b. 19-carbon steroids
  • have androgenic activity and are precursors to the estrogens.
  • If the steroid has been previously hydroxylated at C-17, the C20,21 side chain can be cleaved to yield the 19-carbon steroids dehydroepiandrosterone or androstenedione in the adrenal cortex.
  • Adrenal androgens have a ketone group at C-17 and are excreted as 17-ketosteroids in the urine.
  • In the testes, androstenedione is converted to testosterone.
c. 18-carbon steroids
  • have estrogenic activity.
  • Oxidation of the A ring (aromatization) to produce estrogens occurs in the ovaries and placenta, but not in the adrenal cortex or testes.
P.238

FIGURE 7-12 Control of glucocorticoid secretion. ACTH = adrenocorticotropic hormone; CRH = corticotropin-releasing hormone.
2. Regulation of secretion of adrenocortical hormones
a. Glucocorticoid secretion (Figure 7-12)
  • oscillates with a 24-hour periodicity, or circadian rhythm.
  • For those who sleep at night, cortisol levels are highest just before waking (≈8 A.M.) and lowest in the evening (≈12 midnight).
(1) Hypothalamic control—corticotropin-releasing hormone (CRH)
  • CRH-containing neurons are located in the paraventricular nuclei of the hypothalamus.
  • When these neurons are stimulated, CRH is released into hypothalamic-hypophysial portal blood and delivered to the anterior pituitary.
  • CRH binds to receptors on corticotrophs of the anterior pituitary and directs them to synthesize POMC (the precursor to ACTH) and secrete ACTH.
  • The second messenger for CRH is cAMP.
(2) Anterior lobe of the pituitary—ACTH
  • ACTH increases steroid hormone synthesis in all zones of the adrenal cortex by stimulating cholesterol desmolase and increasing the conversion of cholesterol to pregnenolone.
  • ACTH also up-regulates its own receptor so that the sensitivity of the adrenal cortex to ACTH is increased.
  • Chronically increased levels of ACTH cause hypertrophy of the adrenal cortex.
  • The second messenger for ACTH is cAMP.
(3) Negative feedback control—cortisol
  • Cortisol inhibits the secretion of CRH from the hypothalamus and the secretion of ACTH from the anterior pituitary.
  • When cortisol (glucocorticoid) levels are chronically elevated, the secretion of CRH and ACTH is inhibited by negative feedback.
  • The dexamethasone suppression test is based on the ability of dexamethasone (a synthetic glucocorticoid) to inhibit ACTH secretion. In normal persons, low-dose dexamethasone inhibits or “suppresses” ACTH secretion and, consequently, cortisol secretion. In persons with ACTH-secreting tumors, low-dose
    P.239

    dexamethasone does not inhibit cortisol secretion, but high-dose dexamethasone does. In persons with adrenal cortical tumors, neither low- nor high-dose dexamethasone inhibits cortisol secretion.
b. Aldosterone secretion (see Chapter 3 VI B)
  • is under tonic control by ACTH, but is separately regulated by the renin-angiotensin system and by potassium.
(1) Renin-angiotensin-aldosterone system
(a) Decreases in blood volume cause a decrease in renal perfusion pressure, which in turn increases renin secretion. Renin, an enzyme, catalyzes the conversion of angiotensinogen to angiotensin I. Angiotensin I is converted to angiotensin II by angiotensin-converting enzyme (ACE).
(b) Angiotensin II acts on the zona glomerulosa of the adrenal cortex to increase the conversion of corticosterone to aldosterone.
(c) Aldosterone increases renal Na+ reabsorption, thereby restoring extracellular fluid (ECF) volume and blood volume to normal.
(2) Hyperkalemia increases aldosterone secretion. Aldosterone increases renal K+ secretion, restoring blood [K+] to normal.
3. Actions of glucocorticoids (cortisol)
  • Overall, glucocorticoids are essential for the response to stress.
a. Stimulation of gluconeogenesis
  • Glucocorticoids increase gluconeogenesis by the following mechanisms:
    (1) They increase protein catabolism in muscle and decrease protein synthesis, thereby providing more amino acids to the liver for gluconeogenesis.
    (2) They decrease glucose utilization and insulin sensitivity of adipose tissue.
    (3) They increase lipolysis, which provides more glycerol to the liver for gluconeogenesis.
b. Anti-inflammatory effects
(1) Glucocorticoids induce the synthesis of lipocortin, an inhibitor of phospholipase A2. (Phospholipase A2 is the enzyme that liberates arachidonate from membrane phospholipids, providing the precursor for prostaglandin and leukotriene synthesis.) Because prostaglandins and leukotrienes are involved in the inflammatory response, glucocorticoids have anti-inflammatory properties by inhibiting the formation of the precursor (arachidonate).
(2) Glucocorticoids inhibit the production of interleukin-2 (IL-2) and inhibit the proliferation of T lymphocytes.
(3) Glucocorticoids inhibit the release of histamine and serotonin from mast cells and platelets.
c. Suppression of the immune response
  • Glucocorticoids inhibit the production of IL-2 and T lymphocytes, both of which are critical for cellular immunity. In pharmacologic doses, glucocorticoids are used to prevent rejection of transplanted organs.
d. Maintenance of vascular responsiveness to catecholamines
  • Cortisol up-regulates α1 receptors on arterioles, increasing their sensitivity to the vasoconstrictor effect of norepinephrine. Thus, with cortisol excess, arterial pressure increases; with cortisol deficiency, arterial pressure decreases.
4. Actions of mineralocorticoids (aldosterone) [see Chapters 3 and 5]
a. ↑ renal Na+ reabsorption (action on the principal cells of the late distal tubule and collecting duct)
b. ↑ renal K+ secretion (action on the principal cells of the late distal tubule and collecting duct)
c. ↑ renal H+ secretion (action on the α-intercalated cells of the late distal tubule and collecting duct)
P.240

table 7-6 Pathophysiology of the Adrenal Cortex
Disorder | Clinical Features | ACTH Levels | Treatment
Addison's disease (e.g., primary adrenocortical insufficiency) | Hypoglycemia Anorexia, weight loss, nausea, vomiting Weakness Hypotension Hyperkalemia Metabolic acidosis Decreased pubic and axillary hair in women Hyperpigmentation | Increased (negative feedback effect of decreased cortisol) | Replacement of glucocorticoids and mineralocorticoids
Cushing's syndrome (e.g., primary adrenal hyperplasia) | Hyperglycemia Muscle wasting Central obesity Round face, supraclavicular fat, buffalo hump Osteoporosis Striae Virilization and menstrual disorders in women Hypertension | Decreased (negative feedback effect of increased Cortisol) | Ketoconazole Metyrapone
Cushing's disease (excess ACTH) | Same as Cushing's syndrome | Increased | Surgical removal of ACTH-secreting tumor
Conn's syndrome (aldosterone-secreting tumor) | Hypertension Hypokalemia Metabolic alkalosis Decreased renin |  | Spironolactone (aldosterone antagonist) Surgical removal of aldosterone-secreting tumor
21β-Hydroxylase deficiency (↓ glucocorticoids and mineralocorticoids; ↑ adrenal androgens) | Virilization of women Early acceleration of linear growth Early appearance of pubic and axillary hair Symptoms of glucocorticoid and mineralocorticoid deficiency | Increased (negative feedback effect of decreased cortisol) | Replacement of glucocorticoids and mineralocorticoids
17α-Hydroxylase deficiency (↓ adrenal androgens and glucocorticoids; ↑ mineralocorticoids) | Lack of pubic and axillary hair in women Symptoms of glucocorticoid deficiency Symptoms of mineralocorticoid excess | Increased (negative feedback effect of decreased Cortisol) | Replacement of glucocorticoids Aldosterone antagonist
See Table 7-1 for abbreviation.
5. Pathophysiology of the adrenal cortex (Table 7-6)
a. Adrenocortical insufficiency
(1) Primary adrenocortical insufficiency—Addison's disease
  • is most commonly caused by autoimmune destruction of the adrenal cortex and causes acute adrenal crisis.
  • is characterized by the following:
    (a) ↓ adrenal glucocorticoid, androgen, and mineralocorticoid
    (b) ↑ ACTH (Low cortisol levels stimulate ACTH secretion by negative feedback.)
    P.241

    (c) Hypoglycemia (caused by cortisol deficiency)
    (d) Weight loss, weakness, nausea, and vomiting
    (e) Hyperpigmentation (Low cortisol levels stimulate ACTH secretion; ACTH contains the MSH fragment.)
    (f) ↓ pubic and axillary hair in women (caused by the deficiency of adrenal androgens)
    (g) ECF volume contraction, hypotension, hyperkalemia, and metabolic acidosis (caused by aldosterone deficiency)
(2) Secondary adrenocortical insufficiency
  • is caused by primary deficiency of ACTH.
  • does not exhibit hyperpigmentation (because there is a deficiency of ACTH).
  • does not exhibit volume contraction, hyperkalemia, or metabolic acidosis (because aldosterone levels are normal).
  • Symptoms are otherwise similar to those of Addison's disease.
b. Adrenocortical excess—Cushing's syndrome
  • is most commonly caused by the administration of pharmacologic doses of glucocorticoids.
  • is also caused by primary hyperplasia of the adrenal glands.
  • is called Cushing's disease when it is caused by overproduction of ACTH. is characterized by the following:
    (1) ↑ cortisol and androgen levels
    (2) ↓ ACTH (if caused by primary adrenal hyperplasia or pharmacologic doses of glucocorticosteroids); ↑ ACTH (if caused by overproduction of ACTH, as in Cushing's disease)
    (3) Hyperglycemia (caused by elevated cortisol levels)
    (4) ↑ protein catabolism and muscle wasting
    (5) Central obesity (round face, supraclavicular fat, buffalo hump)
    (6) Poor wound healing
    (7) Virilization of women (caused by elevated levels of adrenal androgens)
    (8) Hypertension (caused by elevated levels of cortisol and aldosterone)
    (9) Osteoporosis (elevated cortisol levels cause increased bone resorption)
    (10) Striae
  • Ketoconazole, an inhibitor of steroid hormone synthesis, can be used to treat Cushing's disease.
c. Hyperaldosteronism—Conn's syndrome
  • is caused by an aldosterone-secreting tumor.
  • is characterized by the following:
    (1) Hypertension (because aldosterone increases Na+ reabsorption, which leads to increases in ECF volume and blood volume)
    (2) Hypokalemia (because aldosterone increases K+ secretion)
    (3) Metabolic alkalosis (because aldosterone increases H+ secretion)
    (4) ↓ renin secretion (because increased ECF volume and blood pressure inhibit renin secretion by negative feedback)
d. 21β-Hydroxylase deficiency
  • is the most common biochemical abnormality of the steroidogenic pathway (see Figure 7-11).
  • belongs to a group of disorders characterized by adrenogenital syndrome.
  • is characterized by the following:
    (1) ↓ cortisol and aldosterone levels (because the enzyme block prevents the production of 11-deoxycorticosterone and 11-deoxycortisol, the precursors for cortisol and aldosterone)
    P.242

    (2) ↑ 17-hydroxyprogesterone and progesterone levels (because of accumulation of intermediates above the enzyme block)
    (3) ↑ ACTH (because of decreased feedback inhibition by cortisol)
    (4) Hyperplasia of zona fasciculata and zona reticularis (because of high levels of ACTH)
    (5) ↑ adrenal androgens (because 17-hydroxyprogesterone is their major precursor) and ↑ urinary 17-ketosteroids
    (6) Virilization in women
    (7) Early acceleration of linear growth and early appearance of pubic and axillary hair
    (8) Suppression of gonadal function in both men and women
e. 17α-Hydroxylase deficiency is characterized by the following:
(1) ↓ androgen and glucocorticoid levels (because the enzyme block prevents the production of 17-hydroxypregnenolone and 17-hydroxyprogesterone)
(2) ↑ mineralocorticoid levels (because intermediates accumulate to the left of the enzyme block and are shunted toward the production of mineralocorticoids)
(3) Lack of pubic and axillary hair (which depends on adrenal androgens) in women
(4) Hypoglycemia (because of decreased glucocorticoids)
(5) Metabolic alkalosis, hypokalemia, and hypertension (because of increased mineralocorticoids
(6) ↑ ACTH (because decreased cortisol levels stimulate ACTH secretion by negative feedback)
B. Adrenal medulla (see Chapter 2 I A 4)
VI. ENDOCRINE PANCREAS—GLUCAGON AND INSULIN (TABLE 7-7)
A. Organization of the endocrine pancreas
  • The islets of Langerhans contain three major cell types (Table 7-8). Other cells secrete pancreatic polypeptide.
  • Gap junctions link beta cells to each other, alpha cells to each other, and beta cells to alpha cells for rapid communication.
  • The portal blood supply of the islets allows blood from the beta cells (containing insulin) to bathe the alpha and delta cells, again for rapid cell-to-cell communication.
table 7-7 Comparison of Insulin and Glucagon
 | Stimulus for Secretion | Major Actions | Overall Effect on Blood Levels
Insulin (tyrosine kinase receptor) | ↑ Blood glucose ↑ Amino acids ↑ Fatty acids Glucagon | Increases glucose uptake into cells and glycogen formation Decreases glycogenosis and gluconeogenesis | ↓ [glucose]
 | GIP Growth hormone Cortisol | Increases protein synthesis Increases fat deposition and decreases hpolysis Increases K+ uptake into cells | ↓ [amino acid] ↓ [fatty acid] ↓ [ketoacid] Hypokalemia
Glucagon (cAMP mechanism) | ↓ Blood glucose ↑ Amino acids | Increases glycogenolysis and gluconeogenesis | ↑ [glucose]
 | CCK | Increases lipolysis and ketoacid production | ↑ [fatty acid] ↑ [ketoacid]
 | Norepinephrine, epinephrine, ACh |  |
ACh = acetylcholine; cAMP = cyclic adenosine monophosphate; CCK = cholecystokinin; GIP = glucose-dependent insulinotropic peptide.
P.243

table 7-8 Cell Types of the Islets of Langerhans
Type of Cell | Location | Function
Beta | Central islet | Secrete insulin
Alpha | Outer rim of islet | Secrete glucagon
Delta | Intermixed | Secrete somatostatin and gastrin
B. Glucagon
1. Regulation of glucagon secretion (Table 7-9)
  • The major factor that regulates glucagon secretion is the blood glucose concentration. Decreased blood glucose stimulates glucagon secretion.
2. Actions of glucagon
  • Glucagon acts on the liver and adipose tissue.
  • The second messenger for glucagon is cAMP.
a. Glucagon increases the blood glucose concentration.
(1) It increases glycogenolysis and prevents the recycling of glucose into glycogen.
(2) It increases gluconeogenesis. Glucagon decreases the production of fructose 2,6-bisphosphate, decreasing phosphofructokinase activity; in effect, substrate is directed toward glucose formation rather than toward glucose breakdown.
b. Glucagon increases blood fatty acid and ketoacid concentration.
  • Glucagon increases lipolysis. The inhibition of fatty acid synthesis in effect “shunts” substrates toward gluconeogenesis.
  • Ketoacids (β-hydroxybutyrate and acetoacetate) are produced from acetyl coenzyme A (CoA), which results from fatty acid degradation.
c. Glucagon increases urea production.
  • Amino acids are used for gluconeogenesis (stimulated by glucagon), and the resulting amino groups are incorporated into urea.
C. Insulin
  • contains an A chain and a B chain, joined by two disulfide bridges.
  • Proinsulin is synthesized as a single-chain peptide. Within storage granules, a connecting peptide (C peptide) is removed by proteases to yield insulin. The C peptide is packaged and secreted along with insulin, and its concentration is used to monitor beta cell function in diabetic patients who are receiving exogenous insulin.
1. Regulation of insulin secretion (Table 7-10)
a. Blood glucose concentration
  • is the major factor that regulates insulin secretion.
    • P.244

  • Increased blood glucose stimulates insulin secretion. An initial burst of insulin is followed by sustained secretion.
table 7-9 Regulation of Glucagon Secretion
Factors that Increase Glucagon Secretion | Factors that Decrease Glucagon Secretion
↑ Blood glucose | ↑ Blood glucose
↑ Amino acids (especially arginine) | Insulin
CCK (alerts alpha cells to a protein meal) | Somatostatin
Norepinephrine, epinephrine | Fatty acids, ketoacids
ACh |
ACh = acetylcholine; CCK = cholecystokinin.
table 7-10 Regulation of Insulin Secretion
Factors that Increase Insulin Secretion | Factors that Decrease Insulin Secretion
↑ Blood glucose | ↓ Blood glucose
↑ Amino acids (arginine, lysine, leucine) | Somatostatin
↑ Fatty acids | Norepinephrine, epinephrine
Glucagon
GIP
Ach |
ACh = acetylcholine; GIP = glucose-dependent insulinotropic peptide.
b. Mechanism of insulin secretion
  • Glucose, the stimulant for insulin secretion, binds to the Glut 2 receptor on the beta cells.
  • Inside the beta cells, glucose is oxidized to ATP, which closes K+ channels in the cell membrane and leads to depolarization of the beta cells. Similar to the action of ATP, sulfonylurea drugs (e.g., tolbutamide, glyburide) stimulate insulin secretion by closing these K+ channels.
  • Depolarization opens Ca2+ channels, which leads to an increase in intracellular [Ca2+] and then to secretion of insulin.
2. Insulin receptor
  • is found on target tissues for insulin.
  • is a tetramer with two α subunits and two β subunits.
a. The β subunits span the cell membrane and have tyrosine kinase activity. When insulin binds to the receptor, tyrosine kinase autophosphorylates the β subunits. The phosphorylated receptor then phosphorylates intracellular proteins.
b. The insulin-receptor complexes enter the target cells.
c. Insulin down-regulates its own receptors in target tissues.
  • Therefore, the number of insulin receptors is increased in starvation and decreased in obesity.
3. Actions of insulin
  • Insulin acts on the liver, adipose tissue, and muscle.
a. Insulin decreases blood glucose concentration by the following mechanisms:
(1) It increases uptake of glucose into target cells by directing the insertion of glucose transporters into cell membranes. As glucose enters the cells, the blood glucose concentration decreases.
(2) It promotes formation of glycogen from glucose in muscle and liver, and simultaneously inhibits glycogenolysis.
(3) It decreases gluconeogenesis. Insulin increases the production of fructose 2,6-bisphosphate, increasing phosphofructokinase activity. In effect, substrate is directed away from glucose formation.
b. Insulin decreases blood fatty acid and ketoacid concentrations.
  • In adipose tissue, insulin stimulates fat deposition and inhibits lipolysis.
  • Insulin inhibits ketoacid formation in the liver because decreased fatty acid degradation provides less acetyl CoA substrate for ketoacid formation.
c. Insulin decreases blood amino acid concentration.
  • Insulin stimulates amino acid uptake into cells, increases protein synthesis, and inhibits protein degradation. Thus, insulin is anabolic.
P.245

d. Insulin decreases blood K+ concentration.
  • Insulin increases K+ uptake into cells, thereby decreasing blood [K+].
4. Insulin pathophysiology—diabetes mellitus
  • Case study: A woman is brought to the emergency room. She is hypotensive and breathing rapidly; her breath has the odor of ketones. Analysis of her blood shows severe hyperglycemia, hyperkalemia, and blood gas values that are consistent with metabolic acidosis.
  • Explanation:
    a. Hyperglycemia
    • is consistent with insulin deficiency.
    • In the absence of insulin, glucose uptake into cells is decreased, as is storage of glucose as glycogen.
    • If tests were performed, the woman's blood would have shown increased levels of both amino acids (because of increased protein catabolism) and fatty acids (because of increased lipolysis).
    b. Hypotension
    • is a result of ECF volume contraction.
    • The high blood glucose concentration results in a high filtered load of glucose that exceeds the reabsorptive capacity (Tm) of the kidney.
    • The unreabsorbed glucose acts as an osmotic diuretic in the urine and causes ECF volume contraction.
    c. Metabolic acidosis
    • is caused by overproduction of ketoacids (β-hydroxybutyrate and acetoacetate).
    • The increased ventilation rate is the respiratory compensation for metabolic acidosis.
    d. Hyperkalemia
    • results from the lack of insulin; normally, insulin promotes K+ uptake into cells.
D. Somatostatin
  • is secreted by the delta cells of the pancreas.
  • inhibits the secretion of insulin, glucagon, and gastrin.
VII. CALCIUM METABOLISM (PARATHYROID HORMONE, VITAMIN D, CALCITONIN) [TABLE 7-11]
A. Overall Ca2+ homeostasis (Figure 7-13)
  • 40% of the total Ca2+ in blood is bound to plasma proteins.
  • 60% of the total Ca2+ in blood is not bound to proteins and is ultrafilterable. Ultrafilterable Ca2+ includes Ca2+ that is complexed to anions such as phosphate and free, ionized Ca2+.
  • Free, ionized Ca2+ is biologically active.
  • Serum [Ca2+] is determined by the interplay of intestinal absorption, renal excretion, and bone remodeling (bone resorption and formation). Each component is hormonally regulated.
  • To maintain Ca2+ balance, net intestinal absorption must be balanced by urinary excretion.
1. Positive Ca2+ balance
  • is seen in growing children.
  • Intestinal Ca2+ absorption exceeds urinary excretion, and the excess is deposited in the growing bones.
P.246

table 7-11 Summary of Hormones that Regulate Ca2+
 |  | PTH | Vitamin D | Calcitonin
Stimulus for secretion |  | ↓ Serum [Ca2+] | ↓ Serum [Ca2+] | ↑ Serum [Ca2+]
 |  |  | ↑ PTH
 |  |  | ↓ Serum [phosphate]
Action on:
 | Bone | ↑ Resorption | ↓ Resorption | ↓ Resorption
 | Kidney | ↓ P reabsorption (↑ urinary cAMP) | ↑ P reabsorption
 |  | ↑ Ca2+ reabsorption | ↑ Ca2+ reabsorption
 | Intestine | ↑ Ca2+ absorption (via activation of vitamin D) | ↑ Ca2+ absorption (calbindin D-28K) ↑ P absorption
Overall effect on:
 | Serum [Ca2+] | ↑ | ↑ | ↓
 | Serum [phosphate] | ↓ | ↑ |
cAMP = cyclic adenosine monophosphate. See Table 7-1 for other abbreviation.
2. Negative Ca2+ balance
  • is seen in women during pregnancy or lactation.
  • Intestinal Ca2+ absorption is less than Ca2+ excretion, and the deficit comes from the maternal bones.
B. Parathyroid hormone (PTH)
  • is the major hormone for the regulation of serum [Ca2+].
  • is synthesized and secreted by the chief cells of the parathyroid glands.
FIGURE 7-13 Hormonal regulation of Ca2+ metabolism. ECF = extracellular fluid; PTH = parathyroid hormone.
P.247

1. Secretion of PTH
  • is controlled by the serum [Ca2+] binding to Ca2+-sensing receptors in the parathyroid cell membrane. Decreased serum [Ca2+] increases PTH secretion, whereas increased serum Ca2+ decreases PTH secretion.
  • Decreased serum Ca2+ causes decreased binding to the Ca2+-sensing receptor, which stimulates PTH secretion.
  • Mild decreases in serum [Mg2+] stimulate PTH secretion.
  • Severe decreases in serum [Mg2+] inhibit PTH secretion and produce symptoms of hypoparathyroidism (e.g., hypocalcemia).
  • The second messenger for PTH secretion by the parathyroid gland is cAMP.
2. Actions of PTH
  • are coordinated to produce an increase in serum [Ca2+] and a decrease in serum [phosphate].
  • The second messenger for PTH actions on its target tissues is cAMP.
a. PTH increases bone resorption, which brings both Ca2+ and phosphate from bone mineral into the ECF. Alone, this effect on bone would not increase the serum ionized [Ca2+] because phosphate complexes Ca2+.
  • Resorption of the organic matrix of bone is reflected in increased hydroxyproline excretion.
b. PTH inhibits renal phosphate reabsorption in the proximal tubule and, therefore, increases phosphate excretion (phosphaturic effect). As a result, the phosphate resorbed from bone is excreted in the urine, allowing the serum ionized [Ca2+] to increase.
  • cAMP generated as a result of the action of PTH on the proximal tubule is excreted in the urine (urinary cAMP).
c. PTH increases renal Ca2+ reabsorption in the distal tubule, which also increases the serum [Ca2+].
d. PTH increases intestinal Ca2+ absorption indirectly by stimulating the production of 1,25-dihydroxycholecalciferol in the kidney (see VII C).
3. Pathophysiology of PTH (Table 7-12)
a. Primary hyperparathyroidism
  • is most commonly caused by parathyroid adenoma.
  • is characterized by the following:
    (1) ↑ serum [Ca2+] (hypercalcemia)
    (2) ↓ serum [phosphate] (hypophosphatemia)
    (3) ↑ urinary phosphate excretion (phosphaturic effect of PTH)
    (4) ↑ urinary Ca2+ excretion (caused by the increased filtered load of Ca2+)
    (5) ↑ urinary cAMP
    (6) ↑ bone resorption
b. Humoral hypercalcemia of malignancy
  • is caused by PTH-related peptide (PTH-rp) secreted by some malignant tumors (e.g., breast, lung). PTH-rp has all of the physiologic actions of PTH, including increased bone resorption, increased renal Ca2+ reabsorption, and decreased renal phosphate reabsorption.
  • is characterized by the following:
    (1) ↑ serum [Ca2+] (hypercalcemia)
    (2) ↓ serum [phosphate] (hypophosphatemia)
    (3) ↑ urinary phosphate excretion (phosphaturic effect of PTH-rp)
    (4) ↓ serum PTH levels (due to feedback inhibition from the high serum Ca2+)
c. Hypoparathyroidism
  • is most commonly a result of thyroid surgery, or it is congenital.
  • is characterized by the following:
    (1) ↓ serum [Ca2+] (hypocalcemia) and tetany
    P.248

    (2) ↑ serum [phosphate] (hyperphosphatemia)
    (3) ↓ urinary phosphate excretion
table 7-12 Pathophysiology of PTH
Disorder | PTH | 1,25-Dihydroxycholecalciferol | Bone | Urine | Serum [Ca2+] | Serum [P]
Primary hyperparathyroidism | ↑ | ↑ (PTH stimulates 1α-hydroxylase) | ↑ Resorption | ↑ P excretion (phosphaturia) ↑ Ca2+ excretion (high filtered load of Ca2+) ↑ urinary cAMP | ↑ | ↓
Humoral hypercalcemia of malignancy | ↑ | — | ↑ Resorption | ↑ P excretion | ↑ | ↓
Surgical hypoparathyroidism | ↓ | ↓ | ↓ Resorption | ↓ P excretion ↓ urinary cAMP | ↓ | ↑
Pseudohypoparathyroidism | ↑ | ↓ | ↓ Resorption (defective Gs) | ↓ P excretion ↓ urinary cAMP (defective Gs) | ↓ | ↑
Chronic renal failure | ↑ (2°) | ↓ (caused by renal failure) | Osteomalacia (caused by ↓ 1,25-dihydroxy-cholecalciferol) ↑ Resorption (caused by ↑ PTH) | ↓ P excretion (caused by ↓GFR) | ↓ (caused by ↓ 1,25-dihydroxy-cholecalciferol) | ↑ (caused by ↓ P excretion)
cAMP = cyclic adenosine monophosphate; GFR = glomerular filtration rate. See Table 7-1 for other abbreviation.
d. Pseudohypoparathyroidism type la—Albright's hereditary osteodystrophy
  • is the result of defective Gs protein in kidney and bone, which causes end-organ resistance to PTH.
  • Hypocalcemia and hyperphosphatemia occur (as in hypoparathyroidism), which are not correctable by the administration of exogenous PTH.
  • Circulating PTH levels are elevated (stimulated by hypocalcemia).
e. Chronic renal failure
  • Decreased glomerular filtration rate (GFR) leads to decreased filtration of phosphate, phosphate retention, and increased serum [phosphate].
  • Increased serum phosphate complexes Ca2+ and leads to decreased ionized [Ca2+].
  • Decreased production of 1,25-dihydroxycholecalciferol by the diseased renal tissue also contributes to the decreased ionized [Ca2+] (see VII C 1).
  • Decreased [Ca2+] causes secondary hyperparathyroidism.
  • The combination of increased PTH levels and decreased 1,25-dihydroxycholecalciferol produces renal osteodystrophy, in which there is increased bone resorption and osteomalacia.
f. Familial hypocalciuric hypercalcemia (FHH)
  • autosomal dominant disorder with decreased urinary Ca2+ excretion and increased serum Ca2+
  • caused by inactivating mutations of the Ca2+-sensing receptors that regulate PTH secretion.
C. Vitamin D
  • provides Ca2+ and phosphate to ECF for bone mineralization.
  • In children, vitamin D deficiency causes rickets.
  • In adults, vitamin D deficiency causes osteomalacia.
P.249

FIGURE 7-14 Steps and regulation in the synthesis of 1,25-dihydroxycholecalciferol. PTH = parathyroid hormone.
1. Vitamin D metabolism (Figure 7-14)
  • Cholecalciferol, 25-hydroxycholecalciferol, and 24,25-dihydroxycholecalciferol are inactive.
  • The active form of vitamin D is 1,25-dihydroxycholecalciferol.
  • The production of 1,25-dihydroxycholecalciferol in the kidney is catalyzed by the enzyme 1α-hydroxylase.
  • 1α-hydroxylase activity is increased by the following:
    a. ↓ serum [Ca2+]
    b. ↑ PTH levels
    c. ↓ serum [phosphate]
2. Actions of 1,25-dihydroxycholecalciferol
  • are coordinated to increase both [Ca2+] and [phosphate] in ECF to mineralize new bone.
a. Increases intestinal Ca2+ absorption. Vitamin D-dependent Ca2+-binding protein (calbindin D-28K) is induced by 1,25-dihydroxycholecalciferol.
  • PTH increases intestinal Ca2+ absorption indirectly by stimulating 1α-hydroxylase and increasing production of the active form of vitamin D.
b. Increases intestinal phosphate absorption.
c. Increases renal reabsorption of Ca2+ and phosphate, analogous to its actions on the intestine.
d. Increases bone resorption, which provides Ca2+ and phosphate from “old” bone to mineralize “new” bone.
D. Calcitonin
  • is synthesized and secreted by the parafollicular cells of the thyroid.
  • secretion is stimulated by an increase in serum [Ca2+].
  • acts primarily to inhibit bone resorption.
  • can be used to treat hypercalcemia.
VIII. SEXUAL DIFFERENTIATION (FIGURE 7-15)
  • Genetic sex is defined by the sex chromosomes, XY in males and XX in females.
  • Gonadal sex is defined by the presence of testes in males and ovaries in females.
  • Phenotypic sex is defined by the characteristics of the internal genital tract and the external genitalia.
P.250

FIGURE 7-15 Sexual differentiation in males and females.
A. Male phenotype
  • The testes of gonadal males secrete antimüllerian hormone and testosterone.
  • Testosterone stimulates the growth and differentiation of the wolffian ducts, which develop into the male internal genital tract.
  • Antimüllerian hormone causes atrophy of the müllerian ducts (which would have become the female internal genital tract).
B. Female phenotype
  • The ovaries of gonadal females secrete estrogen, but not antimüllerian hormone or testosterone.
  • Without testosterone, the wolffian ducts do not differentiate.
  • Without antimüllerian hormone, the müllerian ducts are not suppressed and therefore develop into the female internal genital tract.
IX. MALE REPRODUCTION
A. Synthesis of testosterone (Figure 7-16)
  • Testosterone is the major androgen synthesized and secreted by the Leydig cells.
  • Leydig cells do not contain 21β-hydroxylase or 11β-hydroxylase (in contrast to the adrenal cortex) and, therefore, do not synthesize glucocorticoids or mineralocorticoids.
  • LH (in a parallel action to ACTH in the adrenal cortex) increases testosterone synthesis by stimulating cholesterol desmolase, the first step in the pathway.
  • Accessory sex organs (e.g., prostate) contain 5α-reductase, which converts testosterone to its active form, dihydrotestosterone.
  • 5α-reductase inhibitors (finasteride) may be used to treat benign prostatic hyperplasia because they block the activation of testosterone to dihydrotestosterone in the prostate.
P.251

FIGURE 7-16 Synthesis of testosterone. LH = luteinizing hormone.
B. Regulation of testes (Figure 7-17)
1. Hypothalamic control—GnRH
  • Arcuate nuclei of the hypothalamus secrete GnRH into the hypothalamic-hypophysial portal blood. GnRH stimulates the anterior pituitary to secrete FSH and LH.
2. Anterior pituitary—FSH and LH
  • FSH acts on the Sertoli cells to maintain spermatogenesis. The Sertoli cells also secrete inhibin, which is involved in negative feedback of FSH secretion.
  • LH acts on the Leydig cells to promote testosterone synthesis. Testosterone acts via an intratesticular paracrine mechanism to reinforce the spermatogenic effects of FSH in the Sertoli cells.
3. Negative feedback control—testosterone and inhibin
  • Testosterone inhibits the secretion of LH by inhibiting the release of GnRH from the hypothalamus and by directly inhibiting the release of LH from the anterior pituitary.
  • Inhibin (produced by the Sertoli cells) inhibits the secretion of FSH from the anterior pituitary.
C. Actions of testosterone or dihydrotestosterone
1. Actions of testosterone
  • Differentiation of epididymis, vas deferens, and seminal vesicles
  • Pubertal growth spurt
  • Cessation of pubertal growth spurt (epiphyseal closure)
  • Libido
  • Spermatogenesis in Sertoli cells (paracrine effect)
  • Deepening of voice
  • Increased muscle mass
    • P.252

  • Growth of penis and seminal vesicles
  • Negative feedback on anterior pituitary
FIGURE 7-17 Control of male reproductive hormones. FSH = follicle-stimulating hormone; GnRH = gonadotropin-releasing hormone; LH = luteinizing hormone.
2. Actions of dihydrotestosterone
  • Differentiation of penis, scrotum, and prostate
  • Male hair pattern
  • Male pattern baldness
  • Sebaceous gland activity
  • Growth of prostate
3. Androgen insensitivity disorder (testicular feminizing syndrome)
  • is caused by deficiency of androgen receptors in target tissues of males.
  • Testosterone and dihydrotestosterone actions in target tissues are absent.
  • There are female external genitalia (“default”), and there is no internal genital tract.
  • Testosterone levels are elevated due to lack of testosterone receptors in the anterior pituitary (lack of feedback inhibition).
D. Puberty (male and female)
  • is initiated by the onset of pulsatile GnRH release from the hypothalamus.
  • FSH and LH are, in turn, secreted in pulsatile fashion.
  • GnRH up-regulates its own receptor in the anterior pituitary.
E. Variation in FSH and LH levels over the life span (male and female)
1. In childhood, hormone levels are lowest and FSH > LH.
2. At puberty and during the reproductive years, hormone levels increase and LH > FSH.
3. In senescence, hormone levels are highest and FSH > LH.
P.253

X. FEMALE REPRODUCTION
A. Synthesis of estrogen and progesterone (Figure 7-18)
  • Theca cells produce testosterone (stimulated at the first step by LH). Androstenedione diffuses to the nearby granulosa cells, which contain 17β-hydroxysteroid dehydrogenase, which converts androstenedione to testosterone, and aromatase, which converts testosterone to 17β-estradiol (stimulated by FSH).
B. Regulation of the ovary
1. Hypothalamic control—GnRH
  • As in the male, pulsatile GnRH stimulates the anterior pituitary to secrete FSH and LH.
2. Anterior lobe of the pituitary—FSH and LH
  • FSH and LH stimulate the following in the ovaries:
    a. Steroidogenesis in the ovarian follicle and corpus luteum
    b. Follicular development beyond the antral stage
    c. Ovulation
    d. Luteinization
3. Negative and positive feedback control—estrogen and progesterone (Table 7-13)
C. Actions of estrogen
1. Has both negative and positive feedback effects on FSH and LH secretion.
2. Causes maturation and maintenance of the fallopian tubes, uterus, cervix, and vagina.
3. Causes the development of female secondary sex characteristics at puberty.
4. Causes the development of the breasts.
5. Up-regulates estrogen, LH, and progesterone receptors.
FIGURE 7-18 Synthesis of estrogen and progesterone. FSH = follicle-stimulating hormone; LH = luteinizing hormone.
P.254

table 7-13 Negative and Positive Feedback Control of the Menstrual Cycle
Phase of Menstrual Cycle | Hormone | Type of Feedback and Site
Follicular | Estrogen | Negative; anterior pituitary
Midcycle | Estrogen | Positive; anterior pituitary
Luteal | Estrogen | Negative; anterior pituitary
 | Progesterone | Negative; anterior pituitary
6. Causes proliferation and development of ovarian granulosa cells.
7. Maintains pregnancy.
8. Lowers the uterine threshold to contractile stimuli during pregnancy.
9. Stimulates prolactin secretion (but then blocks its action on the breast).
D. Actions of progesterone
1. Has negative feedback effects on FSH and LH secretion during luteal phase.
2. Maintains secretory activity of the uterus during the luteal phase.
3. Maintains pregnancy.
4. Raises the uterine threshold to contractile stimuli during pregnancy.
5. Participates in development of the breasts.
E. Menstrual cycle (Figure 7-19)
1. Follicular phase (days 0-14)
  • A primordial follicle develops to the graafian stage, with atresia of neighboring follicles.
  • LH and FSH receptors are up-regulated in theca and granulosa cells.
  • Estradiol levels increase and cause proliferation of the uterus.
  • FSH and LH levels are suppressed by the negative feedback effect of estradiol on the anterior pituitary.
  • Progesterone levels are low.
2. Ovulation (day 14)
  • occurs 14 days before menses, regardless of cycle length. Thus, in a 28-day cycle, ovulation occurs on day 14; in a 35-day cycle, ovulation occurs on day 22.
  • A burst of estradiol synthesis at the end of the follicular phase has a positive feedback effect on the secretion of FSH and LH (LH surge).
  • Ovulation occurs as a result of the estrogen-induced LH surge.
  • Estrogen levels decrease just after ovulation (but rise again during the luteal phase).
  • Cervical mucus increases in quantity; it becomes less viscous and more penetrable by sperm.
3. Luteal phase (days 14-28)
  • The corpus luteum begins to develop, and it synthesizes estrogen and progesterone.
  • Vascularity and secretory activity of the endometrium increase to prepare for receipt of a fertilized egg.
  • Basal body temperature increases because of the effect of progesterone on the hypothalamic thermoregulatory center.
  • If fertilization does not occur, the corpus luteum regresses at the end of the luteal phase. As a result, estradiol and progesterone levels decrease abruptly.
4. Menses (days 0-4)
  • The endometrium is sloughed because of the abrupt withdrawal of estradiol and progesterone.
P.255

FIGURE 7-19 The menstrual cycle. FSH = follicle-stimulating hormone; LH = luteinizing hormone.
F. Pregnancy (Figure 7-20)
  • is characterized by steadily increasing levels of estrogen and progesterone, which maintain the endometrium for the fetus, suppress ovarian follicular function (by inhibiting FSH and LH secretion), and stimulate development of the breasts.
1. Fertilization
  • If fertilization occurs, the corpus luteum is rescued from regression by human chorionic gonadotropin (HCG), which is produced by the placenta.
2. First trimester
  • The corpus luteum (stimulated by HCG) is responsible for the production of estradiol and progesterone.
  • Peak levels of HCG occur at gestational week 9 and then decline.
3. Second and third trimesters
  • Progesterone is produced by the placenta.
  • Estrogens are produced by the interplay of the fetal adrenal gland and the placenta. The fetal adrenal gland synthesizes dehydroepiandrosterone-sulfate (DHEA-S), which is then hydroxylated in the fetal liver. These intermediates are transferred to the placenta,
    P.256

    where enzymes remove sulfate and aromatize to estrogens. The major placental estrogen is estriol.
  • Human placental lactogen is produced throughout pregnancy. Its actions are similar to those of growth hormone and prolactin.
FIGURE 7-20 Hormone levels during pregnancy. HCG = human chorionic gonadotropin; HPL = human placental lactogen.
4. Parturition
  • Throughout pregnancy, progesterone increases the threshold for uterine contraction.
  • Near term, the estrogen/progesterone ratio increases, which makes the uterus more sensitive to contractile stimuli.
  • The initiating event in parturition is unknown. (Although oxytocin is a powerful stimulant of uterine contractions, blood levels of oxytocin do not change before labor.)
5. Lactation
  • Estrogens and progesterone stimulate the growth and development of the breasts throughout pregnancy.
  • Prolactin levels increase steadily during pregnancy because estrogen stimulates prolactin secretion from the anterior pituitary.
  • Lactation does not occur during pregnancy because estrogen and progesterone block the action of prolactin on the breast.
  • After parturition, estrogen and progesterone levels decrease abruptly and lactation occurs.
  • Lactation is maintained by suckling, which stimulates both oxytocin and prolactin secretion.
  • Ovulation is suppressed as long as lactation continues because prolactin has the following effects:
    a. Inhibits hypothalamic GnRH secretion.
    b. Inhibits the action of GnRH on the anterior pituitary, and consequently inhibits LH and FSH secretion.
    c. Antagonizes the actions of LH and FSH on the ovaries.
P.257

Review Test
Questions 1-5
Use the graph below, which shows changes during the menstrual cycle, to answer Questions 1-5.
1. The increase shown at point A is caused by the effect of
(A) estrogen on the anterior pituitary
(B) progesterone on the hypothalamus
(C) follicle-stimulating hormone (FSH) on the ovary
(D) luteinizing hormone (LH) on the anterior pituitary
(E) prolactin on the ovary
View Answer
1. The answer is B [X E 3; Figure 7-19]. Curve A shows basal body temperature. The increase in temperature occurs as a result of elevated progesterone levels during the luteal (secretory) phase of the menstrual cycle. Progesterone increases the set-point temperature in the hypothalamic thermoregulatory center.
2. Blood levels of which substance are described by curve B?
(A) Estradiol
(B) Estriol
(C) Progesterone
(D) Follicle-stimulating hormone (FSH)
(E) Luteinizing hormone (LH)
View Answer
2. The answer is C [X E 3; Figure 7-19]. Progesterone is secreted during the luteal phase of the menstrual cycle.
3. The source of the increase in concentration indicated at point C is the
(A) hypothalamus
(B) anterior pituitary
(C) corpus luteum
(D) ovary
(E) adrenal cortex
View Answer
3. The answer is D [X A, E 1; Figure 7-19]. The curve shows blood levels of estradiol. The source of the increase in estradiol concentration shown at point C is the ovarian granulosa cells, which contain high concentrations of aromatase and convert testosterone to estradiol.
4. The source of the increase in concentration at point D is the
(A) ovary
(B) adrenal cortex
(C) corpus luteum
(D) hypothalamus
(E) anterior pituitary
View Answer
4. The answer is C [X E 3; Figure 7-19]. The curve shows blood levels of estradiol. During the luteal phase of the cycle, the source of the estradiol is the corpus luteum. The corpus luteum prepares the uterus to receive a fertilized egg.
5. The cause of the sudden increase shown at point E is
(A) negative feedback of progesterone on the hypothalamus
(B) negative feedback of estrogen on the anterior pituitary
(C) negative feedback of follicle-stimulating hormone (FSH) on the ovary
(D) positive feedback of FSH on the ovary
(E) positive feedback of estrogen on the anterior pituitary
View Answer
5. The answer is E [X E 2; Figure 7-20]. Point E shows the luteinizing hormone (LH) surge that initiates ovulation at midcycle. The LH surge is caused by increasing estrogen levels from the developing ovarian follicle. Increased estrogen, by positive feedback, stimulates the anterior pituitary to secrete LH and follicle-stimulating hormone (FSH).
6. A 41-year-old woman has hypocalcemia, hyperphosphatemia, and decreased urinary phosphate excretion. Injection of parathyroid hormone (PTH) causes an increase in urinary cyclic adenosine monophosphate (cAMP). The most likely diagnosis is
(A) primary hyperparathyroidism
(B) vitamin D intoxication
(C) vitamin D deficiency
(D) hypoparathyroidism after thyroid surgery
(E) pseudohypoparathyroidism
View Answer
6. The answer is D [VII B 3 b]. Low blood [Ca2+] and high blood [phosphate] are consistent with hypoparathyroidism. Lack of parathyroid hormone (PTH) decreases bone resorption, decreases renal reabsorption of Ca2+, and increases renal reabsorption of phosphate (causing low urinary phosphate). Because the patient responded to exogenous PTH with an increase in urinary cyclic adenosine monophosphate (cAMP), the G protein coupling the PTH receptor to adenylate cyclase is apparently normal. Consequently, pseudohypoparathyroidism is excluded. Vitamin D intoxication would cause hypercalcemia, not hypocalcemia. Vitamin D deficiency would cause hypocalcemia and hypophosphatemia.
7. Which of the following hormones acts on its target tissues by a steroid hormone mechanism of action?
(A) Thyroid hormone
(B) Parathyroid hormone (PTH)
(C) Antidiuretic hormone (ADH) on the collecting duct
P.258

(D) β1 adrenergic agonists
(E) Glucagon
View Answer
7. The answer is A [II E; Table 7-2]. Thyroid hormone, an amine, acts on its target tissues by a steroid hormone mechanism, inducing the synthesis of new proteins. The action of antidiuretic hormone (ADH) on the collecting duct (V2 receptors) is mediated by cyclic adenosine monophosphate (cAMP), although the other action of ADH (vascular smooth muscle, V1 receptors) is mediated by inositol 1,4,5-triphosphate (IP3). Parathyroid hormone (PTH), β1 agonists, and glucagon all act through cAMP mechanisms of action.
8. A 38-year-old man who has galactorrhea is found to have a prolactinoma. His physician treats him with bromocriptine, which eliminates the galactorrhea. The basis for the therapeutic action of bromocriptine is that it
(A) antagonizes the action of prolactin on the breast
(B) enhances the action of prolactin on the breast
(C) inhibits prolactin release from the anterior pituitary
(D) inhibits prolactin release from the hypothalamus
(E) enhances the action of dopamine on the anterior pituitary
View Answer
8. The answer is C [III B 4 a (1), c (2)]. Bromocriptine is a dopamine agonist. The secretion of prolactin by the anterior pituitary is tonically inhibited by the secretion of dopamine from the hypothalamus. Thus, a dopamine agonist acts just like dopamine—it inhibits prolactin secretion from the anterior pituitary.
9. Which of the following hormones originates in the anterior pituitary?
(A) Dopamine
(B) Growth hormone-releasing hormone (GHRH)
(C) Somatostatin
(D) Gonadotropin-releasing hormone (GnRH)
(E) Thyroid-stimulating hormone (TSH)
(F) Oxytocin
(G) Testosterone
View Answer
9. The answer is E [III B; Table 7-1]. Thyroid-stimulating hormone (TSH) is secreted by the anterior pituitary. Dopamine, growth hormone-releasing hormone (GHRH), somatostatin, and gonadotropin-releasing hormone (GnRH) all are secreted by the hypothalamus. Oxytocin is secreted by the posterior pituitary. Testosterone is secreted by the testes.
10. Which of the following functions of the Sertoli cells mediates negative feedback control of follicle-stimulating hormone (FSH) secretion?
(A) Synthesis of inhibin
(B) Synthesis of testosterone
(C) Aromatization of testosterone
(D) Maintenance of the blood-testes barrier
View Answer
10. The answer is A [IX B 2, 3]. Inhibin is produced by the Sertoli cells of the testes when they are stimulated by follicle-stimulating hormone (FSH). Inhibin then inhibits further secretion of FSH by negative feedback on the anterior pituitary. The Leydig cells synthesize testosterone. Testosterone is aromatized in the ovaries.
11. Which of the following substances is derived from pro-opiomelanocortin (POMC)?
(A) Adrenocorticotropic hormone (ACTH)
(B) Follicle-stimulating hormone (FSH)
(C) Melatonin
(D) Cortisol
(E) Dehydroepiandrosterone
View Answer
11. The answer is A [III B 1, 2; Figure 7-5]. Pro-opiomelanocortin (POMC) is the parent molecule in the anterior pituitary for adrenocorticotropic hormone (ACTH), β-endorphin, α-lipotropin, and β-lipotropin [and in the intermediary lobe for melanocyte-stimulating hormone (MSH)]. Follicle-stimulating hormone (FSH) is not a member of this “family”; rather, it is a member of the thyroid-stimulating hormone (TSH) and luteinizing hormone (LH) “family.” MSH, a component of POMC and ACTH, may stimulate melatonin production. Cortisol and dehydroepiandrosterone are produced by the adrenal cortex.
12. Which of the following inhibits the secretion of growth hormone by the anterior pituitary?
(A) Sleep
(B) Stress
(C) Puberty
(D) Somatomedins
(E) Starvation
(F) Hypoglycemia
View Answer
12. The answer is D [III B 3 a]. Growth hormone is secreted in pulsatile fashion, with a large burst occurring during deep sleep (sleep stage 3 or 4). Growth hormone secretion is increased by sleep, stress, puberty, starvation, and hypoglycemia. Somatomedins are generated when growth hormone acts on its target tissues; they inhibit growth hormone secretion by the anterior pituitary, both directly and indirectly (by stimulating somatostatin release).
13. Selective destruction of the zona glomerulosa of the adrenal cortex would produce a deficiency of which hormone?
(A) Aldosterone
(B) Androstenedione
(C) Cortisol
(D) Dehydroepiandrosterone
(E) Testosterone
View Answer
13. The answer is A [V A 1; Figure 7-10]. Aldosterone is produced in the zona glomerulosa of the adrenal cortex because that layer contains the enzyme for conversion of corticosterone to aldosterone (aldosterone synthase). Cortisol is produced in the zona fasciculata. Androstenedione and dehydroepiandrosterone are produced in the zona reticularis. Testosterone is produced in the testes, not in the adrenal cortex.
14. Which of the following explains the suppression of lactation during pregnancy?
(A) Blood prolactin levels are too low for milk production to occur
(B) Human placental lactogen levels are too low for milk production to occur
(C) The fetal adrenal gland does not produce sufficient estriol
(D) Blood levels of estrogen and progesterone are high
(E) The maternal anterior pituitary is suppressed
View Answer
14. The answer is D [X F 5]. Although the high circulating levels of estrogen stimulate prolactin secretion during pregnancy, the action of prolactin on the breast is inhibited by progesterone and estrogen. After parturition, progesterone and estrogen levels decrease dramatically. Prolactin can then interact with its receptors in the breast, and lactation proceeds if initiated by suckling.
15. Which step in steroid hormone biosynthesis, if inhibited, blocks the production of all androgenic compounds but does not block the production of glucocorticoids?
(A) Cholesterol → pregnenolone
(B) Progesterone → 11-deoxycorticosterone
(C) 17-Hydroxypregnenolone → dehydroepiandrosterone
(D) Testosterone → estradiol
(E) Testosterone → dihydrotestosterone
View Answer
15. The answer is C [Figure 7-11]. The conversion of 17-hydroxypregnenolone to dehydroepiandrosterone (as well as the conversion of 17-hydroxyprogesterone to androstenedione) is catalyzed by 17,20-lyase. If this process is inhibited, synthesis of androgens is stopped.
16. A 46-year-old woman has hirsutism, hyperglycemia, obesity, muscle wasting, and increased circulating levels of adrenocorticotropic hormone (ACTH). The most likely cause of her symptoms is
(A) primary adrenocortical insufficiency (Addison's disease)
(B) pheochromocytoma
(C) primary overproduction of ACTH (Cushing's disease)
(D) treatment with exogenous glucocorticoids
(E) hypophysectomy
View Answer
16. The answer is C [V A 5 b]. This woman has the classic symptoms of a primary elevation of adrenocorticotropic hormone (ACTH) [Cushing's disease]. Elevation of ACTH stimulates overproduction of glucocorticoids and androgens. Treatment with pharmacologic doses of glucocorticoids would produce similar symptoms, except that circulating levels of ACTH would be low because of negative feedback suppression at both the hypothalamic [corticotropin-releasing hormone (CRH)] and anterior pituitary (ACTH) levels. Addison's disease is caused by primary adrenocortical insufficiency. Although a patient with Addison's disease would have increased levels of ACTH (because of the loss of negative feedback inhibition), the symptoms would be of glucocorticoid deficit, not excess. Hypophysectomy would remove the source of ACTH. A pheochromocytoma is a tumor of the adrenal medulla that secretes catecholamines.
17. Which of the following decreases the conversion of 25-hydroxycholecalciferol to 1,25-dihydroxycholecalciferol?
P.259

(A) A diet low in Ca2+
(B) Hypocalcemia
(C) Hyperparathyroidism
(D) Hypophosphatemia
(E) Chronic renal failure
View Answer
17. The answer is E [VII C 1]. Ca2+ deficiency (low Ca2+ diet or hypocalcemia) activates 1α-hydroxylase, which catalyzes the conversion of vitamin D to its active form, 1,25-dihydroxycholecalciferol. Increased parathyroid hormone (PTH) and hypophosphatemia also stimulate the enzyme. Chronic renal failure is associated with a constellation of bone diseases, including osteomalacia caused by failure of the diseased renal tissue to produce the active form of vitamin D.
18. Increased adrenocorticotropic hormone (ACTH) secretion would be expected in patients
(A) with chronic adrenocortical insufficiency (Addison's disease)
(B) with primary adrenocortical hyperplasia
(C) who are receiving glucocorticoid for immunosuppression after a renal transplant
(D) with elevated levels of angiotensin II
View Answer
18. The answer is A [V A 2 a (3); Table 7-6; Figure 7-12]. Addison's disease is caused by primary adrenocortical insufficiency. The resulting decrease in cortisol production causes a decrease in negative feedback inhibition on the hypothalamus and the anterior pituitary. Both of these conditions will result in increased adrenocorticotropic hormone (ACTH) secretion. Patients who have adrenocortical hyperplasia or who are receiving exogenous glucocorticoid will have an increase in the negative feedback inhibition of ACTH secretion.
19. Which of the following would be expected in a patient with Graves' disease?
(A) Cold sensitivity
(B) Weight gain
(C) Decreased O2 consumption
(D) Decreased cardiac output
(E) Drooping eyelids
(F) Atrophy of the thyroid gland
(G) Increased thyroid-stimulating hormone (TSH) levels
(H) Increased triiodothyronine (T3) levels
View Answer
19. The answer is H [IV B 2; Table 7-5]. Graves' disease (hyperthyroidism) is caused by overstimulation of the thyroid gland by circulating antibodies to the thyroid-stimulating hormone (TSH) receptor [which then increases the production and secretion of triiodothyronine (T3) and thyroxine (T4), just as TSH would]. Therefore, the signs and symptoms of Graves' disease are the same as those of hyperthyroidism, reflecting the actions of increased circulating levels of thyroid hormones: increased heat production, weight loss, increased O2 consumption and cardiac output, exophthalmos (bulging eyes, not drooping eyelids), and hypertrophy of the thyroid gland (goiter). TSH levels will be decreased (not increased) as a result of the negative feedback effect of increased T3 levels on the anterior pituitary.
20. Blood levels of which of the following substances is decreased in Graves' disease?
(A) Triiodothyronine (T3)
(B) Thyroxine (T4)
(C) Diiodotyrosine (DIT)
(D) Thyroid-stimulating hormone (TSH)
(E) Iodide (I-)
View Answer
20. The answer is D [IV B 2; Table 7-5]. In Graves' disease (hyperthyroidism), the thyroid is stimulated to produce and secrete vast quantities of thyroid hormones as a result of stimulation by thyroid-stimulating immunoglobulins [antibodies to the thyroid-stimulating hormone (TSH) receptors on the thyroid gland]. Because of the high circulating levels of thyroid hormones, anterior pituitary secretion of TSH will be turned off (negative feedback).
21. Which of the following hormones acts by an inositol 1,4,5-triphosphate (IP3)-Ca2+ mechanism of action?
(A) 1,25-Dihydroxycholecalciferol
(B) Progesterone
(C) Insulin
(D) Parathyroid hormone (PTH)
(E) Gonadotropin-releasing hormone (GnRH)
View Answer
21. The answer is E [Table 7-2]. Gonadotropin-releasing hormone (GnRH) is a peptide hormone that acts on the cells of the anterior pituitary by an inositol 1,4,5-triphosphate (IP3)-Ca2+ mechanism to cause the secretion of follicle-stimulating hormone (FSH) and luteinizing hormone (LH). 1,25-Dihydroxycholecalciferol and progesterone are steroid hormone derivatives of cholesterol that act by inducing the synthesis of new proteins. Insulin acts on its target cells by a tyrosine kinase mechanism. Parathyroid hormone (PTH) acts on its target cells by an adenylate cyclase-cyclic adenosine monophosphate (cAMP) mechanism.
22. Which step in steroid hormone biosynthesis is stimulated by adrenocorticotropic hormone (ACTH)?
(A) Cholesterol → pregnenolone
(B) Progesterone → 11-deoxycorticosterone
(C) 17-Hydroxypregnenolone → dehydroepiandrosterone
(D) Testosterone → estradiol
(E) Testosterone → dihydrotestosterone
View Answer
22. The answer is A [V A 2 a (2)]. The conversion of cholesterol to pregnenolone is catalyzed by cholesterol desmolase. This step in the biosynthetic pathway for steroid hormones is stimulated by adrenocorticotropic hormone (ACTH).
23. The source of estrogen during the second and third trimesters of pregnancy is the
(A) corpus luteum
(B) maternal ovaries
(C) fetal ovaries
(D) placenta
(E) maternal ovaries and fetal adrenal gland
(F) maternal adrenal gland and fetal liver
(G) fetal adrenal gland, fetal liver, and placenta
View Answer
23. The answer is G [X F 3]. During the second and third trimesters of pregnancy, the fetal adrenal gland synthesizes dehydroepiandrosterone-sulfate (DHEA-S), which is hydroxylated in the fetal liver and then transferred to the placenta, where it is aromatized to estrogen. In the first trimester, the corpus luteum is the source of both estrogen and progesterone.
24. Which of the following causes increased aldosterone secretion?
(A) Decreased blood volume
(B) Administration of an inhibitor of angiotensin-converting enzyme (ACE)
(C) Hyperosmolarity
(D) Hypokalemia
View Answer
24. The answer is A [V A 2 b]. Decreased blood volume stimulates the secretion of renin (because of decreased renal perfusion pressure) and initiates the renin-angiotensin-aldosterone cascade. Angiotensin-converting enzyme (ACE) inhibitors block the cascade by decreasing the production of angiotensin II. Hyperosmolarity stimulates antidiuretic hormone (ADH) [not aldosterone] secretion. Hyperkalemia, not hypokalemia, directly stimulates aldosterone secretion by the adrenal cortex.
25. Secretion of oxytocin is increased by
(A) milk ejection
(B) dilation of the cervix
(C) increased prolactin levels
(D) increased extracellular fluid (ECF) volume
(E) increased serum osmolarity
View Answer
25. The answer is B [III C 2]. Suckling and dilation of the cervix are the physiologic stimuli for oxytocin secretion. Milk ejection is the result of oxytocin action, not the cause of its secretion. Prolactin secretion is also stimulated by suckling, but prolactin does not directly cause oxytocin secretion. Increased extracellular fluid (ECF) volume and hyperosmolarity are the stimuli for the secretion of the other posterior pituitary hormone, antidiuretic hormone (ADH).
26. Propylthiouracil can be used to reduce the synthesis of thyroid hormones in hyperthyroidism because it inhibits oxidation of
(A) Triiodothyronine (T3)
(B) Thyroxine (T4)
(C) Diiodotyrosine (DIT)
(D) Thyroid-stimulating hormone (TSH)
(E) Iodide (I-)
View Answer
26. The answer is E [IV A 2]. For iodide (I-) to be “organified” (incorporated into thyroid hormone), it must be oxidized to I2, which is accomplished by a peroxidase enzyme in the thyroid follicular cell membrane. Propylthiouracil inhibits peroxidase and, therefore, halts the synthesis of thyroid hormones.
27. A 39-year-old man with untreated diabetes mellitus type I is brought to the emergency room. An injection of insulin would be expected to cause an increase in his
(A) urine glucose concentration
(B) blood glucose concentration
(C) blood K+ concentration
(D) blood pH
(E) breathing rate
View Answer
27. The answer is D [VI C 3; Table 7-7]. Before the injection of insulin, the woman would have had hyperglycemia, glycosuria, hyperkalemia, and metabolic acidosis with compensatory hyperventilation. The injection of insulin would be expected to decrease her blood glucose (by increasing the uptake of glucose into the cells), decrease her urinary glucose (secondary to decreasing her blood glucose), decrease her blood K+ (by shifting K+ into the cells), and correct her metabolic acidosis (by decreasing the production of ketoacids). The correction of the metabolic acidosis will lead to an increase in her blood pH and will reduce her compensatory hyperventilation.
28. Which of the following results from the action of parathyroid hormone (PTH) on the renal tubule?
(A) Inhibition of 1α-hydroxylase
(B) Stimulation of Ca2+ reabsorption in the distal tubule
P.260

(C) Stimulation of phosphate reabsorption in the proximal tubule
(D) Interaction with receptors on the luminal membrane of the proximal tubular cells
(E) Decreased urinary excretion of cyclic adenosine monophosphate (cAMP)
View Answer
28. The answer is B [VII B 2]. Parathyroid hormone (PTH) stimulates both renal Ca2+ reabsorption in the renal distal tubule and the 1α-hydroxylase enzyme. PTH inhibits (not stimulates) phosphate reabsorption in the proximal tubule, which is associated with an increase in urinary cyclic adenosine monophosphate (cAMP). The receptors for PTH are located on the basolateral membranes, not the luminal membranes.
29. Which step in steroid hormone biosynthesis occurs in the accessory sex target tissues of the male and is catalyzed by 5α-reductase?
(A) Cholesterol → pregnenolone
(B) Progesterone → 11-deoxycorticosterone
(C) 17-Hydroxypregnenolone → dehydroepiandrosterone
(D) Testosterone → estradiol
(E) Testosterone → dihydrotestosterone
View Answer
29. The answer is E [IX A]. Some target tissues for androgens contain 5α-reductase, which converts testosterone to dihydrotestosterone, the active form in those tissues.
30. Which of the following pancreatic secretions has a receptor with four subunits, two of which have tyrosine kinase activity?
(A) Insulin
(B) Glucagon
(C) Somatostatin
(D) Pancreatic lipase
View Answer
30. The answer is A [VI C 2]. The insulin receptor in target tissues is a tetramer. The two β subunits have tyrosine kinase activity and autophosphorylate the receptor when stimulated by insulin.
31. A 16-year-old, seemingly normal female is diagnosed with androgen insensitivity disorder. She has never had a menstrual cycle and is found to have a blindending vagina; no uterus, cervix, or ovaries; a 46 XY genotype; and intra-abdominal testes. Her serum testosterone is elevated. Which of the following characteristics is caused by lack of androgen receptors?
(A) 46 XY genotype
(B) Testes
(C) Elevated serum testosterone
(D) Lack of uterus and cervix
(E) Lack of menstrual cycles
View Answer
31. The answer is C [IX C]. The elevated serum testosterone is due to lack of androgen receptors on the anterior pituitary (which normally would mediate negative feedback by testosterone). The presence of testes is due to the male genotype. The lack of uterus and cervix is due to antimüllerian hormone (secreted by the fetal testes), which suppressed differentiation of the müllerian ducts into the internal female genital tract. The lack of menstrual cycles is due to the absence of a female reproductive tract.
P.261

Answers and Explanations
1. The answer is B [X E 3; Figure 7-19]. Curve A shows basal body temperature. The increase in temperature occurs as a result of elevated progesterone levels during the luteal (secretory) phase of the menstrual cycle. Progesterone increases the set-point temperature in the hypothalamic thermoregulatory center.
2. The answer is C [X E 3; Figure 7-19]. Progesterone is secreted during the luteal phase of the menstrual cycle.
3. The answer is D [X A, E 1; Figure 7-19]. The curve shows blood levels of estradiol. The source of the increase in estradiol concentration shown at point C is the ovarian granulosa cells, which contain high concentrations of aromatase and convert testosterone to estradiol.
4. The answer is C [X E 3; Figure 7-19]. The curve shows blood levels of estradiol. During the luteal phase of the cycle, the source of the estradiol is the corpus luteum. The corpus luteum prepares the uterus to receive a fertilized egg.
5. The answer is E [X E 2; Figure 7-20]. Point E shows the luteinizing hormone (LH) surge that initiates ovulation at midcycle. The LH surge is caused by increasing estrogen levels from the developing ovarian follicle. Increased estrogen, by positive feedback, stimulates the anterior pituitary to secrete LH and follicle-stimulating hormone (FSH).
6. The answer is D [VII B 3 b]. Low blood [Ca2+] and high blood [phosphate] are consistent with hypoparathyroidism. Lack of parathyroid hormone (PTH) decreases bone resorption, decreases renal reabsorption of Ca2+, and increases renal reabsorption of phosphate (causing low urinary phosphate). Because the patient responded to exogenous PTH with an increase in urinary cyclic adenosine monophosphate (cAMP), the G protein coupling the PTH receptor to adenylate cyclase is apparently normal. Consequently, pseudohypoparathyroidism is excluded. Vitamin D intoxication would cause hypercalcemia, not hypocalcemia. Vitamin D deficiency would cause hypocalcemia and hypophosphatemia.
7. The answer is A [II E; Table 7-2]. Thyroid hormone, an amine, acts on its target tissues by a steroid hormone mechanism, inducing the synthesis of new proteins. The action of antidiuretic hormone (ADH) on the collecting duct (V2 receptors) is mediated by cyclic adenosine monophosphate (cAMP), although the other action of ADH (vascular smooth muscle, V1 receptors) is mediated by inositol 1,4,5-triphosphate (IP3). Parathyroid hormone (PTH), β1 agonists, and glucagon all act through cAMP mechanisms of action.
8. The answer is C [III B 4 a (1), c (2)]. Bromocriptine is a dopamine agonist. The secretion of prolactin by the anterior pituitary is tonically inhibited by the secretion of dopamine from the hypothalamus. Thus, a dopamine agonist acts just like dopamine—it inhibits prolactin secretion from the anterior pituitary.
9. The answer is E [III B; Table 7-1]. Thyroid-stimulating hormone (TSH) is secreted by the anterior pituitary. Dopamine, growth hormone-releasing hormone (GHRH), somatostatin, and gonadotropin-releasing hormone (GnRH) all are secreted by the hypothalamus. Oxytocin is secreted by the posterior pituitary. Testosterone is secreted by the testes.
10. The answer is A [IX B 2, 3]. Inhibin is produced by the Sertoli cells of the testes when they are stimulated by follicle-stimulating hormone (FSH). Inhibin then inhibits further secretion of FSH by negative feedback on the anterior pituitary. The Leydig cells synthesize testosterone. Testosterone is aromatized in the ovaries.
P.262

11. The answer is A [III B 1, 2; Figure 7-5]. Pro-opiomelanocortin (POMC) is the parent molecule in the anterior pituitary for adrenocorticotropic hormone (ACTH), β-endorphin, α-lipotropin, and β-lipotropin [and in the intermediary lobe for melanocyte-stimulating hormone (MSH)]. Follicle-stimulating hormone (FSH) is not a member of this “family”; rather, it is a member of the thyroid-stimulating hormone (TSH) and luteinizing hormone (LH) “family.” MSH, a component of POMC and ACTH, may stimulate melatonin production. Cortisol and dehydroepiandrosterone are produced by the adrenal cortex.
12. The answer is D [III B 3 a]. Growth hormone is secreted in pulsatile fashion, with a large burst occurring during deep sleep (sleep stage 3 or 4). Growth hormone secretion is increased by sleep, stress, puberty, starvation, and hypoglycemia. Somatomedins are generated when growth hormone acts on its target tissues; they inhibit growth hormone secretion by the anterior pituitary, both directly and indirectly (by stimulating somatostatin release).
13. The answer is A [V A 1; Figure 7-10]. Aldosterone is produced in the zona glomerulosa of the adrenal cortex because that layer contains the enzyme for conversion of corticosterone to aldosterone (aldosterone synthase). Cortisol is produced in the zona fasciculata. Androstenedione and dehydroepiandrosterone are produced in the zona reticularis. Testosterone is produced in the testes, not in the adrenal cortex.
14. The answer is D [X F 5]. Although the high circulating levels of estrogen stimulate prolactin secretion during pregnancy, the action of prolactin on the breast is inhibited by progesterone and estrogen. After parturition, progesterone and estrogen levels decrease dramatically. Prolactin can then interact with its receptors in the breast, and lactation proceeds if initiated by suckling.
15. The answer is C [Figure 7-11]. The conversion of 17-hydroxypregnenolone to dehydroepiandrosterone (as well as the conversion of 17-hydroxyprogesterone to androstenedione) is catalyzed by 17,20-lyase. If this process is inhibited, synthesis of androgens is stopped.
16. The answer is C [V A 5 b]. This woman has the classic symptoms of a primary elevation of adrenocorticotropic hormone (ACTH) [Cushing's disease]. Elevation of ACTH stimulates overproduction of glucocorticoids and androgens. Treatment with pharmacologic doses of glucocorticoids would produce similar symptoms, except that circulating levels of ACTH would be low because of negative feedback suppression at both the hypothalamic [corticotropin-releasing hormone (CRH)] and anterior pituitary (ACTH) levels. Addison's disease is caused by primary adrenocortical insufficiency. Although a patient with Addison's disease would have increased levels of ACTH (because of the loss of negative feedback inhibition), the symptoms would be of glucocorticoid deficit, not excess. Hypophysectomy would remove the source of ACTH. A pheochromocytoma is a tumor of the adrenal medulla that secretes catecholamines.
17. The answer is E [VII C 1]. Ca2+ deficiency (low Ca2+ diet or hypocalcemia) activates 1α-hydroxylase, which catalyzes the conversion of vitamin D to its active form, 1,25-dihydroxycholecalciferol. Increased parathyroid hormone (PTH) and hypophosphatemia also stimulate the enzyme. Chronic renal failure is associated with a constellation of bone diseases, including osteomalacia caused by failure of the diseased renal tissue to produce the active form of vitamin D.
18. The answer is A [V A 2 a (3); Table 7-6; Figure 7-12]. Addison's disease is caused by primary adrenocortical insufficiency. The resulting decrease in cortisol production causes a decrease in negative feedback inhibition on the hypothalamus and the anterior pituitary. Both of these conditions will result in increased adrenocorticotropic hormone (ACTH) secretion. Patients who have adrenocortical hyperplasia or who are receiving exogenous glucocorticoid will have an increase in the negative feedback inhibition of ACTH secretion.
19. The answer is H [IV B 2; Table 7-5]. Graves' disease (hyperthyroidism) is caused by overstimulation of the thyroid gland by circulating antibodies to the thyroid-stimulating
P.263

hormone (TSH) receptor [which then increases the production and secretion of triiodothyronine (T3) and thyroxine (T4), just as TSH would]. Therefore, the signs and symptoms of Graves' disease are the same as those of hyperthyroidism, reflecting the actions of increased circulating levels of thyroid hormones: increased heat production, weight loss, increased O2 consumption and cardiac output, exophthalmos (bulging eyes, not drooping eyelids), and hypertrophy of the thyroid gland (goiter). TSH levels will be decreased (not increased) as a result of the negative feedback effect of increased T3 levels on the anterior pituitary.
20. The answer is D [IV B 2; Table 7-5]. In Graves' disease (hyperthyroidism), the thyroid is stimulated to produce and secrete vast quantities of thyroid hormones as a result of stimulation by thyroid-stimulating immunoglobulins [antibodies to the thyroid-stimulating hormone (TSH) receptors on the thyroid gland]. Because of the high circulating levels of thyroid hormones, anterior pituitary secretion of TSH will be turned off (negative feedback).
21. The answer is E [Table 7-2]. Gonadotropin-releasing hormone (GnRH) is a peptide hormone that acts on the cells of the anterior pituitary by an inositol 1,4,5-triphosphate (IP3)-Ca2+ mechanism to cause the secretion of follicle-stimulating hormone (FSH) and luteinizing hormone (LH). 1,25-Dihydroxycholecalciferol and progesterone are steroid hormone derivatives of cholesterol that act by inducing the synthesis of new proteins. Insulin acts on its target cells by a tyrosine kinase mechanism. Parathyroid hormone (PTH) acts on its target cells by an adenylate cyclase-cyclic adenosine monophosphate (cAMP) mechanism.
22. The answer is A [V A 2 a (2)]. The conversion of cholesterol to pregnenolone is catalyzed by cholesterol desmolase. This step in the biosynthetic pathway for steroid hormones is stimulated by adrenocorticotropic hormone (ACTH).
23. The answer is G [X F 3]. During the second and third trimesters of pregnancy, the fetal adrenal gland synthesizes dehydroepiandrosterone-sulfate (DHEA-S), which is hydroxylated in the fetal liver and then transferred to the placenta, where it is aromatized to estrogen. In the first trimester, the corpus luteum is the source of both estrogen and progesterone.
24. The answer is A [V A 2 b]. Decreased blood volume stimulates the secretion of renin (because of decreased renal perfusion pressure) and initiates the renin-angiotensin-aldosterone cascade. Angiotensin-converting enzyme (ACE) inhibitors block the cascade by decreasing the production of angiotensin II. Hyperosmolarity stimulates antidiuretic hormone (ADH) [not aldosterone] secretion. Hyperkalemia, not hypokalemia, directly stimulates aldosterone secretion by the adrenal cortex.
25. The answer is B [III C 2]. Suckling and dilation of the cervix are the physiologic stimuli for oxytocin secretion. Milk ejection is the result of oxytocin action, not the cause of its secretion. Prolactin secretion is also stimulated by suckling, but prolactin does not directly cause oxytocin secretion. Increased extracellular fluid (ECF) volume and hyperosmolarity are the stimuli for the secretion of the other posterior pituitary hormone, antidiuretic hormone (ADH).
26. The answer is E [IV A 2]. For iodide (I-) to be “organified” (incorporated into thyroid hormone), it must be oxidized to I2, which is accomplished by a peroxidase enzyme in the thyroid follicular cell membrane. Propylthiouracil inhibits peroxidase and, therefore, halts the synthesis of thyroid hormones.
27. The answer is D [VI C 3; Table 7-7]. Before the injection of insulin, the woman would have had hyperglycemia, glycosuria, hyperkalemia, and metabolic acidosis with compensatory hyperventilation. The injection of insulin would be expected to decrease her blood glucose (by increasing the uptake of glucose into the cells), decrease her urinary glucose (secondary to decreasing her blood glucose), decrease her blood K+ (by shifting K+ into the cells), and correct her metabolic acidosis (by decreasing the production of ketoacids).
P.264

The correction of the metabolic acidosis will lead to an increase in her blood pH and will reduce her compensatory hyperventilation.
28. The answer is B [VII B 2]. Parathyroid hormone (PTH) stimulates both renal Ca2+ reabsorption in the renal distal tubule and the 1α-hydroxylase enzyme. PTH inhibits (not stimulates) phosphate reabsorption in the proximal tubule, which is associated with an increase in urinary cyclic adenosine monophosphate (cAMP). The receptors for PTH are located on the basolateral membranes, not the luminal membranes.
29. The answer is E [IX A]. Some target tissues for androgens contain 5α-reductase, which converts testosterone to dihydrotestosterone, the active form in those tissues.
30. The answer is A [VI C 2]. The insulin receptor in target tissues is a tetramer. The two β subunits have tyrosine kinase activity and autophosphorylate the receptor when stimulated by insulin.
31. The answer is C [IX C]. The elevated serum testosterone is due to lack of androgen receptors on the anterior pituitary (which normally would mediate negative feedback by testosterone). The presence of testes is due to the male genotype. The lack of uterus and cervix is due to antimüllerian hormone (secreted by the fetal testes), which suppressed differentiation of the müllerian ducts into the internal female genital tract. The lack of menstrual cycles is due to the absence of a female reproductive tract.


> Back of Book > Comprehensive Examination
Comprehensive Examination
Questions 1 and 2
After extensive testing, a 60-year-old man is found to have a pheochromocytoma that secretes mainly epinephrine.
1. Which of the following signs would be expected in this patient?
(A) Decreased heart rate
(B) Decreased arterial blood pressure
(C) Decreased excretion rate of 3-methoxy-4-hydroxymandelic acid (VMA)
(D) Cold, clammy skin
View Answer
1. The answer is D [Chapter 2 I C; Table 2-2]. Increased circulating levels of epinephrine from the adrenal medullary tumor stimulate both α-adrenergic and β-adrenergic receptors. Thus, heart rate and contractility are increased and, as a result, cardiac output is increased. Total peripheral resistance (TPR) is increased because of arteriolar vasoconstriction, which leads to decreased blood flow to the cutaneous circulation and causes cold, clammy skin. Together, the increases in cardiac output and TPR increase arterial blood pressure. 3-Methoxy-4-hydroxymandelic acid (VMA) is a metabolite of both norepinephrine and epinephrine; increased VMA excretion occurs in pheochromocytomas.
2. Symptomatic treatment would be best achieved in this man with
(A) phentolamine
(B) isoproterenol
(C) a combination of phentolamine and isoproterenol
(D) a combination of phentolamine and propranolol
(E) a combination of isoproterenol and phenylephrine
View Answer
2. The answer is D [Chapter 2 I; Table 2-3]. Treatment is directed at blocking both the α-stimulatory and β-stimulatory effects of catecholamines. Phentolamine is an α-blocking agent; propranolol is a β-blocking agent. Isoproterenol is a β1 and β2 agonist. Phenylephrine is an α1 agonist.
3. The principle of positive feedback is illustrated by the effect of
(A) PO2 on breathing rate
(B) glucose on insulin secretion
(C) estrogen on follicle-stimulating hormone (FSH) and luteinizing hormone (LH) secretion in midcycle
(D) blood [Ca2+] on parathyroid hormone (PTH) secretion
(E) decreased blood pressure on sympathetic outflow to the heart and blood vessels
View Answer
3. The answer is C [Chapter 7 I D; X E 2]. The effect of estrogen on the secretion of follicle-stimulating hormone (FSH) and luteinizing hormone (LH) by the anterior lobe of the pituitary gland at midcycle is one of the few examples of positive feedback in physiologic systems—increasing estrogen levels at midcycle cause increased secretion of FSH and LH. The other options illustrate negative feedback. Decreased arterial PO2 causes an increase in breathing rate (via peripheral chemoreceptors). Increased blood glucose stimulates insulin secretion. Decreased blood [Ca2+] causes an increase in parathyroid hormone (PTH) secretion. Decreased blood pressure decreases the firing rate of carotid sinus nerves (via the baroreceptors) and ultimately increases sympathetic outflow to the heart and blood vessels to return blood pressure to normal.
4. In the graph at upper right, the response shown by the dotted line illustrates the effect of
(A) administration of digitalis
(B) administration of a negative inotropic agent
(C) increased blood volume
(D) decreased blood volume
(E) decreased total peripheral resistance (TPR)
View Answer
4. The answer is B [Chapter 3 IV F 3 a; Figures 3-8 and 3-12]. A downward shift of the cardiac output curve is consistent with decreased myocardial contractility (negative inotropism); for any right atrial pressure or end-diastolic volume, the force of contraction is decreased. Digitalis, a positive inotropic agent, would produce an upward shift of the cardiac output curve. Changes in blood volume alter the venous return curve rather than the cardiac output curve. Changes in total peripheral resistance (TPR) alter both the cardiac output and venous return curves.
Questions 5 and 6
5. On the accompanying graph, the shift from curve A to curve B could be caused by
(A) fetal hemoglobin (HbF)
(B) carbon monoxide (CO) poisoning
(C) decreased pH
(D) increased temperature
(E) increased 2,3-diphosphoglycerate (DPG)
View Answer
5. The answer is A [Chapter 4 IV A 2, C; Figure 4-7]. Because fetal hemoglobin (HbF) has a greater affinity for O2 than does adult hemoglobin, the O2-hemoglobin dissociation curve would shift to the left. Carbon monoxide poisoning would cause a shift to the left, but would also cause a decrease in total O2-carrying capacity (decreased percent saturation) because CO occupies O2-binding sites. Decreased pH, increased temperature, and increased 2,3-diphosphoglycerate (DPG) all would shift the curve to the right.
6. The shift from curve A to curve B is associated with
(A) decreased P50
(B) decreased affinity of hemoglobin for O2
(C) decreased O2-carrying capacity of hemoglobin
(D) increased ability to unload O2 in the tissues
View Answer
6. The answer is A [Chapter 4 IV C 2]. A shift to the left of the O2-hemoglobin dissociation curve represents an increased affinity of hemoglobin for O2. Accordingly, at any given level of PO2, the percent saturation is increased, the P50 is decreased (read the PO2 at 50% saturation), and the ability to unload O2 to the tissues is impaired (because of the higher affinity of hemoglobin for O2). The O2-carrying capacity is determined by hemoglobin concentration and is unaffected by the shift from curve A to curve B.
7. A negative free-water clearance (CH2O) would occur in a person
(A) who drinks 2 L of water in 30 minutes
(B) after overnight water restriction
(C) who is receiving lithium for the treatment of depression and has polyuria that is unresponsive to antidiuretic hormone (ADH) administration
P.266

(D) with a urine flow rate of 5 mL/min, a urine osmolarity of 295 mOsm/L, and a serum osmolarity of 295 mOsm/L
(E) with a urine osmolarity of 90 mOsm/L and a serum osmolarity of 310 mOsm/L after a severe head injury
View Answer
7. The answer is B [Chapter 5 VII D; Table 5-6]. A person with a negative free-water clearance (CH2O) would, by definition, be producing urine that is hyperosmotic to blood (CH2O = V - Cosm). After overnight water restriction, serum osmolarity increases. This increase, via hypothalamic osmoreceptors, stimulates the release of antidiuretic hormone (ADH) from the posterior lobe of the pituitary. This ADH circulates to the collecting ducts of the kidney and causes reabsorption of water, which results in the production of hyperosmotic urine. Drinking large amounts of water inhibits the secretion of ADH and causes excretion of dilute urine and a positive CH2O. Lithium causes nephrogenic diabetes insipidus by blocking the response of ADH on the collecting duct cells, resulting in dilute urine and a positive CH2O. In option D, the calculated value of CH2O is zero. In option E, the calculated value of CH2O is positive.
8. CO2 generated in the tissues is carried in venous blood primarily as
(A) CO2 in the plasma
(B) H2CO3 in the plasma
(C) HCO3- in the plasma
(D) CO2 in the red blood cells (RBCs)
(E) carboxyhemoglobin in the RBCs
View Answer
8. The answer is C [Chapter 4 V B; Figure 4-9]. CO2 generated in the tissues enters venous blood and, in the red blood cells (RBCs), combines with H2O in the presence of carbonic anhydrase to form H2CO3. H2CO3 dissociates into H+ and HCO3-. The H+ remains in the RBCs to be buffered by deoxyhemoglobin, and the HCO3- moves into plasma in exchange for Cl-. Thus, CO2 is carried in venous blood to the lungs as HCO3-. In the lungs, the reactions occur in reverse: CO2 is regenerated and expired.
9. In a 35-day menstrual cycle, ovulation occurs on day
(A) 12
(B) 14
(C) 17
(D) 21
(E) 28
View Answer
9. The answer is D [Chapter 7 X E 2]. Menses occurs 14 days after ovulation, regardless of cycle length. Therefore, in a 35-day menstrual cycle, ovulation occurs on day 21. Ovulation occurs at the midpoint of the menstrual cycle only if the cycle length is 28 days.
10. Which of the following hormones stimulates the conversion of testosterone to 17β-estradiol in ovarian granulosa cells?
(A) Adrenocorticotropic hormone (ACTH)
(B) Estradiol
(C) Follicle-stimulating hormone (FSH)
(D) Gonadotropin-releasing hormone (GnRH)
(E) Human chorionic gonadotropin (HCG)
(F) Prolactin
(G) Testosterone
View Answer
10. The answer is C [Chapter 7 X A]. Testosterone is synthesized from cholesterol in ovarian theca cells and diffuses to ovarian granulosa cells, where it is converted to estradiol by the action of aromatase. Follicle-stimulating hormone (FSH) stimulates the aromatase enzyme and increases the production of estradiol.
11. Which gastrointestinal secretion is hypotonic, has a high [HCO3-], and has its production inhibited by vagotomy?
(A) Saliva
(B) Gastric secretion
(C) Pancreatic secretion
(D) Bile
View Answer
11. The answer is A [Chapter 6 IV A 2-4 a]. Saliva has a high [HCO3-] because the cells lining the salivary ducts secrete HCO3-. Because the ductal cells are relatively impermeable to water and because they reabsorb more solute (Na+ and Cl-) than they secrete (K+ and HCO3-), the saliva is rendered hypotonic. Vagal stimulation increases saliva production, so vagotomy (or atropine) inhibits it and produces dry mouth.
Questions 12 and 13
A 53-year-old man with multiple myeloma is hospitalized after 2 days of polyuria, polydipsia, and increasing confusion. Laboratory tests show an elevated serum [Ca2+] of 15 mg/dL, and treatment is initiated to decrease it. The patient's serum osmolarity is 310 mOsm/L.
12. The most likely reason for polyuria in this man is
(A) increased circulating levels of antidiuretic hormone (ADH)
(B) increased circulating levels of aldosterone
(C) inhibition of the action of ADH on the renal tubule
(D) stimulation of the action of ADH on the renal tubule
(E) psychogenic water drinking
View Answer
12. The answer is C [Chapter 5 VII D 3; Table 5-6]. The most likely explanation for this patient's polyuria is hypercalcemia. With severe hypercalcemia, Ca2+ accumulates in the inner medulla and papilla of the kidney and inhibits adenylate cyclase, blocking the effect of ADH on water permeability. Because ADH is ineffective, the urine cannot be concentrated and the patient excretes large volumes of dilute urine. His polydipsia is secondary to his polyuria, and is caused by the increased serum osmolarity. Psychogenic water drinking would also cause polyuria, but the serum osmolarity would be lower than normal, not higher than normal.
13. The treatment drug is administered in error and produces a further increase in the patient's serum [Ca2+]. That drug is
(A) a thiazide diuretic
(B) a loop diuretic
(C) calcitonin
(D) mithramycin
(E) etidronate disodium
View Answer
13. The answer is A [Chapter 5 VI C]. Thiazide diuretics would be contraindicated in a patient with severe hypercalcemia because these drugs cause increased Ca2+ reabsorption in the renal distal tubule. On the other hand, loop diuretics inhibit Ca2+ and Na+ reabsorption and produce calciuresis. When given with fluid replacement, loop diuretics can effectively and rapidly lower the serum [Ca2+]. Calcitonin, mithramycin, and etidronate disodium inhibit bone resorption and, as a result, decrease serum [Ca2+].
14. Which of the following substances acts on its target cells via an inositol 1,4,5-triphosphate (IP3)-Ca2+ mechanism?
(A) Somatomedins acting on chondrocytes
(B) Oxytocin acting on myoepithelial cells of the breast
(C) Antidiuretic hormone (ADH) acting on the renal collecting duct
(D) Adrenocorticotropic hormone (ACTH) acting on the adrenal cortex
(E) Thyroid hormone acting on skeletal muscle
View Answer
14. The answer is B [Chapter 7; Table 7-2]. Oxytocin causes contraction of the myoepithelial cells of the breast by an inositol 1,4,5-triphosphate (IP3)-Ca2+ mechanism. Somatomedins [insulin-like growth factor (IGF)], like insulin, act on target cells by activating tyrosine kinase. Antidiuretic hormone (ADH) acts on the V2 receptors of the renal collecting duct by a cyclic adenosine monophosphate (cAMP) mechanism (although in vascular smooth muscle it acts on V1 receptors by an IP3 mechanism).
Adrenocorticotropic hormone (ACTH) also acts via a cAMP mechanism. Thyroid hormone induces the synthesis of new protein [e.g., Na+,K+-adenosine triphosphatase (ATPase)] by a steroid hormone mechanism.
15. A key difference in the mechanism of excitation-contraction coupling between the muscle of the pharynx and the muscle of the wall of the small intestine is that
(A) slow waves are present in the pharynx, but not in the small intestine
(B) adenosine triphosphate (ATP) is used for contraction in the pharynx, but not in the small intestine
(C) intracellular [Ca2+] is increased after excitation in the pharynx, but not in the small intestine
(D) action potentials depolarize the muscle of the small intestine, but not of the pharynx
(E) Ca2+ binds to troponin C in the pharynx, but not in the small intestine, to initiate contraction
View Answer
15. The answer is E [Chapter 1 VI B; VII B; Table 1-3]. The pharynx is skeletal muscle, and the small intestine is unitary smooth muscle. The difference between smooth and skeletal muscle is the mechanism by which Ca2+ initiates contraction. In smooth muscle, Ca2+ binds to calmodulin, and in skeletal muscle, Ca2+ binds to troponin C. Both types of muscle are excited to contract by action potentials. Slow waves are present in smooth muscle, but not skeletal muscle. Both smooth and skeletal muscle require an increase in intracellular [Ca2+] as the important linkage between excitation (the action potential) and contraction, and both consume adenosine triphosphate (ATP) during contraction.
16. A 40-year-old woman has an arterial pH of 7.25, an arterial PCO2 of 30 mm Hg, and serum [K+] of 2.8 mEq/L. Her blood pressure is 100/80 mm Hg when supine and 80/50 mm Hg when standing. What is the cause of her abnormal blood values?
P.267

(A) Vomiting
(B) Diarrhea
(C) Treatment with a loop diuretic
(D) Treatment with a thiazide diuretic
View Answer
16. The answer is B [Chapter 5 IX D; Table 5-9]. The arterial blood values and physical findings are consistent with metabolic acidosis, hypokalemia, and orthostatic hypotension. Diarrhea is associated with the loss of HCO3- and K+ from the gastrointestinal (GI) tract, consistent with the laboratory values. Hypotension is consistent with extracellular fluid (ECF) volume contraction. Vomiting would cause metabolic alkalosis and hypokalemia. Treatment with loop or thiazide diuretics could cause volume contraction and hypokalemia, but would cause metabolic alkalosis rather than metabolic acidosis.
17. Secretion of HCl by gastric parietal cells is needed for
(A) activation of pancreatic lipases
(B) activation of salivary lipases
(C) activation of intrinsic factor
(D) activation of pepsinogen to pepsin
(E) the formation of micelles
View Answer
17. The answer is D [Chapter 6 V B 1 c]. Pepsinogen is secreted by the gastric chief cells and is activated to pepsin by the low pH of the stomach (created by secretion of HCl by the gastric parietal cells). Lipases are inactivated by low pH.
18. Which of the following would cause an increase in glomerular filtration rate (GFR)?
(A) Constriction of the afferent arteriole
(B) Constriction of the efferent arteriole
(C) Constriction of the ureter
(D) Increased plasma protein concentration
(E) Infusion of inulin
View Answer
18. The answer is B [Chapter 5 II C 6; Table 5-3]. Glomerular filtration rate (GFR) is determined by the balance of Starling forces across the glomerular capillary wall. Constriction of the efferent arteriole increases the glomerular capillary hydrostatic pressure (because blood is restricted in leaving the glomerular capillary), thus favoring filtration. Constriction of the afferent arteriole would have the opposite effect and would reduce the glomerular capillary hydrostatic pressure. Constriction of the ureter would increase the hydrostatic pressure in the tubule and, therefore, oppose filtration. Increased plasma protein concentration would increase the glomerular capillary oncotic pressure and oppose filtration. Infusion of inulin is used to measure the GFR and does not alter the Starling forces.
19. Fat absorption occurs primarily in the
(A) stomach
(B) jejunum
(C) terminal ileum
(D) cecum
(E) sigmoid colon
View Answer
19. The answer is B [Chapter 6 V C 1, 2]. First, fat absorption requires the breakdown of dietary lipids to fatty acids, monoglycerides, and cholesterol in the duodenum by pancreatic lipases. Second, fat absorption requires the presence of bile acids, which are secreted into the small intestine by the gallbladder. These bile acids form micelles around the products of lipid digestion and deliver them to the absorbing surface of the small intestinal cells. Because the bile acids are recirculated to the liver from the ileum, fat absorption must be complete before the chyme reaches the terminal ileum.
20. Which of the following hormones causes constriction of vascular smooth muscle through an inositol 1,4,5-triphosphate (IP3) second messenger system?
(A) Antidiuretic hormone (ADH)
(B) Aldosterone
(C) Dopamine
(D) Oxytocin
(E) Parathyroid hormone (PTH)
View Answer
20. The answer is A [Chapter 7 III C 1 b]. Antidiuretic hormone (ADH) causes constriction of vascular smooth muscle by activating a V1 receptor that uses the inositol 1,4,5-triphosphate (IP3) and Ca2+ second messenger system. When hemorrhage or extracellular fluid (ECF) volume contraction occurs, ADH secretion by the posterior pituitary is stimulated via volume receptors. The resulting increase in ADH levels causes increased water reabsorption by the collecting ducts (V2 receptors) and vasoconstriction (V1 receptors) to help restore blood pressure.
21. A 30-year-old woman has the anterior lobe of her pituitary gland surgically removed because of a tumor. Without hormone replacement therapy, which of the following would occur after the operation?
(A) Absence of menses
(B) Inability to concentrate the urine in response to water deprivation
(C) Failure to secrete catecholamines in response to stress
(D) Failure to secrete insulin in a glucose tolerance test
(E) Failure to secrete parathyroid hormone (PTH) in response to hypocalcemia
View Answer
21. The answer is A [Chapter 7 III B]. Normal menstrual cycles depend on the secretion of follicle-stimulating hormone (FSH) and luteinizing hormone (LH) from the anterior pituitary. Concentration of urine in response to water deprivation depends on the secretion of antidiuretic hormone (ADH) by the posterior pituitary. Catecholamines are secreted by the adrenal medulla in response to stress, but anterior pituitary hormones are not involved. Anterior pituitary hormones are not involved in the direct effect of glucose on the beta cells of the pancreas or in the direct effect of Ca2+ on the chief cells of the parathyroid gland.
22. The following graph shows three relationships as a function of plasma [glucose]. At plasma [glucose] <200 mg/dL, curves X and Z are superimposed on each other because
(A) the reabsorption and excretion of glucose are equal
(B) all of the filtered glucose is reabsorbed
(C) glucose reabsorption is saturated
(D) the renal threshold for glucose has been exceeded
(E) Na+-glucose cotransport has been inhibited
(F) All of the filtered glucose is excreted
View Answer
22. The answer is B [Chapter 5 III B]. Curves X, Y, and Z show glucose filtration, glucose excretion, and glucose reabsorption, respectively. Below a plasma [glucose] of 200 mg/dL, the carriers for glucose reabsorption are unsaturated, so all of the filtered glucose can be reabsorbed, and none will be excreted in the urine.
23. Which of the following responses occurs as a result of tapping on the patellar tendon?
(A) Stimulation of Ib afferent fibers in the muscle spindle
(B) Inhibition of Ia afferent fibers in the muscle spindle
(C) Relaxation of the quadriceps muscle
(D) Contraction of the quadriceps muscle
(E) Inhibition of α-motoneurons
View Answer
23. The answer is D [Chapter 2 III C 1; Figure 2-9]. When the patellar tendon is stretched, the quadriceps muscle also stretches. This movement activates Ia afferent fibers of the muscle spindles, which are arranged in parallel formation in the muscle. These Ia afferent fibers form synapses on α-motoneurons in the spinal cord. In turn, the pool of α-motoneurons is activated and causes reflex contraction of the quadriceps muscle to return it to its resting length.
Questions 24 and 25
A 5-year-old boy has a severe sore throat, high fever, and cervical adenopathy.
24. It is suspected that the causative agent is Streptococcus pyogenes. Which of the following is involved in producing fever in this patient?
(A) Increased production of interleukin-1 (IL-1)
(B) Decreased production of prostaglandins
(C) Decreased set-point temperature in the hypothalamus
(D) Decreased metabolic rate
(E) Vasodilation of blood vessels in the skin
View Answer
24. The answer is A [Chapter 2 VI C]. Streptococcus pyogenes causes increased production of interleukin-1 (IL-1) in macrophages. IL-1 acts on the anterior hypothalamus to increase the production of prostaglandins, which increase the hypothalamic set-point temperature. The hypothalamus then “reads” the core temperature as being lower than the new set-point temperature, and activates various heat-generating mechanisms that increase body temperature (fever). These mechanisms include shivering and vasoconstriction of blood vessels in the skin.
P.268

25. Before antibiotic therapy is initiated, the patient is given aspirin to reduce his fever. The mechanism of fever reduction by aspirin is
(A) shivering
(B) stimulation of cyclooxygenase
(C) inhibition of prostaglandin synthesis
(D) shunting of blood from the surface of the skin
(E) increasing the hypothalamic set-point temperature
View Answer
25. The answer is C [Chapter 2 VI C 2]. By inhibiting cyclooxygenase, aspirin inhibits the production of prostaglandins and lowers the hypothalamic set-point temperature to its original value. After aspirin treatment, the hypothalamus “reads” the body temperature as being higher than the set-point temperature and activates heat-loss mechanisms, including sweating and vasodilation of skin blood vessels. This vasodilation shunts blood toward the surface skin. When heat is lost from the body by these mechanisms, body temperature is reduced.
26. Arterial pH of 7.52, arterial PCO2 of 26 mm Hg, and tingling and numbness in the feet and hands would be observed in a
(A) patient with chronic diabetic ketoacidosis
(B) patient with chronic renal failure
(C) patient with chronic emphysema and bronchitis
(D) patient who hyperventilates on a commuter flight
(E) patient who is taking a carbonic anhydrase inhibitor for glaucoma
(F) patient with a pyloric obstruction who vomits for 5 days
(G) healthy person
View Answer
26. The answer is D [Chapter 5 IX D 4; Table 5-9]. The blood values are consistent with acute respiratory alkalosis from hysterical hyperventilation. The tingling and numbness are symptoms of a reduction in serum ionized [Ca2+] that occurs secondary to alkalosis. Because of the reduction in [H+], fewer H+ ions will bind to negatively charged sites on plasma proteins, and more Ca2+ binds (decreasing the free ionized [Ca2+]).
27. Albuterol is useful in the treatment of asthma because it acts as an agonist at which of the following receptors?
(A) α1 Receptor
(B) β1 Receptor
(C) β2 Receptor
(D) Muscarinic receptor
(E) Nicotinic receptor
View Answer
27. The answer is C [Chapter 2 I C 1 d]. Albuterol is an adrenergic β2 agonist. When activated, the β2 receptors in the bronchioles produce bronchodilation.
28. Which of the following hormones is converted to its active form in target tissues by the action of 5α-reductase?
(A) Adrenocorticotropic hormone (ACTH)
(B) Aldosterone
(C) Estradiol
(D) Prolactin
(E) Testosterone
View Answer
28. The answer is E [Chapter 7 IX A; Figure 7-16]. Testosterone is converted to its active form, dihydrotestosterone, in some target tissues by the action of 5α-reductase.
29. If an artery is partially occluded by an embolism such that its radius becomes one-half the preocclusion value, which of the following parameters will increase by a factor of 16?
(A) Blood flow
(B) Resistance
(C) Pressure gradient
(D) Capacitance
View Answer
29. The answer is B [Chapter 3 II C, D]. A decrease in radius causes an increase in resistance, as described by the Poiseuille relationship (resistance is inversely proportional to r4). Thus, if radius decreases twofold, the resistance will increase by (2)4, or 16-fold.
30. If heart rate increases, which phase of the cardiac cycle is decreased?
(A) Atrial systole
(B) Isovolumetric ventricular contraction
(C) Rapid ventricular ejection
(D) Reduced ventricular ejection
(E) Isovolumetric ventricular relaxation
(F) Rapid ventricular filling
(G) Reduced ventricular filling
View Answer
30. The answer is G [Chapter 3 V; Figure 3-15]. When heart rate increases, the time between ventricular contractions (for refilling of the ventricles with blood) decreases. Because most ventricular filling occurs during the “reduced” phase, this phase is the most compromised by an increase in heart rate.
Questions 31 and 32
A 17-year-old boy is brought to the emergency department after being injured in an automobile accident and sustaining significant blood loss. He is given a transfusion of 3 units of blood to stabilize his blood pressure.
31. Before the transfusion, which of the following was true about his condition?
(A) His total peripheral resistance (TPR) was decreased
(B) His heart rate was decreased
(C) The firing rate of his carotid sinus nerves was increased
(D) Sympathetic outflow to his heart and blood vessels was increased
View Answer
31. The answer is D [Chapter 3 IX C; Table 3-6; Figure 3-21]. The blood loss that occurred in the accident caused a decrease in arterial blood pressure. The decrease in arterial pressure was detected by the baroreceptors in the carotid sinus and caused a decrease in the firing rate of the carotid sinus nerves. As a result of the baroreceptor response, sympathetic outflow to the heart and blood vessels increased, and parasympathetic outflow to the heart decreased. Together, these changes caused an increased heart rate, increased contractility, and increased total peripheral resistance (TPR) [in an attempt to restore the arterial blood pressure].
32. Which of the following is a consequence of the decrease in blood volume in this patient?
(A) Increased renal perfusion pressure
(B) Increased circulating levels of angiotensin II
(C) Decreased renal Na+ reabsorption
(D) Decreased renal K+ secretion
View Answer
32. The answer is B [Chapter 3 IX C; Table 3-6; Figure 3-21; Chapter 5 IV C 3 b (1)]. The decreased blood volume causes decreased renal perfusion pressure, which initiates a cascade of events, including increased renin secretion, increased circulating angiotensin II, increased aldosterone secretion, increased Na+ reabsorption, and increased K+ secretion by the renal tubule.
33. A 37-year-old woman suffers a severe head injury in a skiing accident. Shortly thereafter, she becomes polydipsic and polyuric. Her urine osmolarity is 75 mOsm/L, and her serum osmolarity is 305 mOsm/L. Treatment with 1-deamino-8-D-arginine vasopressin (dDAVP) causes an increase in her urine osmolarity to 450 mOsm/L. Which diagnosis is correct?
(A) Primary polydipsia
(B) Central diabetes insipidus
(C) Nephrogenic diabetes insipidus
(D) Water deprivation
(E) Syndrome of inappropriate antidiuretic hormone (SIADH)
View Answer
33. The answer is B [Chapter 5 VII C; Table 5-6]. A history of head injury with production of dilute urine accompanied by elevated serum osmolarity suggests central diabetes insipidus. The response of the kidney to exogenous antidiuretic hormone (ADH) [1-deamino-8-D-arginine vasopressin (dDAVP)] eliminates nephrogenic diabetes insipidus as the cause of the concentrating defect.
34. Which diuretic inhibits Na+ reabsorption and K+ secretion in the distal tubule by acting as an aldosterone antagonist?
(A) Acetazolamide
(B) Chlorothiazide
(C) Furosemide
(D) Spironolactone
View Answer
34. The answer is D [Chapter 5 IV C 3 b (1); Table 5-11]. Spironolactone inhibits distal tubule Na+ reabsorption and K+ secretion by acting as an aldosterone antagonist.
P.269

35. Which gastrointestinal secretion has a component that is required for the intestinal absorption of vitamin B12?
(A) Saliva
(B) Gastric secretion
(C) Pancreatic secretion
(D) Bile
View Answer
35. The answer is B [Chapter 6 V E 1 c; Table 6-3]. Gastric parietal cells secrete intrinsic factor, which is required for the intestinal absorption of vitamin B12.
36. Secretion of which of the following hormones is stimulated by extracellular fluid volume expansion?
(A) Antidiuretic hormone (ADH)
(B) Aldosterone
(C) Atrial natriuretic peptide (ANP)
(D) 1,25-Dihydroxycholecalciferol
(E) Parathyroid hormone (PTH)
View Answer
36. The answer is C [Chapter 3 VI C 4]. Atrial natriuretic peptide (ANP) is secreted by the atria in response to extracellular fluid volume expansion and subsequently acts on the kidney to cause increased excretion of Na+ and H2O.
37. Which step in the steroid hormone synthetic pathway is stimulated by angiotensin II?
(A) Aldosterone synthase
(B) Aromatase
(C) Cholesterol desmolase
(D) 17,20-Lyase
(E) 5α-Reductase
View Answer
37. The answer is A [Chapter 7 V A 2 b; Figure 7-11]. Angiotensin II increases production of aldosterone by stimulating aldosterone synthase, the enzyme that catalyzes the conversion of corticosterone to aldosterone.
Questions 38-41
Use the diagram of an action potential to answer the following questions.
38. The action potential shown is from
(A) a skeletal muscle cell
(B) a smooth muscle cell
(C) a sinoatrial (SA) cell
(D) an atrial muscle cell
(E) a ventricular muscle cell
View Answer
38. The answer is E [Chapter 3 III B; Figures 3-4 and 3-5]. The action potential shown is characteristic of ventricular muscle, with a stable resting membrane potential and a long plateau phase of almost 300 msec. Action potentials in skeletal cells are much shorter (only a few milliseconds). Smooth muscle action potentials would be superimposed on fluctuating baseline potentials (slow waves). Sinoatrial (SA) cells of the heart have spontaneous depolarization (pacemaker activity) rather than a stable resting potential. Atrial muscle cells of the heart have a much shorter plateau phase and a much shorter overall duration.
39. Phase 0 of the action potential shown is produced by an
(A) inward K+ current
(B) inward Na+ current
(C) inward Ca2+ current
(D) outward Na+ current
(E) outward Ca2+ current
View Answer
39. The answer is B [Chapter 3 III B 1 a]. Depolarization, as in phase 0, is caused by an inward current (defined as the movement of positive charge into the cell). The inward current during phase 0 of the ventricular muscle action potential is caused by opening of Na+ channels in the ventricular muscle cell membrane, movement of Na+ into the cell, and depolarization of the membrane potential toward the Na+ equilibrium potential (approximately +65 mV). In sinoatrial (SA) cells, phase 0 is caused by an inward Ca2+ current.
40. Phase 2, the plateau phase, of the action potential shown
(A) is the result of Ca2+ flux out of the cell
(B) increases in duration as heart rate increases
(C) corresponds to the effective refractory period
(D) is the result of approximately equal inward and outward currents
(E) is the portion of the action potential when another action potential can most easily be elicited
View Answer
40. The answer is D [Chapter 3 III B 1 c]. Because the plateau phase is a period of stable membrane potential, by definition, the inward and outward currents are equal and balance each other. Phase 2 is the result of opening of Ca2+ channels and inward, not outward, Ca2+ current. In this phase, the cells are refractory to the initiation of another action potential. Phase 2 corresponds to the absolute refractory period, rather than the effective refractory period (which is longer than the plateau). As heart rate increases, the duration of the ventricular action potential decreases, primarily by decreasing the duration of phase 2.
41. The action potential shown corresponds to which portion of an electrocardiogram (ECG)?
(A) P wave
(B) PR interval
(C) QRS complex
(D) ST segment
(E) QT interval
View Answer
41. The answer is E [Chapter 3 III A 4; Figure 3-3]. The action potential shown represents both depolarization and repolarization of a ventricular muscle cell. Therefore, on an electrocardiogram (ECG), it corresponds to the period of depolarization (beginning with the Q wave) through repolarization (completion of the T wave). That period is defined as the QT interval.
42. Which of the following is the first step in the biosynthetic pathway for thyroid hormones that is inhibited by propylthiouracil?
(A) Iodide (I-) pump
(B) I- → I2
(C) I2 + tyrosine
(D) Diiodotyrosine (DIT) + DIT
(E) Thyroxine (T4) → triiodothyronine (T3)
View Answer
42. The answer is B [Chapter 7 IV A 2]. The oxidation of I- to I2 is catalyzed by peroxidase and inhibited by propylthiouracil, which can be used in the treatment of hyperthyroidism. Later steps in the pathway that are catalyzed by peroxidase and inhibited by propylthiouracil are iodination of tyrosine, coupling of diiodotyrosine (DIT) and DIT, and coupling of DIT and monoiodotyrosine (MIT).
43. Arterial pH of 7.29, arterial [HCO3-] of 14 mEq/L, increased urinary excretion of NH4+, and hyperventilation would be observed in a
(A) patient with chronic diabetic ketoacidosis
(B) patient with chronic renal failure
(C) patient with chronic emphysema and bronchitis
(D) patient who hyperventilates on a commuter flight
(E) patient who is taking a carbonic anhydrase inhibitor for glaucoma
(F) patient with a pyloric obstruction who vomits for 5 days
(G) healthy person
View Answer
43. The answer is A [Chapter 5 IX D 1; Table 5-9]. The blood values are consistent with metabolic acidosis, as would occur in diabetic ketoacidosis. Hyperventilation is the respiratory compensation for metabolic acidosis. Increased urinary excretion of NH4+ reflects the adaptive increase in NH3 synthesis that occurs in chronic acidosis. Patients with metabolic acidosis secondary to chronic renal failure would have reduced NH4+ excretion (because of diseased renal tissue).
44. Activation of which of the following receptors increases total peripheral resistance (TPR)?
(A) α1 Receptor
(B) β1 Receptor
(C) β2 Receptor
(D) Muscarinic receptor
(E) Nicotinic receptor
View Answer
44. The answer is A [Chapter 2 I C 1 a]. When adrenergic α1 receptors on the vascular smooth muscle are activated, they cause vasoconstriction and increased total peripheral resistance (TPR).
P.270

45. The receptor for this hormone has tyrosine kinase activity.
(A) Adrenocorticotropic hormone (ACTH)
(B) Antidiuretic hormone (ADH)
(C) Aldosterone
(D) Insulin
(E) Parathyroid hormone (PTH)
(F) Somatostatin
View Answer
45. The answer is D [Chapter 7; Table 7-2]. Hormone receptors with tyrosine kinase activity include those for insulin and for insulin-like growth factors (IGF). The β subunits of the insulin receptor have tyrosine kinase activity and, when activated by insulin, the receptors autophosphorylate. The phosphorylated receptors then phosphorylate intracellular proteins; this process ultimately results in the physiologic actions of insulin.
46. If an artery is partially occluded by an embolism such that its radius becomes one-half the preocclusion value, which of the following parameters will decrease by a factor of 16?
(A) Blood flow
(B) Resistance
(C) Pressure gradient
(D) Capacitance
View Answer
46. The answer is A [Chapter 3 II C, D]. Blood flow through the artery is proportional to the pressure difference and inversely proportional to the resistance (Q = ΔP/R). Because resistance increased 16-fold when the radius decreased twofold, blood flow must decrease 16-fold.
47. Which phase of the cardiac cycle is absent if there is no P wave on the electrocardiogram (ECG)?
(A) Atrial systole
(B) Isovolumetric ventricular contraction
(C) Rapid ventricular ejection
(D) Reduced ventricular ejection
(E) Isovolumetric ventricular relaxation
(F) Rapid ventricular filling
(G) Reduced ventricular filling
View Answer
47. The answer is A [Chapter 3 V; Figure 3-15]. The P wave represents electrical activation (depolarization) of the atria. Atrial contraction is always preceded by electrical activation.
48. A receptor potential in the pacinian corpuscle
(A) is all-or-none
(B) has a stereotypical size and shape
(C) is the action potential of this sensory receptor
(D) if hyperpolarizing, increases the likelihood of action potential occurrence
(E) if depolarizing, brings the membrane potential closer to threshold
View Answer
48. The answer is E [Chapter 2 II A 4; Figure 2-2]. Receptor potentials in sensory receptors (such as the pacinian corpuscle) are not action potentials and therefore do not have the stereotypical size and shape or the all-or-none feature of the action potential. Instead, they are graded potentials that vary in size depending on the stimulus intensity. A hyperpolarizing receptor potential would take the membrane potential away from threshold and decrease the likelihood of action potential occurrence. A depolarizing receptor potential would bring the membrane potential toward threshold and increase the likelihood of action potential occurrence.
49. Compared with the base of the lung, in a person who is standing, the apex of the lung has
(A) a higher ventilation rate
(B) a higher perfusion rate
(C) a higher ventilation/perfusion (V/Q) ratio
(D) the same V/Q ratio
(E) a lower pulmonary capillary PO2
View Answer
49. The answer is C [Chapter 4 VII C; Table 4-5]. In a person who is standing, both ventilation and perfusion are greater at the base of the lung than at the apex. However, because the regional differences for perfusion are greater than those for ventilation, the ventilation/perfusion (V/Q) ratio is higher at the apex than at the base. The pulmonary capillary PO2 therefore is higher at the apex than at the base because the higher V/Q ratio makes gas exchange more efficient.
50. A 54-year-old man with a lung tumor has high circulating levels of antidiuretic hormone (ADH), a serum osmolarity of 260 mOsm/L, and a negative free-water clearance (CH2O). Which diagnosis is correct?
(A) Primary polydipsia
(B) Central diabetes insipidus
(C) Nephrogenic diabetes insipidus
(D) Water deprivation
(E) Syndrome of inappropriate antidiuretic hormone (SIADH)
View Answer
50. The answer is E [Chapter 5 VII D 4]. A negative value for free-water clearance (CH2O) means that “free water” (generated in the diluting segments of the thick ascending limb and early distal tubule) is reabsorbed by the collecting ducts. A negative CH2O is consistent with high circulating levels of antidiuretic hormone (ADH). Because ADH levels are high at a time when the serum is very dilute, ADH has been secreted “inappropriately” by the lung tumor.
51. End-organ resistance to which of the following hormones results in polyuria and elevated serum osmolarity?
(A) Antidiuretic hormone (ADH)
(B) Aldosterone
(C) 1,25-Dihydroxycholecalciferol
(D) Parathyroid hormone (PTH)
(E) Somatostatin
View Answer
51. The answer is A [Chapter 5 VII C; Table 5-6]. End-organ resistance to antidiuretic hormone (ADH) is called nephrogenic diabetes insipidus. It may be caused by lithium intoxication (which inhibits the Gs protein in collecting duct cells) or by hypercalcemia (which inhibits adenylate cyclase). The result is inability to concentrate the urine, polyuria, and increased serum osmolarity (resulting from the loss of free water in the urine).
52. Which diuretic causes increased urinary excretion of Na+ and K+ and decreased urinary excretion of Ca2+?
(A) Acetazolamide
(B) Chlorothiazide
(C) Furosemide
(D) Spironolactone
View Answer
52. The answer is B [Chapter 5 IV C 3 a; VI C 2; Table 5-11]. Thiazide diuretics act on the early distal tubule (cortical diluting segment) to inhibit Na+ reabsorption. At the same site, they enhance Ca2+ reabsorption so that urinary excretion of Na+ is increased while urinary excretion of Ca2+ is decreased. K+ excretion is increased because the flow rate is increased at the site of distal tubular K+ secretion.
53. Arterial PCO2 of 72 mm Hg, arterial [HCO3-] of 38 mEq/L, and increased H+ excretion would be observed in a
(A) patient with chronic diabetic ketoacidosis
(B) patient with chronic renal failure
(C) patient with chronic emphysema and bronchitis
(D) patient who hyperventilates on a commuter flight
(E) patient who is taking a carbonic anhydrase inhibitor for glaucoma
(F) patient with a pyloric obstruction who vomits for 5 days
(G) healthy person
View Answer
53. The answer is C [Chapter 5 IX D 3; Table 5-9]. The blood values are consistent with respiratory acidosis with renal compensation. The renal compensation involves increased reabsorption of HCO3- (associated with increased H+ secretion), which raises the serum [HCO3-].
54. In a skeletal muscle capillary, the capillary hydrostatic pressure (Pc) is 32 mm Hg, the capillary oncotic pressure (πc) is 27 mm Hg, and the interstitial hydrostatic pressure (Pi) is 2 mm Hg. Interstitial oncotic pressure (πi) is negligible. What is the driving force across the capillary wall, and will it favor filtration or absorption?
(A) 3 mm Hg, favoring absorption
(B) 3 mm Hg, favoring filtration
(C) 7 mm Hg, favoring absorption
(D) 7 mm Hg, favoring filtration
(E) 9 mm Hg, favoring filtration
View Answer
54. The answer is B [Chapter 3 VII C]. The driving force is calculated from the Starling forces across the capillary wall. The net pressure = (Pc - Pi) - (πc - πi). Therefore, net pressure = (32 mm Hg - 2 mm Hg) - (27 mm Hg) = +3 mm Hg. Because the sign of the net pressure is positive, filtration is favored.
P.271

55. Which of the following substances has the lowest renal clearance?
(A) Creatinine
(B) Glucose
(C) K+
(D) Na+
(E) Para-aminohippuric acid (PAH)
View Answer
55. The answer is B [Chapter 5 III D]. Glucose has the lowest renal clearance of the substances listed, because at normal blood concentrations, it is filtered and completely reabsorbed. Na+ is also extensively reabsorbed, and only a fraction of the filtered Na+ is excreted. K+ is reabsorbed, but also secreted. Creatinine, once filtered, is not reabsorbed at all. Para-aminohippuric acid (PAH) is filtered and secreted; therefore, it has the highest renal clearance of the substances listed.
56. Atropine causes dry mouth by inhibiting which of the following receptors?
(A) α1 Receptor
(B) β1 Receptor
(C) β2 Receptor
(D) Muscarinic receptor
(E) Nicotinic receptor
View Answer
56. The answer is D [Chapter 2 I C 2 b]. Atropine blocks cholinergic muscarinic receptors. Because saliva production is increased by stimulation of the parasympathetic nervous system, atropine treatment reduces saliva production and causes dry mouth.
57. Which of the following transport mechanisms is inhibited by furosemide in the thick ascending limb?
(A) Na+ diffusion via Na+ channels
(B) Na+-glucose cotransport (symport)
(C) Na+-K+-2Cl- cotransport (symport)
(D) Na+-H+ exchange (antiport)
(E) Na+,K+-adenosine triphosphatase (ATPase)
View Answer
57. The answer is C [Chapter 5 IV C 2]. Na+-K+-2Cl- cotransport is the mechanism in the luminal membrane of the thick ascending limb cells that is inhibited by loop diuretics such as furosemide. Other loop diuretics that inhibit this transporter are bumetanide and ethacrynic acid.
58. Which of the following conditions decreases the likelihood of edema formation?
(A) Arteriolar constriction
(B) Venous constriction
(C) Standing
(D) Nephrotic syndrome
(E) Inflammation
View Answer
58. The answer is A [Chapter 3 VII C; Table 3-2]. Constriction of arterioles causes decreased capillary hydrostatic pressure and, as a result, decreased net pressure (Starling forces) across the capillary wall; filtration is reduced, as is the tendency for edema. Venous constriction and standing cause increased capillary hydrostatic pressure and tend to cause increased filtration and edema. Nephrotic syndrome results in the excretion of plasma proteins in the urine and a decrease in the oncotic pressure of capillary blood, which also leads to increased filtration and edema. Inflammation causes local edema by dilating arterioles.
59. Which of the following conditions causes hypoventilation?
(A) Strenuous exercise
(B) Ascent to high altitude
(C) Anemia
(D) Diabetic ketoacidosis
(E) Chronic obstructive pulmonary disease (COPD)
View Answer
59. The answer is E [Chapter 4 IX A, B; Chapter 5 IX D]. Chronic obstructive pulmonary disease (COPD) causes hypoventilation. Strenuous exercise increases the ventilation rate to provide additional oxygen to the exercising muscle. Ascent to high altitude and anemia cause hypoxemia, which subsequently causes hyperventilation by stimulating peripheral chemoreceptors. The respiratory compensation for diabetic ketoacidosis is hyperventilation.
60. A 28-year-old man who is receiving lithium treatment for bipolar disorder becomes polyuric. His urine osmolarity is 90 mOsm/L; it remains at that level when he is given a nasal spray of dDAVP. Which diagnosis is correct?
(A) Primary polydipsia
(B) Central diabetes insipidus
(C) Nephrogenic diabetes insipidus
(D) Water deprivation
(E) Syndrome of inappropriate antidiuretic hormone (SIADH)
View Answer
60. The answer is C [Chapter 5 VII C]. Lithium inhibits the G protein that couples the antidiuretic hormone (ADH) receptor to adenylate cyclase. The result is inability to concentrate the urine. Because the defect is in the target tissue for ADH (nephrogenic diabetes insipidus), exogenous ADH administered by nasal spray will not correct it.
61. Inhibition of which step in the steroid hormone synthetic pathway blocks the production of all androgenic compounds in the adrenal cortex, but not the production of glucocorticoids or mineralocorticoids?
(A) Aldosterone synthase
(B) Aromatase
(C) Cholesterol desmolase
(D) 17,20-Lyase
(E) 5α-Reductase
View Answer
61. The answer is D [Chapter 7 V A 1; Figure 7-11]. 17,20-Lyase catalyzes the conversion of glucocorticoids to the androgenic compounds dehydroepiandrosterone and androstenedione. These androgenic compounds are the precursors of testosterone in both the adrenal cortex and the testicular Leydig cells.
62. Arterial pH of 7.54, arterial [HCO3-] of 48 mEq/L, hypokalemia, and hypoventilation would be observed in a
(A) patient with chronic diabetic ketoacidosis
(B) patient with chronic renal failure
(C) patient with chronic emphysema and bronchitis
(D) patient who hyperventilates on a commuter flight
(E) patient who is taking a carbonic anhydrase inhibitor for glaucoma
(F) patient with a pyloric obstruction who vomits for 5 days
(G) healthy person
View Answer
62. The answer is F [Chapter 5 IX D 2; Table 5-9]. The blood values and history of vomiting are consistent with metabolic alkalosis. Hypoventilation is the respiratory compensation for metabolic alkalosis. Hypokalemia results from the loss of gastric K+ and from hyperaldosteronism (resulting in increased renal K+ secretion) secondary to volume contraction.
63. Somatostatin inhibits the secretion of which of the following hormones?
(A) Antidiuretic hormone (ADH)
(B) Insulin
(C) Oxytocin
(D) Prolactin
(E) Thyroid hormone
View Answer
63. The answer is B [Chapter 6 II B 1; Chapter 7 III B 3 a (1), VI D]. The actions of somatostatin are diverse. It is secreted by the hypothalamus to inhibit the secretion of growth hormone by the anterior lobe of the pituitary. It is secreted by cells of the gastrointestinal (GI) tract to inhibit the secretion of the GI hormones. It is also secreted by the delta cells of the endocrine pancreas and, via paracrine mechanisms, inhibits the secretion of insulin and glucagon by the beta cells and alpha cells, respectively. Prolactin secretion is inhibited by a different hypothalamic hormone, dopamine.
64. Which of the following substances is converted to a more active form after its secretion?
(A) Testosterone
(B) Triiodothyronine (T3)
(C) Reverse triiodothyronine (rT3)
(D) Angiotensin II
(E) Aldosterone
View Answer
64. The answer is A [Chapter 7 IX A; Figure 7-16]. Testosterone is converted to a more active form (dihydrotestosterone) in some target tissues. Triiodothyronine (T3) is the active form of thyroid hormone; reverse triiodothyronine (rT3) is an inactive alternative form of T3. Angiotensin I is converted to its active form, angiotensin II, by the action of angiotensin-converting enzyme (ACE). Aldosterone is unchanged after it is secreted by the zona glomerulosa of the adrenal cortex.
65. Levels of which of the following hormones are high during the first trimester of pregnancy and decline during the second and third trimesters?
(A) Adrenocorticotropic hormone (ACTH)
(B) Estradiol
(C) Follicle-stimulating hormone (FSH)
(D) Gonadotropin-releasing hormone (GnRH)
(E) Human chorionic gonadotropin (HCG)
(F) Oxytocin
(G) Prolactin
(H) Testosterone
View Answer
65. The answer is E [Chapter 7 X F 2; Figure 7-20]. During the first trimester of pregnancy, the placenta produces human chorionic gonadotropin (HCG), which stimulates estrogen and progesterone production by the corpus luteum. Peak levels of HCG occur at about the ninth gestational week, and then decline. At the time of the decline in HCG, the placenta assumes the responsibility for steroidogenesis for the remainder of the pregnancy.
P.272

The following diagram applies to Questions 66 and 67.
66. During which labeled wave or segment of the electrocardiogram (ECG) are both the atria and the ventricles completely repolarized?
(A) A
(B) B
(C) C
(D) D
(E) E
View Answer
66. The answer is E [Chapter 3 V; Figure 3-15]. The atria depolarize during the P wave and then repolarize. The ventricles depolarize during the QRS complex and then repolarize during the T wave. Thus, both the atria and the ventricles are fully repolarized at the completion of the T wave.
67. During which labeled wave or segment of the electrocardiogram (ECG) is aortic pressure at its lowest value?
(A) A
(B) B
(C) C
(D) D
(E) E
View Answer
67. The answer is C [Chapter 3 V; Figure 3-15]. Aortic pressure is lowest just before the ventricles contract.
The following diagram applies to Questions 68-74.
68. At which site is the amount of para-aminohippuric acid (PAH) in tubular fluid lowest?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
View Answer
68. The answer is A [Chapter 5 III C]. Para-aminohippuric acid (PAH) is filtered across the glomerular capillaries and then secreted by the cells of the late proximal tubule. The sum of filtration plus secretion of PAH equals its excretion rate. Therefore, the smallest amount of PAH present in tubular fluid is found in the glomerular filtrate before the site of secretion.
69. At which site is the creatinine concentration highest in a person who is deprived of water?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
View Answer
69. The answer is E [Chapter 5 III C; IV A 2]. Creatinine is a glomerular marker with characteristics similar to inulin. The creatinine concentration in tubular fluid is an indicator of water reabsorption along the nephron. The creatinine concentration increases as water is reabsorbed. In a person who is deprived of water (antidiuresis), water is reabsorbed throughout the nephron, including the collecting ducts, and the creatinine concentration is greatest in the final urine.
70. At which site is the tubular fluid [HCO3-] highest?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
View Answer
70. The answer is A [Chapter 5 IX C 1 a]. HCO3- is filtered and then extensively reabsorbed in the early proximal tubule. Because this reabsorption exceeds that for H2O, the [HCO3-] of proximal tubular fluid decreases. Therefore, the highest concentration of [HCO3-] is found in the glomerular filtrate.
71. At which site is the amount of K+ in tubular fluid lowest in a person who is on a very low K+ diet?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
View Answer
71. The answer is E [Chapter 5 V B]. K+ is filtered and then reabsorbed in the proximal tubule and loop of Henle. In a person on a diet that is very low in K+, the distal tubule continues to reabsorb K+ so that the amount of K+ present in tubular fluid is lowest in the final urine. If the person were on a high-K+ diet, then K+ would be secreted, not reabsorbed, in the distal tubule.
72. At which site is the composition of tubular fluid closest to that of plasma?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
View Answer
72. The answer is A [Chapter 5 II C 4 b]. In the glomerular filtrate, tubular fluid closely resembles plasma; there, its composition is virtually identical to that of plasma, except that it does not contain plasma proteins. These proteins cannot pass across the glomerular capillary because of their molecular size. Once the tubular fluid leaves Bowman's space, it is extensively modified by the cells lining the tubule.
73. At which site is about one-third of the filtered water remaining in the tubular fluid?
(A) Site A
(B) Site B
(C) Site C
(D) Site D
(E) Site E
View Answer
73. The answer is B [Chapter 5 IV C 1]. The proximal tubule reabsorbs about two-thirds of the glomerular filtrate isosmotically. Therefore, one-third of the glomerular filtrate remains at the end of the proximal tubule.
74. At which site is the tubular fluid osmolarity lower than the plasma osmolarity in a person who is deprived of water?
(A) Site A
(B) Site B
P.273

(C) Site C
(D) Site D
(E) Site E
View Answer
74. The answer is D [Chapter 5 VII B, C]. Under conditions of either water deprivation (antidiuresis) or water loading, the thick ascending limb of the loop of Henle performs its basic function of reabsorbing salt without water (owing to the water impermeability of this segment). Thus, fluid leaving the loop of Henle is dilute with respect to plasma, even when the final urine is more concentrated than plasma.
75. A patient's electrocardiogram (ECG) shows periodic QRS complexes that are not preceded by P waves and that have a bizarre shape. These QRS complexes originated in the
(A) sinoatrial (SA) node
(B) atrioventricular (AV) node
(C) His-Purkinje system
(D) ventricular muscle
View Answer
75. The answer is C [Chapter 3 III A]. Because there are no P waves associated with the bizarre QRS complex, activation could not have begun in the sinoatrial (SA) node. If the beat had originated in the atrioventricular (AV) node, the QRS complex would have had a “normal” shape because the ventricles would activate in their normal sequence. Therefore, the beat must have originated in the His-Purkinje system, and the bizarre shape of the QRS complex reflects an improper activation sequence of the ventricles. Ventricular muscle does not have pacemaker properties.
76. Which of the following substances would be expected to cause an increase in arterial blood pressure?
(A) Saralasin
(B) V1 agonist
(C) Acetylcholine (ACh)
(D) Spironolactone
(E) Phenoxybenzamine
View Answer
76. The answer is B [Chapter 3 III E; VI B]. V1 agonists simulate the vasoconstrictor effects of antidiuretic hormone (ADH). Because saralasin is an angiotensin-converting enzyme (ACE) inhibitor, it blocks the production of the vasoconstrictor substance angiotensin II. Spironolactone, an aldosterone antagonist, blocks the effects of aldosterone to increase distal tubule Na+ reabsorption, and consequently reduces extracellular fluid (ECF) volume and blood pressure. Phenoxybenzamine, an α-blocking agent, inhibits the vasoconstrictor effect of α-adrenergic stimulation. Acetylcholine (ACh), via production of endothelium-derived relaxing factor (EDRF), causes vasodilation of vascular smooth muscle and reduces blood pressure.
77. A decrease in which of the following parameters in an artery will produce an increase in pulse pressure?
(A) Blood flow
(B) Resistance
(C) Pressure gradient
(D) Capacitance
View Answer
77. The answer is D [Chapter 3 II E]. A decrease in the capacitance of the artery means that for a given volume of blood in the artery, the pressure will be increased. Thus, for a given stroke volume ejected into the artery, both the systolic pressure and pulse pressure will be greater.
78. Which of the following changes occurs during moderate exercise?
(A) Increased total peripheral resistance (TPR)
(B) Increased stroke volume
(C) Decreased pulse pressure
(D) Decreased venous return
(E) Decreased arterial PO2
View Answer
78. The answer is B [Chapter 3 IX B; Table 3-5]. During moderate exercise, sympathetic outflow to the heart and blood vessels is increased. The sympathetic effects on the heart cause increased heart rate and contractility, and the increased contractility results in increased stroke volume. Pulse pressure increases as a result of the increased stroke volume. Venous return also increases because of muscular activity; this increased venous return further contributes to increased stroke volume by the Frank-Starling mechanism. Total peripheral resistance (TPR) might be expected to increase because of sympathetic stimulation of the blood vessels. However, the buildup of local metabolites in the exercising muscle causes local vasodilation, which overrides the sympathetic vasoconstrictor effect, thus decreasing TPR. Arterial PO2 does not decrease during moderate exercise, although O2 consumption increases.
79. Plasma renin activity is lower than normal in patients with
(A) hemorrhagic shock
(B) essential hypertension
(C) congestive heart failure
(D) hypertension caused by aortic constriction above the renal arteries
View Answer
79. The answer is B [Chapter 3 VI B]. Patients with essential hypertension have decreased renin secretion as a result of increased renal perfusion pressure. Patients with congestive heart failure and hemorrhagic shock have increased renin secretion because of reduced intravascular volume, which results in decreased renal perfusion pressure. Patients with aortic constriction above the renal arteries are hypertensive because decreased renal perfusion pressure causes increased renin secretion, followed by increased secretion of angiotensin II and aldosterone.
80. Inhibition of which enzyme in the steroid hormone synthetic pathway reduces the size of the prostate?
(A) Aldosterone synthase
(B) Aromatase
(C) Cholesterol desmolase
(D) 17,20-Lyase
(E) 5α-Reductase
View Answer
80. The answer is E [Chapter 7 IX A]. 5α-Reductase catalyzes the conversion of testosterone to dihydrotestosterone. Dihydrotestosterone is the active androgen in several male accessory sex tissues (e.g., prostate).
81. During which phase of the cardiac cycle does ventricular pressure rise, but ventricular volume remain constant?
(A) Atrial systole
(B) Isovolumetric ventricular contraction
(C) Rapid ventricular ejection
(D) Reduced ventricular ejection
(E) Isovolumetric ventricular relaxation
(F) Rapid ventricular filling
(G) Reduced ventricular filling
View Answer
81. The answer is B [Chapter 3 V; Figure 3-15]. Because the ventricles are contracting during isovolumetric contraction, ventricular pressure increases. Because all of the valves are closed, the contraction is isovolumetric. No blood is ejected into the aorta until ventricular pressure increases enough to open the aortic valve.
82. Which of the following lung volumes or capacities includes the residual volume?
(A) Tidal volume (TV)
(B) Vital capacity (VC)
(C) Inspiratory capacity (IC)
(D) Functional residual capacity (FRC)
(E) Inspiratory reserve volume (IRV)
View Answer
82. The answer is D [Chapter 4 I A, B]. Residual volume is the volume present in the lungs after maximal expiration, or expiration of the vital capacity (VC). Therefore, residual volume is not included in the tidal volume (TV), VC, inspiratory reserve volume (IRV), or inspiratory capacity (IC). The functional residual capacity (FRC) is the volume remaining in the lungs after expiration of a normal TV and, therefore, includes the residual volume.
83. Arterial [HCO3-] of 18 mEq/L, PCO2 of 34 mm Hg, and increased urinary HCO3- excretion would be observed in a
(A) patient with chronic diabetic ketoacidosis
(B) patient with chronic renal failure
(C) patient with chronic emphysema and bronchitis
(D) patient who hyperventilates on a commuter flight
(E) patient who is taking a carbonic anhydrase inhibitor for glaucoma
(F) patient with a pyloric obstruction who vomits for 5 days
(G) healthy person
View Answer
83. The answer is E [Chapter 5 IX D 1; Table 5-9]. The blood values are consistent with metabolic acidosis (calculate pH = 7.34). Treatment with a carbonic anhydrase inhibitor causes metabolic acidosis because it increases HCO3- excretion.
84. Bromocriptine reduces galactorrhea by acting as an agonist for which of the following substances?
(A) Dopamine
(B) Estradiol
(C) Follicle-stimulating hormone (FSH)
(D) Gonadotropin-releasing hormone (GnRH)
(E) Human chorionic gonadotropin (HCG)
(F) Oxytocin
(G) Prolactin
View Answer
84. The answer is A [Chapter 7 III B 4 a, c (2)]. Prolactin secretion by the anterior pituitary is tonically inhibited by dopamine secreted by the hypothalamus. If this inhibition is disrupted (e.g., by interruption of the hypothalamic-pituitary tract), then prolactin secretion will be increased, causing galactorrhea. The dopamine agonist bromocriptine simulates the tonic inhibition by dopamine and inhibits prolactin secretion.
85. A 32-year-old woman who is thirsty has a urine osmolarity of 950 mOsm/L and a serum osmolarity of 297 mOsm/L. Which diagnosis is correct?
(A) Primary polydipsia
(B) Central diabetes insipidus
(C) Nephrogenic diabetes insipidus
(D) Water deprivation
(E) Syndrome of inappropriate antidiuretic hormone (SIADH)
View Answer
85. The answer is D [Chapter 5 VII A 1; Table 5-6; Figure 5-14]. The description is of a normal person who is deprived of water. Serum osmolarity is slightly higher than normal because insensible water loss is not being replaced by drinking water. The increase in serum osmolarity stimulates (via osmoreceptors in the anterior hypothalamus) the release of antidiuretic hormone (ADH) from the posterior pituitary. ADH then circulates to the kidney and stimulates water reabsorption from the collecting ducts to concentrate the urine.
P.274

86. Hypoxia causes vasoconstriction in which of the following vascular beds?
(A) Cerebral
(B) Coronary
(C) Muscle
(D) Pulmonary
(E) Skin
View Answer
86. The answer is D [Chapter 3 VIII C-F; Table 3-3]. Both the pulmonary and coronary circulations are regulated by PO2. However, the critical difference is that hypoxia causes vasodilation in the coronary circulation and vasoconstriction in the pulmonary circulation. The cerebral and muscle circulations are regulated primarily by local metabolites, and the skin circulation is regulated primarily by sympathetic innervation (for temperature regulation).
87. Which diuretic is administered for the treatment of acute mountain sickness and causes an increase in the pH of urine?
(A) Acetazolamide
(B) Chlorothiazide
(C) Furosemide
(D) Spironolactone
View Answer
87. The answer is A [Chapter 5 IX C 1; Tables 5-9 and 5-11]. Acetazolamide, a carbonic anhydrase inhibitor, is used to treat respiratory alkalosis caused by ascent to high altitude. It acts on the renal proximal tubule to inhibit the reabsorption of filtered HCO3- so that the person excretes alkaline urine and develops mild metabolic acidosis.
88. Arterial pH of 7.25, arterial PCO2 of 30 mm Hg, and decreased urinary excretion of NH4+ would be observed in a
(A) patient with chronic diabetic ketoacidosis
(B) patient with chronic renal failure
(C) patient with chronic emphysema and bronchitis
(D) patient who hyperventilates on a commuter flight
(E) patient who is taking a carbonic anhydrase inhibitor for glaucoma
(F) patient with a pyloric obstruction who vomits for 5 days
(G) healthy person
View Answer
88. The answer is B [Chapter 5 IX D 1; Table 5-9]. The blood values are consistent with metabolic acidosis with respiratory compensation. Because the urinary excretion of NH4+ is decreased, chronic renal failure is a likely cause.
89. In which of the following situations will arterial PO2 be closest to 100 mm Hg?
(A) A person who is having a severe asthmatic attack
(B) A person who lives at high altitude
(C) A person who has a right-to-left cardiac shunt
(D) A person who has a left-to-right cardiac shunt
(E) A person who has pulmonary fibrosis
View Answer
89. The answer is D [Chapter 3 VI D]. In a person with a left-to-right cardiac shunt, arterial blood from the left ventricle is mixed with venous blood in the right ventricle. Therefore, PO2 in pulmonary arterial blood is higher than normal, but systemic arterial blood would be expected to have a normal PO2 value, or 100 mm Hg. During an asthmatic attack, PO2 is reduced because of increased resistance to airflow. At high altitude, arterial PO2 is reduced because the inspired air has reduced PO2. Persons with a right-to-left cardiac shunt have decreased arterial PO2 because blood is shunted from the right ventricle to the left ventricle without being oxygenated or “arterialized.” In pulmonary fibrosis, the diffusion of O2 across the alveolar membrane is decreased.
90. Which of the following is an example of a primary active transport process?
(A) Na+-glucose transport in small intestinal epithelial cells
(B) Na+-alanine transport in renal proximal tubular cells
(C) Insulin-dependent glucose transport in muscle cells
(D) H+-K+ transport in gastric parietal cells
(E) Na+-Ca2+ exchange in nerve cells
View Answer
90. The answer is D [Chapter 1 II]. H+-K+ transport occurs via H+,K+-adenosine triphosphatase (ATPase) in the luminal membrane of gastric parietal cells, a primary active transport process that is energized directly by ATP. Na+-glucose and Na+-alanine transport are examples of cotransport (symport) that are secondary active transport processes and do not use ATP directly. Glucose uptake into muscle cells occurs via facilitated diffusion. Na+-Ca2+ exchange is an example of countertransport (antiport) and is a secondary active transport process.
91. Which gastrointestinal secretion is inhibited when the pH of the stomach contents is 1.0?
(A) Saliva
(B) Gastric secretion
(C) Pancreatic secretion
(D) Bile
View Answer
91. The answer is B [Chapter 6 II A 1 c; IV B 4 a]. When the pH of the stomach contents is very low, secretion of gastrin by the G cells of the gastric antrum is inhibited. When gastrin secretion is inhibited, further gastric HCl secretion by the parietal cells is also inhibited. Pancreatic secretion is stimulated by low pH of the duodenal contents.
92. Which of the following would be expected to increase after surgical removal of the duodenum?
(A) Gastric emptying
(B) Secretion of cholecystokinin (CCK)
(C) Secretion of secretin
(D) Contraction of the gallbladder
(E) Absorption of lipids
View Answer
92. The answer is A [Chapter 6 II A 2 a]. Removal of the duodenum would remove the source of the gastrointestinal (GI) hormones, cholecystokinin (CCK), and secretin. Because CCK stimulates contraction of the gallbladder (and, therefore, ejection of bile acids into the intestine), lipid absorption would be impaired. CCK also inhibits gastric emptying, so removing the duodenum should accelerate gastric emptying (or decrease gastric emptying time).
93. Which of the following hormones causes contraction of vascular smooth muscle?
(A) Antidiuretic hormone (ADH)
(B) Aldosterone
(C) Atrial natriuretic peptide (ANP)
(D) 1,25-Dihydroxycholecalciferol
(E) Parathyroid hormone (PTH)
View Answer
93. The answer is A [Chapter 7 III C 1 b]. Antidiuretic hormone (ADH) not only produces increased water reabsorption in the renal collecting ducts (V2 receptors), but also causes constriction of vascular smooth muscle (V1 receptors).
94. Which of the following is absorbed by facilitated diffusion?
(A) Glucose in duodenal cells
(B) Fructose in duodenal cells
(C) Dipeptides in duodenal cells
(D) Vitamin B1 in duodenal cells
(E) Cholesterol in duodenal cells
(F) Bile acids in ileal cells
View Answer
94. The answer is B [Chapter 6 V A 2 b]. Monosaccharides (glucose, galactose, and fructose) are the absorbable forms of carbohydrates. Glucose and galactose are absorbed by Na+-dependent cotransport; fructose is absorbed by facilitated diffusion. Dipeptides and water-soluble vitamins are absorbed by cotransport in the duodenum, and bile acids are absorbed by Na+-dependent cotransport in the ileum (which recycles them to the liver). Cholesterol is absorbed from micelles by simple diffusion across the intestinal cell membrane.
95. Which of the following hormones acts on the anterior lobe of the pituitary to inhibit secretion of growth hormone?
(A) Dopamine
(B) Gonadotropin-releasing hormone (GnRH)
(C) Insulin
(D) Prolactin
(E) Somatostatin
View Answer
95. The answer is E [Chapter 7 III B 3 a (1)]. Somatostatin is secreted by the hypothalamus and inhibits the secretion of growth hormone by the anterior pituitary. Notably, much of the feedback inhibition of growth hormone secretion occurs by stimulating the secretion of somatostatin (an inhibitory hormone). Both growth hormone and somatomedins stimulate the secretion of somatostatin by the hypothalamus.
96. Which step in the steroid hormone synthetic pathway is required for the development of female secondary sex characteristics, but not male secondary sex characteristics?
(A) Aldosterone synthase
(B) Aromatase
(C) Cholesterol desmolase
(D) 17,20-Lyase
(E) 5α-Reductase
View Answer
96. The answer is B [Chapter 7 X A]. Aromatase catalyzes the conversion of testosterone to estradiol in the ovarian granulosa cells. Estradiol is required for the development of female secondary sex characteristics.
P.275

97. At the beginning of which phase of the cardiac cycle does the second heart sound occur?
(A) Atrial systole
(B) Isovolumetric ventricular contraction
(C) Rapid ventricular ejection
(D) Reduced ventricular ejection
(E) Isovolumetric ventricular relaxation
(F) Rapid ventricular filling
(G) Reduced ventricular filling
View Answer
97. The answer is E [Chapter 3 V; Figure 3-15]. Closure of the aortic and pulmonic valves creates the second heart sound. The closure of these valves corresponds to the end of ventricular ejection and the beginning of ventricular relaxation.
98. Which of the following actions occurs when light strikes a photoreceptor cell of the retina?
(A) Transducin is inhibited
(B) The photoreceptor depolarizes
(C) Cyclic guanosine monophosphate (cGMP) levels in the cell decrease
(D) All-trans rhodopsin is converted to 11-cis rhodopsin
(E) An excitatory neurotransmitter is released
View Answer
98. The answer is C [Chapter 2 II C 4; Figure 2-5]. Light striking a photoreceptor cell causes the conversion of 11-cis rhodopsin to all-trans rhodopsin; activation of a G protein called transducin; activation of phosphodiesterase, which catalyzes the conversion of cyclic guanosine monophosphate (cGMP) to 5′-GMP so that cGMP levels decrease; closure of Na+ channels by the decreased cGMP levels; hyperpolarization of the photoreceptor; and release of an excitatory or inhibitory neurotransmitter.
99. Which step in the biosynthetic pathway for thyroid hormones produces thyroxine (T4)?
(A) Iodide (I-) pump
(B) I- → I2
(C) I2 + tyrosine
(D) Diiodotyrosine (DIT) + DIT
(E) DIT + monoiodotyrosine (MIT)
View Answer
99. The answer is D [Chapter 7 IV A 4]. The coupling of two molecules of diiodotyrosine (DIT) results in the formation of thyroxine (T4). The coupling of DIT to monoiodotyrosine (MIT) produces triiodothyronine (T3).


> Back of Book > Answers and Explanations
Answers and Explanations
1. The answer is D [Chapter 2 I C; Table 2-2]. Increased circulating levels of epinephrine from the adrenal medullary tumor stimulate both α-adrenergic and β-adrenergic receptors. Thus, heart rate and contractility are increased and, as a result, cardiac output is increased. Total peripheral resistance (TPR) is increased because of arteriolar vasoconstriction, which leads to decreased blood flow to the cutaneous circulation and causes cold, clammy skin. Together, the increases in cardiac output and TPR increase arterial blood pressure. 3-Methoxy-4-hydroxymandelic acid (VMA) is a metabolite of both norepinephrine and epinephrine; increased VMA excretion occurs in pheochromocytomas.
2. The answer is D [Chapter 2 I; Table 2-3]. Treatment is directed at blocking both the α-stimulatory and β-stimulatory effects of catecholamines. Phentolamine is an α-blocking agent; propranolol is a β-blocking agent. Isoproterenol is a β1 and β2 agonist. Phenylephrine is an α1 agonist.
3. The answer is C [Chapter 7 I D; X E 2]. The effect of estrogen on the secretion of follicle-stimulating hormone (FSH) and luteinizing hormone (LH) by the anterior lobe of the pituitary gland at midcycle is one of the few examples of positive feedback in physiologic systems—increasing estrogen levels at midcycle cause increased secretion of FSH and LH. The other options illustrate negative feedback. Decreased arterial PO2 causes an increase in breathing rate (via peripheral chemoreceptors). Increased blood glucose stimulates insulin secretion. Decreased blood [Ca2+] causes an increase in parathyroid hormone (PTH) secretion. Decreased blood pressure decreases the firing rate of carotid sinus nerves (via the baroreceptors) and ultimately increases sympathetic outflow to the heart and blood vessels to return blood pressure to normal.
4. The answer is B [Chapter 3 IV F 3 a; Figures 3-8 and 3-12]. A downward shift of the cardiac output curve is consistent with decreased myocardial contractility (negative inotropism); for any right atrial pressure or end-diastolic volume, the force of contraction is decreased. Digitalis, a positive inotropic agent, would produce an upward shift of the cardiac output curve. Changes in blood volume alter the venous return curve rather than the cardiac output curve. Changes in total peripheral resistance (TPR) alter both the cardiac output and venous return curves.
5. The answer is A [Chapter 4 IV A 2, C; Figure 4-7]. Because fetal hemoglobin (HbF) has a greater affinity for O2 than does adult hemoglobin, the O2-hemoglobin dissociation curve would shift to the left. Carbon monoxide poisoning would cause a shift to the left, but would also cause a decrease in total O2-carrying capacity (decreased percent saturation) because CO occupies O2-binding sites. Decreased pH, increased temperature, and increased 2,3-diphosphoglycerate (DPG) all would shift the curve to the right.
6. The answer is A [Chapter 4 IV C 2]. A shift to the left of the O2-hemoglobin dissociation curve represents an increased affinity of hemoglobin for O2. Accordingly, at any given level of PO2, the percent saturation is increased, the P50 is decreased (read the PO2 at 50% saturation), and the ability to unload O2 to the tissues is impaired (because of the higher affinity of hemoglobin for O2). The O2-carrying capacity is determined by hemoglobin concentration and is unaffected by the shift from curve A to curve B.
7. The answer is B [Chapter 5 VII D; Table 5-6]. A person with a negative free-water clearance (CH2O) would, by definition, be producing urine that is hyperosmotic to blood (CH2O = V - Cosm). After overnight water restriction, serum osmolarity increases. This increase, via hypothalamic osmoreceptors, stimulates the release of antidiuretic hormone (ADH) from the posterior lobe of the pituitary. This ADH circulates to the collecting ducts of the
P.277

kidney and causes reabsorption of water, which results in the production of hyperosmotic urine. Drinking large amounts of water inhibits the secretion of ADH and causes excretion of dilute urine and a positive CH2O. Lithium causes nephrogenic diabetes insipidus by blocking the response of ADH on the collecting duct cells, resulting in dilute urine and a positive CH2O. In option D, the calculated value of CH2O is zero. In option E, the calculated value of CH2O is positive.
8. The answer is C [Chapter 4 V B; Figure 4-9]. CO2 generated in the tissues enters venous blood and, in the red blood cells (RBCs), combines with H2O in the presence of carbonic anhydrase to form H2CO3. H2CO3 dissociates into H+ and HCO3-. The H+ remains in the RBCs to be buffered by deoxyhemoglobin, and the HCO3- moves into plasma in exchange for Cl-. Thus, CO2 is carried in venous blood to the lungs as HCO3-. In the lungs, the reactions occur in reverse: CO2 is regenerated and expired.
9. The answer is D [Chapter 7 X E 2]. Menses occurs 14 days after ovulation, regardless of cycle length. Therefore, in a 35-day menstrual cycle, ovulation occurs on day 21. Ovulation occurs at the midpoint of the menstrual cycle only if the cycle length is 28 days.
10. The answer is C [Chapter 7 X A]. Testosterone is synthesized from cholesterol in ovarian theca cells and diffuses to ovarian granulosa cells, where it is converted to estradiol by the action of aromatase. Follicle-stimulating hormone (FSH) stimulates the aromatase enzyme and increases the production of estradiol.
11. The answer is A [Chapter 6 IV A 2-4 a]. Saliva has a high [HCO3-] because the cells lining the salivary ducts secrete HCO3-. Because the ductal cells are relatively impermeable to water and because they reabsorb more solute (Na+ and Cl-) than they secrete (K+ and HCO3-), the saliva is rendered hypotonic. Vagal stimulation increases saliva production, so vagotomy (or atropine) inhibits it and produces dry mouth.
12. The answer is C [Chapter 5 VII D 3; Table 5-6]. The most likely explanation for this patient's polyuria is hypercalcemia. With severe hypercalcemia, Ca2+ accumulates in the inner medulla and papilla of the kidney and inhibits adenylate cyclase, blocking the effect of ADH on water permeability. Because ADH is ineffective, the urine cannot be concentrated and the patient excretes large volumes of dilute urine. His polydipsia is secondary to his polyuria, and is caused by the increased serum osmolarity. Psychogenic water drinking would also cause polyuria, but the serum osmolarity would be lower than normal, not higher than normal.
13. The answer is A [Chapter 5 VI C]. Thiazide diuretics would be contraindicated in a patient with severe hypercalcemia because these drugs cause increased Ca2+ reabsorption in the renal distal tubule. On the other hand, loop diuretics inhibit Ca2+ and Na+ reabsorption and produce calciuresis. When given with fluid replacement, loop diuretics can effectively and rapidly lower the serum [Ca2+]. Calcitonin, mithramycin, and etidronate disodium inhibit bone resorption and, as a result, decrease serum [Ca2+].
14. The answer is B [Chapter 7; Table 7-2]. Oxytocin causes contraction of the myoepithelial cells of the breast by an inositol 1,4,5-triphosphate (IP3)-Ca2+ mechanism. Somatomedins [insulin-like growth factor (IGF)], like insulin, act on target cells by activating tyrosine kinase. Antidiuretic hormone (ADH) acts on the V2 receptors of the renal collecting duct by a cyclic adenosine monophosphate (cAMP) mechanism (although in vascular smooth muscle it acts on V1 receptors by an IP3 mechanism).
Adrenocorticotropic hormone (ACTH) also acts via a cAMP mechanism. Thyroid hormone induces the synthesis of new protein [e.g., Na+,K+-adenosine triphosphatase (ATPase)] by a steroid hormone mechanism.
15. The answer is E [Chapter 1 VI B; VII B; Table 1-3]. The pharynx is skeletal muscle, and the small intestine is unitary smooth muscle. The difference between smooth and skeletal muscle is the mechanism by which Ca2+ initiates contraction. In smooth muscle, Ca2+ binds to calmodulin, and in skeletal muscle, Ca2+ binds to troponin C. Both types of muscle are excited to contract by action potentials. Slow waves are present in
P.278

smooth muscle, but not skeletal muscle. Both smooth and skeletal muscle require an increase in intracellular [Ca2+] as the important linkage between excitation (the action potential) and contraction, and both consume adenosine triphosphate (ATP) during contraction.
16. The answer is B [Chapter 5 IX D; Table 5-9]. The arterial blood values and physical findings are consistent with metabolic acidosis, hypokalemia, and orthostatic hypotension. Diarrhea is associated with the loss of HCO3- and K+ from the gastrointestinal (GI) tract, consistent with the laboratory values. Hypotension is consistent with extracellular fluid (ECF) volume contraction. Vomiting would cause metabolic alkalosis and hypokalemia. Treatment with loop or thiazide diuretics could cause volume contraction and hypokalemia, but would cause metabolic alkalosis rather than metabolic acidosis.
17. The answer is D [Chapter 6 V B 1 c]. Pepsinogen is secreted by the gastric chief cells and is activated to pepsin by the low pH of the stomach (created by secretion of HCl by the gastric parietal cells). Lipases are inactivated by low pH.
18. The answer is B [Chapter 5 II C 6; Table 5-3]. Glomerular filtration rate (GFR) is determined by the balance of Starling forces across the glomerular capillary wall. Constriction of the efferent arteriole increases the glomerular capillary hydrostatic pressure (because blood is restricted in leaving the glomerular capillary), thus favoring filtration. Constriction of the afferent arteriole would have the opposite effect and would reduce the glomerular capillary hydrostatic pressure. Constriction of the ureter would increase the hydrostatic pressure in the tubule and, therefore, oppose filtration. Increased plasma protein concentration would increase the glomerular capillary oncotic pressure and oppose filtration. Infusion of inulin is used to measure the GFR and does not alter the Starling forces.
19. The answer is B [Chapter 6 V C 1, 2]. First, fat absorption requires the breakdown of dietary lipids to fatty acids, monoglycerides, and cholesterol in the duodenum by pancreatic lipases. Second, fat absorption requires the presence of bile acids, which are secreted into the small intestine by the gallbladder. These bile acids form micelles around the products of lipid digestion and deliver them to the absorbing surface of the small intestinal cells. Because the bile acids are recirculated to the liver from the ileum, fat absorption must be complete before the chyme reaches the terminal ileum.
20. The answer is A [Chapter 7 III C 1 b]. Antidiuretic hormone (ADH) causes constriction of vascular smooth muscle by activating a V1 receptor that uses the inositol 1,4,5-triphosphate (IP3) and Ca2+ second messenger system. When hemorrhage or extracellular fluid (ECF) volume contraction occurs, ADH secretion by the posterior pituitary is stimulated via volume receptors. The resulting increase in ADH levels causes increased water reabsorption by the collecting ducts (V2 receptors) and vasoconstriction (V1 receptors) to help restore blood pressure.
21. The answer is A [Chapter 7 III B]. Normal menstrual cycles depend on the secretion of follicle-stimulating hormone (FSH) and luteinizing hormone (LH) from the anterior pituitary. Concentration of urine in response to water deprivation depends on the secretion of antidiuretic hormone (ADH) by the posterior pituitary. Catecholamines are secreted by the adrenal medulla in response to stress, but anterior pituitary hormones are not involved. Anterior pituitary hormones are not involved in the direct effect of glucose on the beta cells of the pancreas or in the direct effect of Ca2+ on the chief cells of the parathyroid gland.
22. The answer is B [Chapter 5 III B]. Curves X, Y, and Z show glucose filtration, glucose excretion, and glucose reabsorption, respectively. Below a plasma [glucose] of 200 mg/dL, the carriers for glucose reabsorption are unsaturated, so all of the filtered glucose can be reabsorbed, and none will be excreted in the urine.
23. The answer is D [Chapter 2 III C 1; Figure 2-9]. When the patellar tendon is stretched, the quadriceps muscle also stretches. This movement activates Ia afferent fibers of the
P.279

muscle spindles, which are arranged in parallel formation in the muscle. These Ia afferent fibers form synapses on α-motoneurons in the spinal cord. In turn, the pool of α-motoneurons is activated and causes reflex contraction of the quadriceps muscle to return it to its resting length.
24. The answer is A [Chapter 2 VI C]. Streptococcus pyogenes causes increased production of interleukin-1 (IL-1) in macrophages. IL-1 acts on the anterior hypothalamus to increase the production of prostaglandins, which increase the hypothalamic set-point temperature. The hypothalamus then “reads” the core temperature as being lower than the new set-point temperature, and activates various heat-generating mechanisms that increase body temperature (fever). These mechanisms include shivering and vasoconstriction of blood vessels in the skin.
25. The answer is C [Chapter 2 VI C 2]. By inhibiting cyclooxygenase, aspirin inhibits the production of prostaglandins and lowers the hypothalamic set-point temperature to its original value. After aspirin treatment, the hypothalamus “reads” the body temperature as being higher than the set-point temperature and activates heat-loss mechanisms, including sweating and vasodilation of skin blood vessels. This vasodilation shunts blood toward the surface skin. When heat is lost from the body by these mechanisms, body temperature is reduced.
26. The answer is D [Chapter 5 IX D 4; Table 5-9]. The blood values are consistent with acute respiratory alkalosis from hysterical hyperventilation. The tingling and numbness are symptoms of a reduction in serum ionized [Ca2+] that occurs secondary to alkalosis. Because of the reduction in [H+], fewer H+ ions will bind to negatively charged sites on plasma proteins, and more Ca2+ binds (decreasing the free ionized [Ca2+]).
27. The answer is C [Chapter 2 I C 1 d]. Albuterol is an adrenergic β2 agonist. When activated, the β2 receptors in the bronchioles produce bronchodilation.
28. The answer is E [Chapter 7 IX A; Figure 7-16]. Testosterone is converted to its active form, dihydrotestosterone, in some target tissues by the action of 5α-reductase.
29. The answer is B [Chapter 3 II C, D]. A decrease in radius causes an increase in resistance, as described by the Poiseuille relationship (resistance is inversely proportional to r4). Thus, if radius decreases twofold, the resistance will increase by (2)4, or 16-fold.
30. The answer is G [Chapter 3 V; Figure 3-15]. When heart rate increases, the time between ventricular contractions (for refilling of the ventricles with blood) decreases. Because most ventricular filling occurs during the “reduced” phase, this phase is the most compromised by an increase in heart rate.
31. The answer is D [Chapter 3 IX C; Table 3-6; Figure 3-21]. The blood loss that occurred in the accident caused a decrease in arterial blood pressure. The decrease in arterial pressure was detected by the baroreceptors in the carotid sinus and caused a decrease in the firing rate of the carotid sinus nerves. As a result of the baroreceptor response, sympathetic outflow to the heart and blood vessels increased, and parasympathetic outflow to the heart decreased. Together, these changes caused an increased heart rate, increased contractility, and increased total peripheral resistance (TPR) [in an attempt to restore the arterial blood pressure].
32. The answer is B [Chapter 3 IX C; Table 3-6; Figure 3-21; Chapter 5 IV C 3 b (1)]. The decreased blood volume causes decreased renal perfusion pressure, which initiates a cascade of events, including increased renin secretion, increased circulating angiotensin II, increased aldosterone secretion, increased Na+ reabsorption, and increased K+ secretion by the renal tubule.
33. The answer is B [Chapter 5 VII C; Table 5-6]. A history of head injury with production of dilute urine accompanied by elevated serum osmolarity suggests central diabetes insipidus. The response of the kidney to exogenous antidiuretic hormone (ADH) [1-deamino-8-D-arginine vasopressin (dDAVP)] eliminates nephrogenic diabetes insipidus as the cause of the concentrating defect.
P.280

34. The answer is D [Chapter 5 IV C 3 b (1); Table 5-11]. Spironolactone inhibits distal tubule Na+ reabsorption and K+ secretion by acting as an aldosterone antagonist.
35. The answer is B [Chapter 6 V E 1 c; Table 6-3]. Gastric parietal cells secrete intrinsic factor, which is required for the intestinal absorption of vitamin B12.
36. The answer is C [Chapter 3 VI C 4]. Atrial natriuretic peptide (ANP) is secreted by the atria in response to extracellular fluid volume expansion and subsequently acts on the kidney to cause increased excretion of Na+ and H2O.
37. The answer is A [Chapter 7 V A 2 b; Figure 7-11]. Angiotensin II increases production of aldosterone by stimulating aldosterone synthase, the enzyme that catalyzes the conversion of corticosterone to aldosterone.
38. The answer is E [Chapter 3 III B; Figures 3-4 and 3-5]. The action potential shown is characteristic of ventricular muscle, with a stable resting membrane potential and a long plateau phase of almost 300 msec. Action potentials in skeletal cells are much shorter (only a few milliseconds). Smooth muscle action potentials would be superimposed on fluctuating baseline potentials (slow waves). Sinoatrial (SA) cells of the heart have spontaneous depolarization (pacemaker activity) rather than a stable resting potential. Atrial muscle cells of the heart have a much shorter plateau phase and a much shorter overall duration.
39. The answer is B [Chapter 3 III B 1 a]. Depolarization, as in phase 0, is caused by an inward current (defined as the movement of positive charge into the cell). The inward current during phase 0 of the ventricular muscle action potential is caused by opening of Na+ channels in the ventricular muscle cell membrane, movement of Na+ into the cell, and depolarization of the membrane potential toward the Na+ equilibrium potential (approximately +65 mV). In sinoatrial (SA) cells, phase 0 is caused by an inward Ca2+ current.
40. The answer is D [Chapter 3 III B 1 c]. Because the plateau phase is a period of stable membrane potential, by definition, the inward and outward currents are equal and balance each other. Phase 2 is the result of opening of Ca2+ channels and inward, not outward, Ca2+ current. In this phase, the cells are refractory to the initiation of another action potential. Phase 2 corresponds to the absolute refractory period, rather than the effective refractory period (which is longer than the plateau). As heart rate increases, the duration of the ventricular action potential decreases, primarily by decreasing the duration of phase 2.
41. The answer is E [Chapter 3 III A 4; Figure 3-3]. The action potential shown represents both depolarization and repolarization of a ventricular muscle cell. Therefore, on an electrocardiogram (ECG), it corresponds to the period of depolarization (beginning with the Q wave) through repolarization (completion of the T wave). That period is defined as the QT interval.
42. The answer is B [Chapter 7 IV A 2]. The oxidation of I- to I2 is catalyzed by peroxidase and inhibited by propylthiouracil, which can be used in the treatment of hyperthyroidism. Later steps in the pathway that are catalyzed by peroxidase and inhibited by propylthiouracil are iodination of tyrosine, coupling of diiodotyrosine (DIT) and DIT, and coupling of DIT and monoiodotyrosine (MIT).
43. The answer is A [Chapter 5 IX D 1; Table 5-9]. The blood values are consistent with metabolic acidosis, as would occur in diabetic ketoacidosis. Hyperventilation is the respiratory compensation for metabolic acidosis. Increased urinary excretion of NH4+ reflects the adaptive increase in NH3 synthesis that occurs in chronic acidosis. Patients with metabolic acidosis secondary to chronic renal failure would have reduced NH4+ excretion (because of diseased renal tissue).
44. The answer is A [Chapter 2 I C 1 a]. When adrenergic α1 receptors on the vascular smooth muscle are activated, they cause vasoconstriction and increased total peripheral resistance (TPR).
P.281

45. The answer is D [Chapter 7; Table 7-2]. Hormone receptors with tyrosine kinase activity include those for insulin and for insulin-like growth factors (IGF). The β subunits of the insulin receptor have tyrosine kinase activity and, when activated by insulin, the receptors autophosphorylate. The phosphorylated receptors then phosphorylate intracellular proteins; this process ultimately results in the physiologic actions of insulin.
46. The answer is A [Chapter 3 II C, D]. Blood flow through the artery is proportional to the pressure difference and inversely proportional to the resistance (Q = ΔP/R). Because resistance increased 16-fold when the radius decreased twofold, blood flow must decrease 16-fold.
47. The answer is A [Chapter 3 V; Figure 3-15]. The P wave represents electrical activation (depolarization) of the atria. Atrial contraction is always preceded by electrical activation.
48. The answer is E [Chapter 2 II A 4; Figure 2-2]. Receptor potentials in sensory receptors (such as the pacinian corpuscle) are not action potentials and therefore do not have the stereotypical size and shape or the all-or-none feature of the action potential. Instead, they are graded potentials that vary in size depending on the stimulus intensity. A hyperpolarizing receptor potential would take the membrane potential away from threshold and decrease the likelihood of action potential occurrence. A depolarizing receptor potential would bring the membrane potential toward threshold and increase the likelihood of action potential occurrence.
49. The answer is C [Chapter 4 VII C; Table 4-5]. In a person who is standing, both ventilation and perfusion are greater at the base of the lung than at the apex. However, because the regional differences for perfusion are greater than those for ventilation, the ventilation/perfusion (V/Q) ratio is higher at the apex than at the base. The pulmonary capillary PO2 therefore is higher at the apex than at the base because the higher V/Q ratio makes gas exchange more efficient.
50. The answer is E [Chapter 5 VII D 4]. A negative value for free-water clearance (CH2O) means that “free water” (generated in the diluting segments of the thick ascending limb and early distal tubule) is reabsorbed by the collecting ducts. A negative CH2O is consistent with high circulating levels of antidiuretic hormone (ADH). Because ADH levels are high at a time when the serum is very dilute, ADH has been secreted “inappropriately” by the lung tumor.
51. The answer is A [Chapter 5 VII C; Table 5-6]. End-organ resistance to antidiuretic hormone (ADH) is called nephrogenic diabetes insipidus. It may be caused by lithium intoxication (which inhibits the Gs protein in collecting duct cells) or by hypercalcemia (which inhibits adenylate cyclase). The result is inability to concentrate the urine, polyuria, and increased serum osmolarity (resulting from the loss of free water in the urine).
52. The answer is B [Chapter 5 IV C 3 a; VI C 2; Table 5-11]. Thiazide diuretics act on the early distal tubule (cortical diluting segment) to inhibit Na+ reabsorption. At the same site, they enhance Ca2+ reabsorption so that urinary excretion of Na+ is increased while urinary excretion of Ca2+ is decreased. K+ excretion is increased because the flow rate is increased at the site of distal tubular K+ secretion.
53. The answer is C [Chapter 5 IX D 3; Table 5-9]. The blood values are consistent with respiratory acidosis with renal compensation. The renal compensation involves increased reabsorption of HCO3- (associated with increased H+ secretion), which raises the serum [HCO3-].
54. The answer is B [Chapter 3 VII C]. The driving force is calculated from the Starling forces across the capillary wall. The net pressure = (Pc - Pi) - (πc - πi). Therefore, net pressure = (32 mm Hg - 2 mm Hg) - (27 mm Hg) = +3 mm Hg. Because the sign of the net pressure is positive, filtration is favored.
55. The answer is B [Chapter 5 III D]. Glucose has the lowest renal clearance of the substances listed, because at normal blood concentrations, it is filtered and completely
P.282

reabsorbed. Na+ is also extensively reabsorbed, and only a fraction of the filtered Na+ is excreted. K+ is reabsorbed, but also secreted. Creatinine, once filtered, is not reabsorbed at all. Para-aminohippuric acid (PAH) is filtered and secreted; therefore, it has the highest renal clearance of the substances listed.
56. The answer is D [Chapter 2 I C 2 b]. Atropine blocks cholinergic muscarinic receptors. Because saliva production is increased by stimulation of the parasympathetic nervous system, atropine treatment reduces saliva production and causes dry mouth.
57. The answer is C [Chapter 5 IV C 2]. Na+-K+-2Cl- cotransport is the mechanism in the luminal membrane of the thick ascending limb cells that is inhibited by loop diuretics such as furosemide. Other loop diuretics that inhibit this transporter are bumetanide and ethacrynic acid.
58. The answer is A [Chapter 3 VII C; Table 3-2]. Constriction of arterioles causes decreased capillary hydrostatic pressure and, as a result, decreased net pressure (Starling forces) across the capillary wall; filtration is reduced, as is the tendency for edema. Venous constriction and standing cause increased capillary hydrostatic pressure and tend to cause increased filtration and edema. Nephrotic syndrome results in the excretion of plasma proteins in the urine and a decrease in the oncotic pressure of capillary blood, which also leads to increased filtration and edema. Inflammation causes local edema by dilating arterioles.
59. The answer is E [Chapter 4 IX A, B; Chapter 5 IX D]. Chronic obstructive pulmonary disease (COPD) causes hypoventilation. Strenuous exercise increases the ventilation rate to provide additional oxygen to the exercising muscle. Ascent to high altitude and anemia cause hypoxemia, which subsequently causes hyperventilation by stimulating peripheral chemoreceptors. The respiratory compensation for diabetic ketoacidosis is hyperventilation.
60. The answer is C [Chapter 5 VII C]. Lithium inhibits the G protein that couples the antidiuretic hormone (ADH) receptor to adenylate cyclase. The result is inability to concentrate the urine. Because the defect is in the target tissue for ADH (nephrogenic diabetes insipidus), exogenous ADH administered by nasal spray will not correct it.
61. The answer is D [Chapter 7 V A 1; Figure 7-11]. 17,20-Lyase catalyzes the conversion of glucocorticoids to the androgenic compounds dehydroepiandrosterone and androstenedione. These androgenic compounds are the precursors of testosterone in both the adrenal cortex and the testicular Leydig cells.
62. The answer is F [Chapter 5 IX D 2; Table 5-9]. The blood values and history of vomiting are consistent with metabolic alkalosis. Hypoventilation is the respiratory compensation for metabolic alkalosis. Hypokalemia results from the loss of gastric K+ and from hyperaldosteronism (resulting in increased renal K+ secretion) secondary to volume contraction.
63. The answer is B [Chapter 6 II B 1; Chapter 7 III B 3 a (1), VI D]. The actions of somatostatin are diverse. It is secreted by the hypothalamus to inhibit the secretion of growth hormone by the anterior lobe of the pituitary. It is secreted by cells of the gastrointestinal (GI) tract to inhibit the secretion of the GI hormones. It is also secreted by the delta cells of the endocrine pancreas and, via paracrine mechanisms, inhibits the secretion of insulin and glucagon by the beta cells and alpha cells, respectively. Prolactin secretion is inhibited by a different hypothalamic hormone, dopamine.
64. The answer is A [Chapter 7 IX A; Figure 7-16]. Testosterone is converted to a more active form (dihydrotestosterone) in some target tissues. Triiodothyronine (T3) is the active form of thyroid hormone; reverse triiodothyronine (rT3) is an inactive alternative form of T3. Angiotensin I is converted to its active form, angiotensin II, by the action of angiotensin-converting enzyme (ACE). Aldosterone is unchanged after it is secreted by the zona glomerulosa of the adrenal cortex.
65. The answer is E [Chapter 7 X F 2; Figure 7-20]. During the first trimester of pregnancy, the placenta produces human chorionic gonadotropin (HCG), which stimulates estrogen and
P.283

progesterone production by the corpus luteum. Peak levels of HCG occur at about the ninth gestational week, and then decline. At the time of the decline in HCG, the placenta assumes the responsibility for steroidogenesis for the remainder of the pregnancy.
66. The answer is E [Chapter 3 V; Figure 3-15]. The atria depolarize during the P wave and then repolarize. The ventricles depolarize during the QRS complex and then repolarize during the T wave. Thus, both the atria and the ventricles are fully repolarized at the completion of the T wave.
67. The answer is C [Chapter 3 V; Figure 3-15]. Aortic pressure is lowest just before the ventricles contract.
68. The answer is A [Chapter 5 III C]. Para-aminohippuric acid (PAH) is filtered across the glomerular capillaries and then secreted by the cells of the late proximal tubule. The sum of filtration plus secretion of PAH equals its excretion rate. Therefore, the smallest amount of PAH present in tubular fluid is found in the glomerular filtrate before the site of secretion.
69. The answer is E [Chapter 5 III C; IV A 2]. Creatinine is a glomerular marker with characteristics similar to inulin. The creatinine concentration in tubular fluid is an indicator of water reabsorption along the nephron. The creatinine concentration increases as water is reabsorbed. In a person who is deprived of water (antidiuresis), water is reabsorbed throughout the nephron, including the collecting ducts, and the creatinine concentration is greatest in the final urine.
70. The answer is A [Chapter 5 IX C 1 a]. HCO3- is filtered and then extensively reabsorbed in the early proximal tubule. Because this reabsorption exceeds that for H2O, the [HCO3-] of proximal tubular fluid decreases. Therefore, the highest concentration of [HCO3-] is found in the glomerular filtrate.
71. The answer is E [Chapter 5 V B]. K+ is filtered and then reabsorbed in the proximal tubule and loop of Henle. In a person on a diet that is very low in K+, the distal tubule continues to reabsorb K+ so that the amount of K+ present in tubular fluid is lowest in the final urine. If the person were on a high-K+ diet, then K+ would be secreted, not reabsorbed, in the distal tubule.
72. The answer is A [Chapter 5 II C 4 b]. In the glomerular filtrate, tubular fluid closely resembles plasma; there, its composition is virtually identical to that of plasma, except that it does not contain plasma proteins. These proteins cannot pass across the glomerular capillary because of their molecular size. Once the tubular fluid leaves Bowman's space, it is extensively modified by the cells lining the tubule.
73. The answer is B [Chapter 5 IV C 1]. The proximal tubule reabsorbs about two-thirds of the glomerular filtrate isosmotically. Therefore, one-third of the glomerular filtrate remains at the end of the proximal tubule.
74. The answer is D [Chapter 5 VII B, C]. Under conditions of either water deprivation (antidiuresis) or water loading, the thick ascending limb of the loop of Henle performs its basic function of reabsorbing salt without water (owing to the water impermeability of this segment). Thus, fluid leaving the loop of Henle is dilute with respect to plasma, even when the final urine is more concentrated than plasma.
75. The answer is C [Chapter 3 III A]. Because there are no P waves associated with the bizarre QRS complex, activation could not have begun in the sinoatrial (SA) node. If the beat had originated in the atrioventricular (AV) node, the QRS complex would have had a “normal” shape because the ventricles would activate in their normal sequence. Therefore, the beat must have originated in the His-Purkinje system, and the bizarre shape of the QRS complex reflects an improper activation sequence of the ventricles. Ventricular muscle does not have pacemaker properties.
76. The answer is B [Chapter 3 III E; VI B]. V1 agonists simulate the vasoconstrictor effects of antidiuretic hormone (ADH). Because saralasin is an angiotensin-converting enzyme
P.284

(ACE) inhibitor, it blocks the production of the vasoconstrictor substance angiotensin II. Spironolactone, an aldosterone antagonist, blocks the effects of aldosterone to increase distal tubule Na+ reabsorption, and consequently reduces extracellular fluid (ECF) volume and blood pressure. Phenoxybenzamine, an α-blocking agent, inhibits the vasoconstrictor effect of α-adrenergic stimulation. Acetylcholine (ACh), via production of endothelium-derived relaxing factor (EDRF), causes vasodilation of vascular smooth muscle and reduces blood pressure.
77. The answer is D [Chapter 3 II E]. A decrease in the capacitance of the artery means that for a given volume of blood in the artery, the pressure will be increased. Thus, for a given stroke volume ejected into the artery, both the systolic pressure and pulse pressure will be greater.
78. The answer is B [Chapter 3 IX B; Table 3-5]. During moderate exercise, sympathetic outflow to the heart and blood vessels is increased. The sympathetic effects on the heart cause increased heart rate and contractility, and the increased contractility results in increased stroke volume. Pulse pressure increases as a result of the increased stroke volume. Venous return also increases because of muscular activity; this increased venous return further contributes to increased stroke volume by the Frank-Starling mechanism. Total peripheral resistance (TPR) might be expected to increase because of sympathetic stimulation of the blood vessels. However, the buildup of local metabolites in the exercising muscle causes local vasodilation, which overrides the sympathetic vasoconstrictor effect, thus decreasing TPR. Arterial PO2 does not decrease during moderate exercise, although O2 consumption increases.
79. The answer is B [Chapter 3 VI B]. Patients with essential hypertension have decreased renin secretion as a result of increased renal perfusion pressure. Patients with congestive heart failure and hemorrhagic shock have increased renin secretion because of reduced intravascular volume, which results in decreased renal perfusion pressure. Patients with aortic constriction above the renal arteries are hypertensive because decreased renal perfusion pressure causes increased renin secretion, followed by increased secretion of angiotensin II and aldosterone.
80. The answer is E [Chapter 7 IX A]. 5α-Reductase catalyzes the conversion of testosterone to dihydrotestosterone. Dihydrotestosterone is the active androgen in several male accessory sex tissues (e.g., prostate).
81. The answer is B [Chapter 3 V; Figure 3-15]. Because the ventricles are contracting during isovolumetric contraction, ventricular pressure increases. Because all of the valves are closed, the contraction is isovolumetric. No blood is ejected into the aorta until ventricular pressure increases enough to open the aortic valve.
82. The answer is D [Chapter 4 I A, B]. Residual volume is the volume present in the lungs after maximal expiration, or expiration of the vital capacity (VC). Therefore, residual volume is not included in the tidal volume (TV), VC, inspiratory reserve volume (IRV), or inspiratory capacity (IC). The functional residual capacity (FRC) is the volume remaining in the lungs after expiration of a normal TV and, therefore, includes the residual volume.
83. The answer is E [Chapter 5 IX D 1; Table 5-9]. The blood values are consistent with metabolic acidosis (calculate pH = 7.34). Treatment with a carbonic anhydrase inhibitor causes metabolic acidosis because it increases HCO3- excretion.
84. The answer is A [Chapter 7 III B 4 a, c (2)]. Prolactin secretion by the anterior pituitary is tonically inhibited by dopamine secreted by the hypothalamus. If this inhibition is disrupted (e.g., by interruption of the hypothalamic-pituitary tract), then prolactin secretion will be increased, causing galactorrhea. The dopamine agonist bromocriptine simulates the tonic inhibition by dopamine and inhibits prolactin secretion.
85. The answer is D [Chapter 5 VII A 1; Table 5-6; Figure 5-14]. The description is of a normal person who is deprived of water. Serum osmolarity is slightly higher than normal because insensible water loss is not being replaced by drinking water. The increase in serum
P.285

osmolarity stimulates (via osmoreceptors in the anterior hypothalamus) the release of antidiuretic hormone (ADH) from the posterior pituitary. ADH then circulates to the kidney and stimulates water reabsorption from the collecting ducts to concentrate the urine.
86. The answer is D [Chapter 3 VIII C-F; Table 3-3]. Both the pulmonary and coronary circulations are regulated by PO2. However, the critical difference is that hypoxia causes vasodilation in the coronary circulation and vasoconstriction in the pulmonary circulation. The cerebral and muscle circulations are regulated primarily by local metabolites, and the skin circulation is regulated primarily by sympathetic innervation (for temperature regulation).
87. The answer is A [Chapter 5 IX C 1; Tables 5-9 and 5-11]. Acetazolamide, a carbonic anhydrase inhibitor, is used to treat respiratory alkalosis caused by ascent to high altitude. It acts on the renal proximal tubule to inhibit the reabsorption of filtered HCO3- so that the person excretes alkaline urine and develops mild metabolic acidosis.
88. The answer is B [Chapter 5 IX D 1; Table 5-9]. The blood values are consistent with metabolic acidosis with respiratory compensation. Because the urinary excretion of NH4+ is decreased, chronic renal failure is a likely cause.
89. The answer is D [Chapter 3 VI D]. In a person with a left-to-right cardiac shunt, arterial blood from the left ventricle is mixed with venous blood in the right ventricle. Therefore, PO2 in pulmonary arterial blood is higher than normal, but systemic arterial blood would be expected to have a normal PO2 value, or 100 mm Hg. During an asthmatic attack, PO2 is reduced because of increased resistance to airflow. At high altitude, arterial PO2 is reduced because the inspired air has reduced PO2. Persons with a right-to-left cardiac shunt have decreased arterial PO2 because blood is shunted from the right ventricle to the left ventricle without being oxygenated or “arterialized.” In pulmonary fibrosis, the diffusion of O2 across the alveolar membrane is decreased.
90. The answer is D [Chapter 1 II]. H+-K+ transport occurs via H+,K+-adenosine triphosphatase (ATPase) in the luminal membrane of gastric parietal cells, a primary active transport process that is energized directly by ATP. Na+-glucose and Na+-alanine transport are examples of cotransport (symport) that are secondary active transport processes and do not use ATP directly. Glucose uptake into muscle cells occurs via facilitated diffusion. Na+-Ca2+ exchange is an example of countertransport (antiport) and is a secondary active transport process.
91. The answer is B [Chapter 6 II A 1 c; IV B 4 a]. When the pH of the stomach contents is very low, secretion of gastrin by the G cells of the gastric antrum is inhibited. When gastrin secretion is inhibited, further gastric HCl secretion by the parietal cells is also inhibited. Pancreatic secretion is stimulated by low pH of the duodenal contents.
92. The answer is A [Chapter 6 II A 2 a]. Removal of the duodenum would remove the source of the gastrointestinal (GI) hormones, cholecystokinin (CCK), and secretin. Because CCK stimulates contraction of the gallbladder (and, therefore, ejection of bile acids into the intestine), lipid absorption would be impaired. CCK also inhibits gastric emptying, so removing the duodenum should accelerate gastric emptying (or decrease gastric emptying time).
93. The answer is A [Chapter 7 III C 1 b]. Antidiuretic hormone (ADH) not only produces increased water reabsorption in the renal collecting ducts (V2 receptors), but also causes constriction of vascular smooth muscle (V1 receptors).
94. The answer is B [Chapter 6 V A 2 b]. Monosaccharides (glucose, galactose, and fructose) are the absorbable forms of carbohydrates. Glucose and galactose are absorbed by Na+-dependent cotransport; fructose is absorbed by facilitated diffusion. Dipeptides and water-soluble vitamins are absorbed by cotransport in the duodenum, and bile acids are absorbed by Na+-dependent cotransport in the ileum (which recycles them to the liver). Cholesterol is absorbed from micelles by simple diffusion across the intestinal cell membrane.
P.286

95. The answer is E [Chapter 7 III B 3 a (1)]. Somatostatin is secreted by the hypothalamus and inhibits the secretion of growth hormone by the anterior pituitary. Notably, much of the feedback inhibition of growth hormone secretion occurs by stimulating the secretion of somatostatin (an inhibitory hormone). Both growth hormone and somatomedins stimulate the secretion of somatostatin by the hypothalamus.
96. The answer is B [Chapter 7 X A]. Aromatase catalyzes the conversion of testosterone to estradiol in the ovarian granulosa cells. Estradiol is required for the development of female secondary sex characteristics.
97. The answer is E [Chapter 3 V; Figure 3-15]. Closure of the aortic and pulmonic valves creates the second heart sound. The closure of these valves corresponds to the end of ventricular ejection and the beginning of ventricular relaxation.
98. The answer is C [Chapter 2 II C 4; Figure 2-5]. Light striking a photoreceptor cell causes the conversion of 11-cis rhodopsin to all-trans rhodopsin; activation of a G protein called transducin; activation of phosphodiesterase, which catalyzes the conversion of cyclic guanosine monophosphate (cGMP) to 5′-GMP so that cGMP levels decrease; closure of Na+ channels by the decreased cGMP levels; hyperpolarization of the photoreceptor; and release of an excitatory or inhibitory neurotransmitter.
99. The answer is D [Chapter 7 IV A 4]. The coupling of two molecules of diiodotyrosine (DIT) results in the formation of thyroxine (T4). The coupling of DIT to monoiodotyrosine (MIT) produces triiodothyronine (T3).


> Back of Book > Index > A
A
A band,
16
17
a wave,
83
A-a (alveolar-arterial) gradient,
127
128
128
139Q 143E
A-alpha nerve fibers,
36
Abdominal muscles, in expiration,
116
A-beta nerve fibers,
36
Abetalipoproteinemia,
212
Absolute refractory period (ARP),
10
11
24Q 28E
cardiac,
72
73
Absorption,
90
91
of bile acid,
208
209
210
of calcium,
210
214
of carbohydrates,
210
210
211
210
of electrolytes,
213
214
of iron,
210
214
of K+,
213
of lipids,
210
212
of NaCl,
213
of proteins,
210
211
211
212
in small intestine,
197
198
of vitamins,
210
214
of water,
213
Accesory muscles, in breathing,
115
Accommodation,
11
ACE (angiotensin-converting enzyme)
in arterial pressure regulation,
87
in regulation of angiotensin II production,
87
88
239
ACE (angiotensin-converting enzyme) inhibitors,
87
and renal blood flow,
149
Acetazolamide, 274Q 285E
Acetylcholine (ACh)
and atrial contractility,
76
in autonomic nervous system,
31
32
32
34
and blood pressure, 284E
in gallbladder contraction,
209
in gastric H+ secretion,
204
204
at neuromuscular junction,
12
12
13
25Q 29E
in pancreatic secretion,
208
Acetylcholinesterase (AChE),
13
14
Acetylcholinesterase (AChE) inhibitors,
13
14
24Q 28E
Acetylcholinesterase (AChE) receptors, in myasthenia gravis,
14
24Q 28E
ACh (see Acetylcholine [ACh])
Achalasia,
197
Acid(s)
nonvolatile,
169
production of,
168
169
titratable,
169
H+ excretion as,
172
172
volatile,
168
169
weak,
155
Acid-base balance,
168
169
170
171
172
173
174
175
176
177
acid production,
168
169
buffers,
169
170
171
and K+ secretion,
162
renal,
170
171
172
173
171
172
173
Acid-base disorder(s),
173
174
175
176
177
173
causes of,
174
compensatory responses to,
173
176
metabolic acidosis as,
173
174
metabolic alkalosis as,
174
175
respiratory acidosis as,
175
176
respiratory alkalosis as,
176
177
Acid-base map,
175
Acidemia,
173
Acidic urine pH,
155
Acidosis
due to diabetes mellitus,
245
and K+ secretion,
162
lactic,
135
metabolic,
173
174
173
respiratory compensation for,
173
176
hyperchloremic,
174
causes of,
174
acid-base map of,
175
due to hypoaldosteronism,
178
due to diarrhea,
178
179
182Q 185E
due to chronic renal failure, 183Q 188E
due to diabetes mellitus, 183Q 188E
due to diarrhea, 266Q-267Q 278E
due to carbonic anhydrase inhibitor, 273Q 284E
due to chronic renal failure, 274Q 285E
respiratory compensation for, 274Q 285E
respiratory,
173
175
176
causes of,
174
acid-base map of,
175
renal compensation for,
176
176
due to COPD, 183Q 188E
renal compensation for, 270Q 281E
Acromegaly,
230
ACTH (adrenocorticotropic hormone)
actions of,
223
in adrenal hormone synthesis,
237
259Q 262E 263E
deficiency of,
240
241
excess,
241
258Q 259Q 262E 263E
in regulation of adrenocortical hormones secretion,
238
238
in regulation of aldosterone secretion,
239
synthesis of,
228
228
258Q 262E
P.288

Actin,
17
in excitation-contraction coupling,
18
18
Action potential(s),
9
10
11
12
10
12
22
cardiac,
70
70
71
72
71
76
269Q 280E
characteristics of,
10
conduction velocity of,
11
12
25Q 28E
defined,
10
11
depolarization of,
10
ionic basis of,
10
10
11
overshoot of,
11
plateau phase of,
71
269Q 280E
propagation of,
11
12
refractory periods of,
10
11
repolarization of,
11
25Q 28E
in skeletal muscle,
18
19
undershoot of,
11
upstroke of,
10
11
23Q 25Q 27E 28E
72
103Q 110E
Activation gate, of Na+ channel,
7
Active hyperemia,
93
Active tension,
19
20
20
Active transport
primary,
2
3
4
26Q 30E 274Q 285E
secondary,
2
4
4
5
5
26Q 30E
Acute respiratory acidosis,
176
Addison's disease,
240
240
241
258Q 259Q 262E
A-delta nerve fibers,
36
Adenoma, parathyroid,
247
Adenosine, and coronary circulation,
94
Adenosine diphosphate (ADP), in excitation-contraction coupling,
18
19
Adenosine triphosphate (ATP)
in active transport,
3
4
26Q 30E
in excitation-contraction coupling,
18
19
and rigor,
19
26Q 30E
Adenylate cyclase,
224
225
225
norepinephrine and, 58Q 62E
parathyroid hormone and, 183Q 188E
ADP (adenosine diphosphate), in excitation-contraction coupling,
18
19
Adrenal cortex
pathophysiology of,
240
241
242
240
physiology of,
235
236
237
238
239
240
236
237
238
synthetic pathways in,
237
Adrenal cortical tumors,
239
Adrenal crisis,
240
Adrenal medulla,
31
32
in hemorrhage,
99
Adrenergic receptors,
33
33
α1,
33
33
58Q 62E
drugs that act on,
34
57Q 61E
and total peripheral resistance, 269Q 280E
α2,
33
33
drugs that act on,
34
β1,
33
33
57Q 61E
β2,
33
33
drugs that act on,
34
and vasodilation, 59Q 63E
Adrenocortical excess,
240
241
Adrenocortical hormones
actions of,
239
regulation of secretion of,
238
238
239
synthesis of,
235
236
237
237
Adrenocortical insufficiency,
240
241
240
258Q 259Q 262E
water shifts between compartments due to,
147
148
Adrenocorticotropic hormone (ACTH)
actions of,
223
in adrenal hormone synthesis,
237
259Q 262E 263E
deficiency of,
240
241
excess,
241
258Q 259Q 262E 263E
in regulation of adrenocortical hormones secretion,
238
238
in regulation of aldosterone secretion,
239
synthesis of,
228
228
258Q 262E
Adrenocorticotropic hormone (ACTH)-secreting tumors,
238
Adrenogenital syndrome,
241
Adrenoreceptors,
33
33
Afferent fibers,
190
Afterdischarge, in flexor withdrawal reflex,
50
Afterload,
19
20
20
ventricular,
76
and ventricular pressure-volume loops,
77
77
78
79
Afterpotential, hyperpolarizing,
11
A-gamma nerve fibers,
36
Age, GFR decreases with,
150
Airflow,
118
119
Airway obstruction, (V/Q) ratio in,
131
132
Airway resistance,
119
137Q 141E
Alanine
Na+-dependent cotransport, 216Q 219E
in tubular fluid, 184Q 189E
Albuterol, 268Q 279E
Aldosterone
actions of,
223
239
in colonic secretion of K+,
213
in hemorrhage,
99
105Q 112E
in K+ secretion,
162
in Na+ reabsorption,
159
origin of,
235
236
258Q 262E
regulation of secretion of,
239
259Q 263E
in renal acid-base balance,
172
renal effects of,
169
in renin-angiotensin-aldosterone system,
87
88
88
in saliva production,
201
synthesis of,
237
vomiting and,
178
Aldosterone antagonist, 268Q 280E
Aldosterone synthase,
237
269Q 280E
Aldosterone-secreting tumors, 112E
240
241
Alkalemia,
174
Alkaline tide,
202
Alkaline urine pH,
155
Alkalosis
contraction,
172
175
178
and K+ secretion,
162
metabolic,
173
174
175
due to vomiting,
174
178
179
183Q 189E
causes of,
174
acid-base map of,
175
respiratory compensation for,
175
176
182Q 187E
due to hyperaldosteronism, 182Q-183Q 188E
due to vomiting, 271Q 282E
respiratory,
173
176
177
183Q 188E
causes of,
174
acid-base map of,
175
renal compensation for,
176
177
176
182Q 187E
P.289

due to hyperventilation, 268Q 279E
in high altitudes, 274Q 285E
due to vomiting,
203
Alpha cells,
242
243
Alpha waves,
54
α1 receptor(s),
33
33
58Q 62E
drugs that act on,
34
57Q 61E
and total peripheral resistance, 269Q 280E
and vasoconstriction,
95
103Q 110E
α1 receptor agonists,
34
α1 receptor antagonists,
34
57Q 61E
α2 receptor(s),
33
33
drugs that act an,
34
α-amylases,
209
α-motoneurons,
47
48
convergence on,
50
divergence to,
50
in stretch reflex,
49
49
Altitude
and hemoglobin-O2 dissociation curve, 138Q 142E
respiratory effects of,
134
135
135
Alveolar gas equation,
128
Alveolar pressure,
120
120
Alveolar ventilation (V),
114
121
131
142E
Alveoli, surface tension of,
117
118
Amacrine cell,
39
40
Amine hormone(s), synthesis of,
222
Amino acids
absorption of,
211
211
212
free,
211
insulin and,
245
Ammonia (NH3) synthesis,
173
Ammonoum cation (NH4+), H+ excretion as,
172
173
Anal canal,
198
Anatomic dead space,
113
Androgen(s), adrenal,
236
236
237
237
258Q 262E 271Q 282E
Androgen insensitivity disorder,
252
260Q 264E
Androgen receptors, deficiency of,
252
Androstenedione,
237
237
251
253
253
258Q 262E
Anemia
iron deficiency,
214
pernicious,
214
Angiotensin I,
87
Angiotensin II
and HCO3- reabsorption,
172
in hemorrhage,
99
268Q 279E
in regulation of aldosterone secretion,
237
239
269Q 280E
and renal blood flow,
149
renal effects of,
169
in renin-angiotensin-aldosterone system,
87
88
88
Angiotensin-converting enzyme (ACE)
in arterial pressure regulation,
87
in regulation of angiotensin II production,
87
88
239
Angiotensin-converting enzyme (ACE) inhibitors,
87
and renal blood flow,
149
Angular acceleration,
45
Anion(s), and K+ secretion,
162
Anion gap, serum,
173
174
176
Anosmia,
46
62E
ANP (atrial natriuretic peptide)
and arterial blood pressure,
89
extracellular fluid volume expansion and, 269Q 280E
mechanism of action,
223
renal effects of,
169
ANS (see Autonomic nervous system [ANS])
Anterior pituitary gland,
227
hormones of,
227
228
229
230
231
228
229
230
231
267Q 278E
removal of, 267Q 278E
Anterolateral system,
38
Anticholinergic drugs, and saliva,
202
Antidiuretic hormone (ADH)
actions of,
223
232
and arterial blood pressure,
89
in hemorrhage,
99
hypoaldosteronism and,
178
in Na+ reabsorption,
159
origin of,
231
pathophysiology,
168
regulation of secretion of,
231
renal effects of,
169
syndrome of inappropriate, 270Q 281E
water shifts between compartments due to,
147
147
urine production in,
168
168
vs. water deprivation, 182Q 187E
and urea reabsorption,
162
in urine production,
163
164
165
166
167
168
164
165
166
disorders of,
168
in vasoconstriction, 267Q 274Q 278E 285E
Anti-inflammatory effects, of glucocorticoids,
239
Antimüllerian hormone,
250
250
Antiport,
2
4
5
Aortic body, chemoreceptors in
hemorrhage and,
99
Aortic pressure
in cardiac cycle,
68
84
103Q 110E 272Q 283E
QRS complex and, 102Q 109E
and ventricular afterload,
76
Aortic valve
closure of,
85
101Q 107E
opening of,
78
84
Aphasia,
54
motor,
54
sensory,
54
Apneustic center,
133
Apoprotein B, failure to synthesize,
212
Aromatase,
253
274Q 277E 286E
Aromatization, of 18-carbon steroids
237
ARP (absolute refractory period),
10
11
24Q 28E
cardiac,
72
73
Arterial pressure,
68
69
in cardiac cycle,
68
68
and carotid sinus baroreceptors, 102Q 109E
diarrhea and, 104Q 111E
diastolic,
68
68
exercise and,
97
gravitational forces and,
95
hemorrhage and,
98
mean,
68
69
set point for,
86
pulse,
68
68
regulation of,
85
86
87
88
89
86
88
systolic,
68
68
Arterial stenosis, 105Q 111-112E
P.290

Arteriolar resistance, 102Q 109E
and arterial pressure, 102Q 109E
exercise and,
97
Arteriolar vasoconstriction
in baroreceptor reflex,
87
in hemorrhage,
99
Arterioles,
64
Arteriovenous shunting, in heat loss,
55
Artery(ies),
64
Aspirin
for fever,
56
268Q 279E
overdose of, 184Q 189E
Asthma,
121
121
airway resistance in,
119
β2 agonists for, 58Q 61E 136Q 140E 268Q 279E
FEV1 in,
115
115
hypxemia due to, 136Q 140E
muscles of expiration during,
116
Astigmatism,
39
Ataxia,
52
Atelectasis,
118
ATP (adenosine triphosphate)
in active transport,
3
4
26Q 30E
in excitation-contraction coupling,
18
19
and rigor,
19
26Q 30E
Atrial natriuretic peptide (ANP)
and arterial blood pressure,
89
extracellular fluid volume expansion and, 269Q 280E
mechanism of action,
223
renal effects of,
169
Atrial pressure,
69
Atrial systole, 270Q 281E
Atrioventricular (AV) delay, 104Q 111E
Atrioventricular (AV) node, pacemaker in, 100Q 107E
Atrioventricular (AV) valves, closure of,
83
101Q 108E
Atrium, action potentials of,
70
71
Atropine
and gastric secretion,
203
204
205
206
and muscarinic receptors,
34
34
and saliva,
202
271Q 282E
Audition,
43
43
44
Auditory cortex,
44
Auditory ossicles,
43
Auditory pathways, central,
44
Auditory transduction, by organ of Corti,
43
44
Auerbach's plexus,
190
191
Augmentation,
14
Autonomic centers,
35
Autonomic ganglia,
31
34
Autonomic nervous system (ANS),
31
32
33
34
35
autonomic centers in,
35
drugs that effect,
34
of GI tract,
190
191
neurotransmitters of,
31
organization of,
31
34
34
receptor types in,
33
34
33
Autonomic nervous system (ANS) effects
on heart rate and conduction velocity,
73
74
73
of thyroid hormone,
235
on various organ systems,
35
Autoregulation, of blood flow
renal,
149
AV (atrioventricular) delay, 104Q 111E
AV (atrioventricular) node, pacemaker in, 100Q 107E
AV (atrioventricular) valves, closure of,
83
101Q 108E
Axons
myelinated,
11
12
unmyelinated,
11
12


> Back of Book > Index > B
B
B nerve fibers,
36
“Back-diffusion,”
155
Bacterial overgrowth,
212
Baloon catheter
in esophagus,
120
120
Barbiturates,
16
Baroreceptor(s),
86
gravitational forces and,
96
hemorrhage and,
98
99
Baroreceptor reflex,
86
86
87
due to diarrhea,
179
Basal body temperature,
254
255
257Q 261E
Basal ganglia, in movement control,
52
53
Basal metabolic rate (BMR), thyroid hormone and,
235
Base(s), weak,
155
Basilar membrane, of organ of Corti,
43
44
57Q 61E
Beta cells,
242
243
244
Beta waves,
53
β1 receptor(s),
33
33
57Q 61E
drugs that act on,
34
β1 receptor agonist,
34
58Q 62E
β1 receptor antagonists,
34
β2 receptor(s),
33
33
119
drugs that act on,
34
and vasodilation, 59Q 63E
95
β2 receptor agonists,
34
61E
for asthma, 58Q 61E 268Q 279E
β2 receptor antagonists,
34
58Q 61E
Biconcave lens,
39
Bile,
208
208
209
composition of,
199
208
formation of,
208
209
secretion of,
199
208
209
Bile acids
absorption of,
210
cotransport of,
209
218Q 221E
in lipid digestion,
212
primary,
209
recirculation of,
208
209
secondary,
209
Bile salts,
208
208
Bilirubin metabolism,
214
215
Bipolar cells,
39
40
Bladder, effect of autonomic nervous system on,
35
Bleeding (see Hemorrhage)
Blind spot,
39
Blood flow
blood vessel radius and,
66
100Q 107E 270Q 281E
direction of,
64
65
equation for,
66
hormonal control of,
93
94
laminar versus turbulent,
67
101Q 107E
local (intrinsic) control of,
93
pulmonary,
129
130
in different regions of lung,
129
130
P.291

distribution of,
130
gravitational forces and,
130
136Q-137Q
regulation of,
130
during exercise,
135
renal,
149
182Q 187E
resistance and,
66
100Q 107E
velocity of,
65
66
Blood glucose
and glucagon,
243
and insulin,
243
244
Blood pressure
diastolic,
68
68
systolic,
68
68
105Q 111-112E
Blood urea nitrogen (BUN),
150
Blood vessel radius
and blood flow,
66
101Q 107E 270Q 281E
and resistance,
66
100Q 107E 268Q 279E
Blood vessel(s)
autonomic effects on,
73
74
73
pressure profile in,
67
68
Blood volume
and aldosterone secretion,
239
259Q 263E
and mean systemic pressure,
79
80
and venous return curve,
81
Blood-brain barrier
anatomy of,
54
functions of,
55
passage of substances across,
90
Blue bloaters,
121
BMR (basal metabolic rate), thyroid hormone and,
235
Body fluid(s),
144
145
146
147
148
145
145
146
147
Body fluid compartments,
144
145
145
measuring volume of,
144
145
146
145
shifts of water between,
146
146
147
148
147
Body temperature
basal,
254
255
257Q 261E
core,
56
and hemoglobin-O2 dissociation curve,
126
126
hypothalamic set point for,
56
Bohr effect,
126
Bombesin,
195
Bone resorption
calcitonin and,
249
PTH and,
247
vitamin D and,
249
Botulinus toxin, and neuromuscular transmission,
13
Bowditch staircase,
75
Bowman's space hydrostatic pressure (PBS),
151
Bowman's space oncotic pressure (πBS),
151
Bradykinin, in blood flow regulation,
94
Brain stem
in autonomic nervous system,
35
in control of breathing,
132
133
134
in posture control,
50
51
Breathing
control of,
132
133
134
133
mechanics of
muscles of inspiration,
115
muscles of expiration,
115
116
respiratory compliance in,
116
116
117
117
surface tension of alveoli and surfactant,
117
118
118
pressure, airflow, and resistance in,
118
119
breathing cycle in,
120
120
121
with lung diseases,
121
121
Breathing cycle,
120
120
121
Broca's area,
54
Bromocriptine,
231
231
258Q 261E
bronchial obstruction, 138Q 142E
Bronchioles, effect of autonomic nervous system on,
35
Bronchitis, chronic, 270Q 281E
brown fat, in heat generation,
55
Bruits,
67
Brush border,
209
Buffer(s),
169
170
171
extracellular,
169
intracellular,
170
pK of,
169
titration curves,
170
171
urinary,
169
Buffer pair,
169
170
181Q 186E
BUN (blood urea nitrogen),
150


> Back of Book > Index > C
C
C nerve fibers,
36
57Q 61E
Ca2+
absorption of,
210
214
in excitation-contraction coupling,
18
19
19
and myocardial contractility,
75
104Q 112E
renal regulation of,
163
182Q 187E
in tetanus,
19
23Q 27E
Ca2+ homeostasis,
245
Ca2+ metabolism,
245
246
247
248
249
246
246
calcitonin in,
246
246
249
parathyroid hormone in,
246
246
247
248
248
259Q 264E
vitamin D in,
246
246
248
249
Ca2+ pump,
4
18
Ca2+ reabsorption
loop diuretics and,
163
thiazide diuretics and,
163
182Q 187E
Ca2+ release channels,
18
Ca2+-ATPase, sarcoplasmic reticulum,
19
Ca2+-ATPase pump,
4
18
Ca2+-calmodulin complex,
225
226
Calbindin D-28K,
214
Calcitonin,
223
249
in calcium regulation,
246
246
Calmodulin,
22
225
226
Calsequestrin,
18
cAMP (cyclic adenosine monophosphate),
224
Capacitance, vascular,
67
and pulse pressure, 273Q 284E
Capillaries,
65
89
90
91
fluid exchange across,
90
90
91
Capillary beds,
89
90
Capillary colloidosmotic pressure,
91
Capillary hydrostatic pressure,
91
glomerular,
151
Capillary oncotic pressure,
91
glomerular,
151
Capillary walls, passage of substances across,
90
104Q 111E 270Q 281E
Carbaminohemoglobin,
129
Carbohydrates
absorption of,
210
210
211
210
digestion of,
209
210
210
metabolism,
214
Carbon dioxide (see CO2)
Carbon monoxide (CO) poisoning, hemoglobin-O2 dissociation curve,
127
P.292

Carbonic anhydrase
in acid-base balance,
169
in CO2 transport,
129
129
in reabsorption of filtered HCO3-,
171
171
Carbonic anhydrase inhibitors,
157
273Q 284E 285E
Carboxypeptidase A,
211
Carboxypeptidase B,
211
Cardiac action potentials,
70
70
71
72
71
76
269Q 280E
Cardiac cycle,
83
84
85
84
Cardiac electrophysiology,
69
70
71
69
70
71
72
73
74
73
73
action potentials in,
70
70
71
72
71
autonomic effects on heart rate in,
73
74
73
conduction velocity in,
72
autonomic effects on,
73
74
73
electrocardiogram in,
69
69
70
excitability in,
72
73
73
Cardiac function curve,
79
79
80
81
82
81
Cardiac glycosides, and myocardial contractility,
76
76
Cardiac muscle,
74
75
76
77
comparison of,
22
contractility of,
75
76
76
depolarization of,
69
excitation-contraction coupling of,
75
length-tension relationship in,
76
77
77
pressure-volume loops in,
77
77
78
79
78
repolarization, 272Q 283E
repolarization of,
70
structure of,
74
75
Cardiac output
equation for,
66
82
exercise and,
96
Fick principle for measuring,
83
in Frank-Starling relationship,
77
77
gravitational forces and,
95
hemorrhage and,
98
on left and right sides of heart,
64
104Q 111E
myocardial contractility and, 102Q 109E
of right ventricle,
129
130
and venous return,
77
Cardiac output curve,
79
79
80
81
82
81
negative inotropic agents and,
81
265Q 276E
positive inotropic agents and,
81
81
Cardiac oxygen consumption,
82
Cardiac pacemaker,
71
in AV node, 100Q 107E
latent,
71
Cardiovascular effects, of thyroid hormone,
235
Cardiovascular physiology,
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
87
88
89
90
91
92
93
94
95
96
97
98
99
100
101
102
103
104
105
106
107
108
109
110
111
112
arterial pressure, regulation in,
85
86
87
88
89
86
88
cardiac cycle,
83
84
85
84
cardiac electrophysiology,
69
70
71
69
70
71
72
73
74
73
73
cardiac muscle and cardiac output,
74
75
76
77
78
79
80
81
82
83
76
77
78
79
80
81
circuitry of the cardiovascular system,
64
65
hemodynamics in,
64
65
66
67
68
69
65
68
integrative functions of the cardiovascular system in,
95
96
97
98
99
95
96
97
98
97
98
microcirculation and lymph in,
89
90
91
92
90
92
of special circulations,
92
93
94
95
92
Cardiovascular responses, to standing,
95
96
95
96
100Q 107E
Cardiovascular system
circuitry of,
64
65
exercise and,
96
97
97
97
gravitational forces and,
95
96
95
96
Carotid body, chemoreceptors in,
89
in control of breathing,
133
134
hemorrhage and,
99
Carotid sinus baroreceptors
gravitational forces and,
96
hemorrhage and,
99
Carotid sinus nerve, in baroreceptor reflex,
86
Carrier-mediated transport,
3
Catecholamines
glucocorticoids and,
239
and myocardial contractility,
76
synthetic pathways,
15
15
Catechol-O-methyltransferase (COMT),
15
Caudad region, of stomach,
197
Cecum,
198
Cell membranes
structure of,
1
transport across,
2
3
4
5
2
4
5
Cell physiology,
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
of cardiac muscle,
22
cell membranes in,
1
transport across,
2
3
4
5
2
4
5
diffusion potential, resting membrane potential, and action potential in,
7
8
9
10
11
12
8
10
12
neuromuscular and synaptic transmission in,
12
12
13
14
15
16
13
15
osmosis in,
5
6
7
6
of skeletal muscle in,
16
17
18
19
20
17
18
19
20
22
of smooth muscle,
20
21
22
21
22
Central auditory pathways,
44
Central diabetes insipidus,
166
168
168
181Q 186E 268Q 279E
Central nervous system (CNS) effects, of thyroid hormone,
235
Cerebellar cortex
connections in,
52
inputs to,
52
layers of,
52
outputs of,
52
Cerebellum
clinical disorders of,
52
functions of,
51
in movement control,
51
52
59Q 63E
Cerebral circulation, regulation of,
92
94
104Q 111E
Cerebral cortex,
133
in control of breathing,
133
higher functions of,
53
54
sensory pathways to,
37
38
Cerebral ischemia, and arterial blood pressure,
89
99
Cerebrospinal fluid (CSF)
composition of,
54
55
58Q 62E
CFTR (cystic fibrosis transmembrane conductance regulator) gene,
208
Chemical synapses,
12
Chemoreceptor(s),
36
37
in carotid and aortic bodies,
89
hemorrhage and,
99
in control of breathing,
134
in medulla, in control of breathing,
133
134
in vasomotor center,
89
Chemoreceptor trigger zone, for vomiting,
199
Chenodeoxycholic acid,
209
Chest wall compliance,
117
117
Chewing,
196
Chief cells,
202
202
203
246
P.293

Chlorothiazide, 182Q 187E 270Q 281E
CH2O(free-water clearance),
167
168
181Q 186E 265Q-266Q 276E 281E
Cholecalciferol,
249
Cholecystokinin (CCK),
192
192
193
actions of,
192
193
in gallbladder contraction,
209
and gastric emptying, 216Q 217Q-218Q 219E 220E-221E 285E
in gastric motility,
197
gastrin-like properties of, 216Q 219E
in lipid digestion,
212
and pancreatic secretion,
207
217Q 220E
stimulus for the release of,
192
193
Cholera, pancreatic,
195
Cholera toxin,
213
216Q 219E
Choleretic agents,
209
Cholesterol
absorption of,
212
in adrenal hormone synthesis,
237
in synthesis of testosterone,
251
Cholesterol desmolase,
237
238
263E
Cholic acid,
209
Choline acetyltransferase, at neuromuscular junction,
12
Cholinergic neurons,
31
Cholinergic receptors,
34
34
Cholinoreceptors,
34
34
Chorda tympani, lesion of, 59Q 63E
Choroid plexus epithelium, CSF formation by,
54
Chromaffin cells,
31
Chronic bronchitis,
121
121
270Q 281E
Chronic obstructive pulmonary disease (COPD),
121
121
hypoventilation due to, 271Q 282E
intrapleural pressure on,
121
respiratory acidosis due to, 183Q 188E
Chronic renal failure
metabolic acidosis due to, 183Q 188E 274Q 285E
and PTH,
248
248
and vitamin D, 258Q-259Q 262E
Chronic respiratory acidosis,
176
Chronotropic effects,
73
74
Chylomicrons,
212
Chyme,
198
Chymotrypsin,
211
Cimetidine
for duodenal ulcer, 217Q 220E
and gastric secretion,
204
204
205
206
Circadian rhythm
of glucocorticoid secretion,
238
of sleep,
54
Circular muscle,
190
191
in gastrointestinal motility,
195
Circulation(s)
cerebral,
92
94
coronary,
92
94
hormonal (extrinsic) control of,
93
94
local (intrinsic) control of,
93
pulmonary,
92
to skeletal muscle,
92
94
95
to skin,
95
special,
92
93
94
95
92
Circumvallate papillae,
46
Cl-, intestinal secretion of,
213
Cl- diffusion potential,
8
8
Cl- equilibrium potential,
8
Cl- shift,
129
Clasp-knife reflex,
49
50
Clearance equation,
148
Cl--HCO3- exchange,
202
Climbing fibers,
52
CNS (central nervous system) effects, of thyroid hormone,
235
CO (see Carbon monoxide (CO))
CO2
and cerebral circulation,
92
94
104Q 111E
in control of breathing,
133
134
diffusion limited exchange of,
123
dissolved,
128
forms of,
128
129
129
partial pressure of,
122
123
and hemoglobin-O2 dissociation curve,
127
127
128
arterial,
134
135
138Q-139Q
venous,
135
and HCO3- reabsorption,
171
production of,
168
CO (Carbon monoxide) poisoning, hemoglobin-O2 dissociation curve,
127
CO2 diffusion,
123
CO2 transport,
128
129
129
266Q 277E
Cochlea,
44
Cochlear microphonic potential,
44
Collecting duct
and Ca2+ reabsorption,
163
in K+ regulation,
160
Na+ reabsorption in,
156
156
157
in urine production,
166
167
Colloidosmotic pressure,
6
capillary,
91
Colon,
198
Compensatory responses
to acid-base disorders,
173
174
175
176
177
176
to hemorrhage,
98
99
98
to raise blood pressure with gravitational forces,
95
96
95
Competition, in carrier-mediated transport,
3
Complex cells, of visual cortex,
42
58Q 61E
Compliance
chestwall,
117
117
lung,
116
116
117
117
respiratory,
116
116
117
117
vascular,
67
COMT (catechol-O-methyltransferase),
15
Concentration gradient flux,
8
24Q 28E
Conductance, of ion channels,
7
Conduction, saltatory,
11
12
Conduction velocity,
11
12
25Q 28E
cardiac,
72
autonomic effects on,
73
74
73
Cones,
39
40
57Q 61E
Conjugated bilirubin,
214
215
Conn's syndrome, 183Q 188E
240
241
Contraction alkalosis,
172
175
178
Convection, heat loss by,
55
Convergence,
50
Convex lens,
39
COPD (Chronic obstructive pulmonary disease),
121
121
Core temperature,
56
Coronary circulation, regulation of,
92
94
Corpus luteum,
254
255
256
257Q 259Q 261E 263E
P.294

Cortical diluting segment,
159
Cortical evoked potential,
53
Corticobulbar tract,
50
Corticopapillary osmotic gradient,
163
164
167
Corticospinal tract,
50
Corticosterone,
237
239
Corticotropin-releasing hormone (CRH),
223
238
238
239
Cortisol
actions of,
223
239
origin of,
235
regulation of secretion of,
238
239
synthesis of,
237
Cotransport,
2
4
4
26Q 29E
Countercurrent multiplication, in loop of Henle,
164
Countertransport,
2
4
5
5
Coupled transport,
4
Creatinine, serum,
150
Creatinine concentration, in tubular fluid, 272Q 283E
CRH (corticotropin-releasing hormone),
223
238
238
239
Cribriform plate, fracture of,
46
62E
Cross-bridges,
18
19
20
20
Crossed extension reflex,
50
Crypts, intestinal,
213
CSF (cerebrospinal fluid)
composition of,
54
55
58Q 62E
pH of, in control of breathing,
123
Cupula,
45
45
Curare, and neuromuscular transmission,
13
Current
inward,
10
269Q 280E
outward,
10
Cushing reaction,
89
Cushing's disease,
240
241
258Q 262E
Cushing's syndrome,
240
241
Cyclic adenosine monophosphate (cAMP),
224
Cyclooxygenase, inhibition of,
56
Cylindric lens,
39
Cystic fibrosis,
208
Cystic fibrosis transmembrane conductance regulator (CFTR) gene,
208


> Back of Book > Index > D
D
D1 receptors,
15
53
D2 receptors,
15
53
Dalton's law, of partial pressures,
122
Dead space,
113
114
Decerebrate rigidity,
51
58Q 62E
Decibels (dB),
43
Decorticate posturing,
51
Defecation,
198
217Q 220E
Dehydroepiandrosterone,
236
237
237
251
258Q 262E
Dehydroepiandrosterone-sulfate (DHEA-S),
255
263E
Delta cells,
242
243
Deoxycholic acid,
209
Deoxycorticosterone,
236
11-Deoxycorticosterone,
237
11-Deoxycortisol,
237
Deoxyhemoglobin,
129
139Q 143E
as intracellular buffer,
170
Depolarization,
9
269Q 280E
of cardiac muscle,
69
of T tubules,
18
Dermatome rule,
39
Detoxification, liver function,
215
Dexamethasone suppression test,
238
239
α-Dextrinase,
209
DHEA-S (Dehydroepiandrosterone-sulfate),
255
263E
Diabetes insipidus
central,
166
168
168
181Q 186E 268Q 279E
nephrogenic,
166
168
168
270Q 271Q 281E 282E
urine production in,
166
168
168
water shifts between compartments due to,
147
Diabetes mellitus,
245
259Q 263E-264E
metabolic acidosis due to, 183Q 188E
Diabetic ketoacidosis, 269Q 280E
Diacylglycerol,
225
Diaphragm, in breathing,
115
Diarrhea
and arterial pressure, 104Q 111E
due to cholera toxin,
214
216Q 219E
due to Escherichia coli,
214
hypokalemia due to,
213
due to lactose intolerance,
211
metabolic acidosis due to,
178
179
266Q-267Q 278E
secretory,
214
water shifts between compartments due to,
147
147
Diastasis,
85
Diastole,
68
Diastolic pressure,
68
68
Diastolic pressure curve,
77
Dicrotic notch,
85
109E
Dietary K+,
161
162
Diffusion
back,
155
facilitated,
2
3
measurement of,
2
nonionic,
155
sample calculation for,
2
simple,
2
3
2
25Q 29E
across capillary wall,
90
Diffusion potential,
7
8
8
23Q 27E
Diffusion trapping,
172
Digestion
of carbohydrates,
209
210
210
of lipids,
210
212
of proteins,
210
211
in small intestine,
197
198
in stomach,
197
Digitalis
and cardiac output curve,
81
and myocardial contractility,
76
76
Dihydropyridine receptor,
18
Dihydrotestosterone,
225
250
251
252
260Q 264E 271Q 282E
1,25-Dihydroxycholecalciferol,
249
258Q-259Q 262E
actions of,
223
249
and calcium metabolism,
214
246
248
249
regulation of synthesis of,
249
249
24,25-Dihydroxycholecalciferol,
249
3,4-Dihydroxymandelic acid (DOMA),
15
Diiodotyrosine (DIT),
233
233
275Q 286E
Diluting segment,
158
164
Dilution method, for measuring volume of fluid compartments,
144
145
146
P.295

Diopters,
39
Dipalmitoyl phosphatidylcholine (DPPC),
118
Dipeptides,
211
212
2,3-Diphosphoglycerate (2,3-DPG), and hemoglobin-O2 dissociation curve,
126
126
in high altitude,
135
Disaccharides, digestion and absoption of, 217Q 220E
Dissolved gases,
122
Distal tubule
and Ca2+ reabsorption,
163
in K+ regulation,
160
180Q 185E
Na+ reabsorption in,
156
156
157
in urine production,
166
167
DIT (diiodotyrosine),
233
233
275Q 286E
Diuretics
effects on nephron of,
177
K+-sparing,
159
loop
site of action of,
158
177
and K+ secretion,
162
and Ca2+ excretion,
163
isosthenuric urine due to,
168
major effects of,
177
mechanism of action of,
177
for hypercalcemia, 277E
thiazide
site of action of,
158
177
and K+ secretion,
162
and Ca2+ reabsorption,
163
182Q 187E
for idiopathic hypercalciuria,
163
major effects of,
177
mechanism of action of,
177
contraindications to, 266Q 277E
mechanism of action of, 270Q 281E
Divergence,
50
DOMA (3,4-dihydroxymandelic acid),
15
Dopamine,
14
15
223
in control of movement,
53
and prolactin secretion,
230
230
synthetic pathway for,
15
Dopaminergic neurons, in Parkinson's disease,
15
26Q 30E
Dorsal column system,
38
Dorsal respiratory group,
133
Down-regulation of receptors,
224
2,3-DPG (2,3-diphosphoglycerate), and hemoglobin-O2 dissociation curve,
126
126
in high altitude,
135
DPPC (dipalmitoyl phosphatidylcholine),
118
Dromotropic effects,
73
Duodenal ulcers,
206
217Q 220E
Duodenum, surgical removal of, 274Q 285E
Dysdiadochokinesia,
52
59Q 63E


> Back of Book > Index > E
E
Ear, structure of,
43
43
44
ECF (see Extracellular fluid [ECF])
ECG (electrocardiogram),
69
70
70
Edema
arteriolar constriction and, 271Q 282E
causes of,
91
92
due to gravitational forces,
95
venous pressure and, 102Q 109E
EDRF (endothelium-derived relaxing factor),
92
Effective refractory period (ERP), cardiac,
72
73
Efferent fibers,
190
Ejection fraction,
75
82
and end-diastolic volume,
82
107E
and end-systolic volume, 100Q 107E
Elastase,
211
Electrical syncytium, heart as,
74
Electrocardiogram (ECG),
69
70
70
Electrochemical equilibrium,
7
23Q-24Q 27E
Electrochemical gradient,
2
3
23Q 25Q 27E 29E
Electroencephalographic (EEG) findings,
53
54
Electrolytes
absorption of,
213
214
secretion of,
213
Embolism, pulmonary, V/Q ratio in,
132
Emmetropia,
39
Emphysema
diffusion-limited exchange for,
123
lung compliance in,
117
respiratory acidosis due to, 270Q 281E
End plate potential (EPP),
13
End-diastolic volume,
76
calculation of, 106Q 112E
ejection fraction and,
82
107E
and stroke volume,
77
77
Endocrine physiology,
222
223
224
225
226
227
228
229
230
231
232
233
234
235
236
237
238
239
240
241
242
243
244
245
246
247
248
249
250
251
252
253
254
255
256
257
258
259
260
261
262
263
264
of adrenal cortex,
235
236
237
238
236
237
238
239
240
241
242
240
of calcium metabolism,
245
246
247
248
249
246
246
248
249
cell mechanisms and second messengers in,
224
225
226
227
224
225
226
227
of female reproduction,
253
253
254
255
256
254
255
256
of male reproduction,
250
251
252
251
252
overview of hormones in,
222
223
224
223
of pancreas,
242
243
244
245
242
243
244
of pituitary gland,
227
228
229
230
231
232
228
229
230
231
of sexual differentiation,
249
250
250
of thyroid gland,
232
233
234
235
233
234
236
Endolymph,
43
44
45
Endopeptidases,
211
β-Endorphin,
228
228
Endothelium-derived relaxing factor (EDRF),
92
End-systolic volume, ejection fraction and, 100Q 107E
Enkephalins,
195
Enteric nervous system,
31
191
Epinephrine,
14
15
in hemorrhage,
99
synthetic pathway for,
15
and vasoconstriction, 63E
and vasodilation, 59Q 63E
Epinephrine, cutaneous circulation and, 265Q 276E
Epithelial cells, of GI tract,
190
191
EPP (end plate potential),
13
EPSPs (excitatory postsynaptic potentials),
14
Equilibrium point, for cardiovascular system,
79
81
Equilibrium potential,
7
8
9
10
24Q 28E
ERP (effective refractory period), cardiac,
72
73
ERV (expiratory reserve volume),
113
114
Erythropoietin, in high altitudes,
135
Escherichia coli, diarrhea due to,
214
Esophageal motility,
196
197
Esophagus, baloon catheter in,
120
120
Essential hypertension, plasma renin activity in, 273Q 284E
P.296

Estradiol
actions of,
223
in menstrual cycle,
254
255
257Q 261E
origin of,
223
synthesis of,
237
266Q 277E
Estriol,
256
256
Estrogen(s)
actions of,
253
254
during pregnancy,
255
256
259Q 263E
synthesis of,
253
253
Evans blue, and plasma volume,
145
Excitability, of cardiac cells,
72
73
73
Excitation-contraction coupling
cardiac,
75
in skeletal muscle,
18
18
19
19
temporal sequence of, 25Q-26Q 29E
Ca2+ binding in, 266Q 277E-278E
in smooth muscle,
21
21
22
23Q 27E 266Q 277E-278E
Excitatory neurotransmitters,
12
14
Excitatory postsynaptic potentials (EPSPs),
14
Excretion
of Ca+,
163
of glucose,
153
153
of H+,
172
172
173
173
of K+,
159
160
161
of Na+,
156
157
of PAH,
154
154
of urea,
163
of weak acids and bases,
155
Exercise
and blood flow to skeletal muscle,
95
cardiovascular effects of,
97
97
98
diffusion-limited gas exchange,
122
123
hyperkalemia due to, 182Q 188E
muscles of expiration during,
116
muscles of inspiration during,
115
respiratory effects of,
134
135
135
and stroke volume, 273Q 284E
Exocytosis,
212
Exopeptidases,
211
Expiration
muscles of,
115
116
volumes and pressure during,
121
121
Expiratory reserve volume (ERV),
113
114
136Q 140E
External intercostals muscles, in breathing,
115
Extracellular buffers,
169
Extracellular fluid (ECF),
144
145
145
shifts between compartments of,
146
146
147
148
147
Extracellular fluid (ECF) volume
and atrial natriuretic peptide, 269Q 280E
and HCO3- reabsorption,
172
mannitol and,
144
145
181Q 186E
measurement of,
145
146
145
and proximal tubular reabsorption,
158
Extrafusal fibers,
47
Extrapyramidal tracts,
50
Extrasystolic beat, 100Q 107E
Eye, effect of autonomic nervous system on,
35


> Back of Book > Index > F
F
Facilitated diffusion,
2
3
Facilitation,
14
Farsightedness,
39
Fast pain,
39
Fat(s)
absorption of,
210
212
267Q 278E
digestion of,
210
212
malabsorption of,
210
212
Fat cells, effect of autonomic nervous system on,
35
Fatty acid
glucagon and,
243
insulin and,
244
Fatty acid(s)
absorption of,
212
Fatty acid tails, of phospholipids,
1
Fe2+ (ferrous iron),
123
absorption of,
210
214
Fe3+ (ferric iron),
124
Female phenotype,
250
250
274Q 286E
Female reproduction,
253
254
255
256
estrogen in,
253
253
254
menstrual cycle in,
254
255
pregnancy in,
255
256
256
progesterone in,
253
253
254
regulation of ovary in,
253
254
Ferric iron (Fe3+),
124
Ferrous iron (Fe2+),
123
absorption of,
210
214
Fertilization,
255
Fetal hemoglobin
and hemoglobin-O2 dissociation curve,
125
126
265Q 276E
Fetal lung, surfactant in,
118
Fetal pulmonary vascular resistance,
130
FEV1 (Forced expiratory volume),
115
115
Fever,
56
due to Streptococcus pyogenes, 267Q 279E
water shifts between compartments due to,
147
Fibrosis,
121
121
diffusion-limited exchange for,
123
FEV1 in,
115
115
lung compliance in,
117
PaCO2 in, 138Q-139Q 143E
Fick principle,
83
Filtered load
calculation of,
152
of glucose,
153
153
of HCO3-,
171
of PAH,
154
154
Filtration,
90
90
factors that increase,
91
Filtration fraction,
150
152
181Q 186E
Finasteride,
250
First heart sound,
83
101Q 108E
First-order neurons,
37
Fixed acids,
169
Flexor withdrawal reflex,
49
50
59Q 63E
Fluid(s), body,
144
145
146
147
148
145
145
146
147
Fluid compartments,
144
145
145
measuring volume of,
144
145
146
145
shifts of water between,
146
146
147
148
147
Fluid exchange, across capillaries,
90
90
91
101Q 108E
Flux, concentration gradient,
8
24Q 28E
Foliate papillae,
46
Follicle-stimulating hormone (FSH)
actions of,
223
in menstrual cycle,
254
255
origin of,
223
in regulation of ovary,
253
P.297

regulation of secretion,
251
258Q 261E 265Q 276E
in regulation of testes,
251
252
structure of,
228
variation over life span,
252
Follicular phase, of menstrual cycle,
254
255
Forced expiratory volume (FEV1),
115
115
Forced vital capacity (FVC),
115
115
Force-generating stroke,
19
Force-velocity relationship, in skeletal muscle,
20
20
Fourth heart sound,
83
Fourth-order neurons,
38
Frank-Starling relationship,
77
77
FRC (functional residual capacity),
114
114
273Q 284E
Free amino acids,
211
Free nerve endings,
39
47
Free-water clearance (CH2O),
167
168
181Q 186E 265Q-266Q 276E 281E
Frequency, of sound,
43
44
Fructose, absorption of,
210
210
211
274Q 285E
Functional residual capacity (FRC),
114
114
273Q 284E
Fungiform papillae,
46
Furosemide,
158
158
163
271Q 282E
FVC (forced vital capacity),
115
115


> Back of Book > Index > G
G
G cells,
193
202
202
203
GABA (γ-aminobutyric acid),
14
16
26Q 29E
52
Galactorrhea,
231
258Q 261E
Galactose, absorption of,
210
210
Gallbladder,
208
208
209
contraction of,
209
γ-aminobutyric acid (GABA),
14
16
26Q 29E
52
γ-motoneurons,
47
48
in stretch reflex,
49
Ganglion cells,
39
40
41
receptive fields of,
41
42
Ganglionic blockers,
34
57Q 61E
Gap junctions,
1
myocardial,
74
Gas(es)
diffusion of,
122
dissolved,
122
Gas exchange,
122
123
Gastrectomy, and vitamin B12,
210
214
Gastric emptying,
197
cholecystokinin and, 216Q 217Q-218Q 219E 220E-221E
removal of duodenum and, 274Q 285E
Gastric motility,
197
Gastric parietal cells,
193
Gastric secretion,
199
202
203
204
205
206
cells in,
202
202
203
inhibition of,
199
204
205
mechanism of,
202
203
203
and peptic ulcer disease,
205
206
products of,
199
202
stimulation of,
199
202
203
204
205
204
Gastric ulcers,
205
Gastrin,
192
193
192
202
202
203
actions of,
192
193
and gastric secretion,
204
204
205
secretion of,
193
stimulus for,
192
193
202
203
inhibition of,
193
216Q 219E
in Zollinger-Ellison syndrome,
193
site of,
202
202
203
216Q-217Q 219E
hyper-,
212
inhibition of, 274Q 285E
types of,
192
Gastrinoma,
193
218Q 221E
Gastrin-releasing peptide (GRP),
193
194
195
Gastrin-secreting tumors,
193
Gastrocolic reflex,
198
199
Gastroesophageal reflux,
196
Gastroileal reflex,
198
Gastrointestinal (GI) hormones,
191
192
193
194
192
192
Gastrointestinal (GI) motility,
195
195
196
197
198
199
Gastrointestinal (GI) secretion,
199
200
201
202
203
204
205
206
207
208
209
199
of bile,
199
208
209
gastric,
199
202
203
204
205
206
202
203
204
salivary,
199
200
201
202
199
200
201
Gastrointestinal (GI) tract,
190
191
192
193
194
195
196
197
198
199
200
201
202
203
204
205
206
207
208
209
210
211
212
213
214
215
216
217
218
219
220
221
digestion and absorption in,
209
210
211
212
213
214
210
210
of carbohydrates,
209
210
211
210
210
of bile acids,
210
of calcium,
210
214
of iron,
210
214
of lipids,
210
212
of proteins,
210
211
211
212
of vitamins,
210
214
of water,
213
of electrolytes,
213
214
effect of autonomic nervous system on,
35
innervation of,
190
191
liver physiology,
214
215
215
regulatory substances in,
191
192
193
194
195
192
192
structure of,
190
191
Generator potential,
37
37
Genetic sex,
249
Geniculocalcarine tract,
40
lesion of,
40
41
GFR (see Glomerular filtration rate [GFR])
GH (see Growth hormone [GH])
GI (see Gastrointestinal [GI])
Gigantism,
230
GIP (glucose-dependent insulinotropic peptide),
192
192
194
217Q 220E
Globus pallidus,
52
53
Glomerular capillaries, in K+ regulation,
159
Glomerular capillary hydrostatic pressure (PGC),
151
Glomerular capillary oncotic pressure (πGC),
151
180Q 185E
Glomerular filtrate, in tubular fluid, 272Q 283E
Glomerular filtration rate (GFR),
150
151
152
blood urea nitrogen and,
150
filtration fraction and,
150
increase in, 181Q 186E-187E 267Q 278E
inulin clearance and,
150
180Q 185E
serum creatinine and,
150
Starling forces in,
150
151
151
152
Glomerular markers,
155
Glomerulotubular balance, in proximal tubule,
156
157
158
158
Glucagon,
223
242
243
243
Glucocorticoids
actions of,
223
239
origin of,
235
236
237
regulation of secretion of,
238
238
239
P.298

Gluconeogenesis
glucagon and,
243
glucocorticoid stimulation of,
239
insulin and,
244
Glucose
absorption of,
210
210
blood
and glucagon,
243
and insulin,
243
244
excretion of,
153
153
181Q 186E
filtered load of,
153
153
reabsorption of,
153
153
267Q 278E
renal clearance of, 271Q 281E-282E
transport maximum (Tm) curve for,
153
153
154
in tubular fluid, 184Q 189E
Glucose titration curve,
153
153
154
Glucose transporter 2 (GLUT 2)
210
Glucose transporter 2 (GLUT 2) receptor
244
Glucose-dependent insulinotropic peptide (GIP),
192
192
194
Glutamate,
14
16
Glycerol, absorption of,
212
Glycerol backbone, of phospholipids,
1
Glycine,
14
16
Glycogen, insulin and,
244
Glycogenolysis
glucagon and,
243
insulin and,
244
Golgi tendon organs,
47
Golgi tendon reflex,
49
50
49
Gonadal sex,
249
Gonadotropin-releasing hormone (GnRH)
actions of,
223
mechanism of action, 259Q 263E
in puberty,
252
in regulation of ovary,
253
in regulation of testes,
251
252
Granular layer, of cerebellar cortex,
52
Granulosa cells,
253
Graves' disease,
234
259Q 262E-263E
Gravitational forces
and cardiovascular system,
95
96
95
96
and pulmonary blood flow,
130
136Q-137Q 141E
Growth, thyroid hormone and,
234
235
Growth hormone (GH),
223
228
229
230
258Q 262E
regulation of secretion, 274Q 286E
regulation of secretion of,
228
229
229
Growth hormone (GH) deficiency,
230
Growth hormone (GH) excess,
230
Growth hormone-releasing hormone (GHRH),
223
229
229
GRP (gastrin-releasing peptide),
193
194
195
Guanosine triphosphate (GTP)-binding (G) proteins,
224


> Back of Book > Index > H
H
H+
in control of breathing,
133
134
excretion of,
172
172
173
173
181Q 185E
H band,
17
H+ secretion,
202
203
204
205
206
cells in,
202
202
203
inhibition of,
199
204
205
mechanism of,
202
203
203
and peptic ulcer disease,
205
206
stimulation of,
199
202
203
204
205
204
H2 receptors,
204
204
H2 receptor blockers,
204
205
Hair cells,
45
45
59Q 63E
H+-ATPase,
172
Haustra,
198
HbF (hemoglobin F)
and hemoglobin-O2 dissociation curve,
125
126
127
265Q 276E
HCG (human chorionic gonadotropin),
223
255
271Q 282E-283E
HCO3-
in CO2 transport,
129
as extracellular buffer,
169
and gastric acid secretion,
202
203
203
and K+ secretion,
162
in metabolic acidosis,
173
in metabolic alkalosis,
175
in pancreatic secretion,
206
207
reabsorption of filtered,
170
171
172
173
171
172
173
in saliva, 266Q 277E
in tubular fluid, 272Q 283E
H+-dependent cotransport, of dipeptides and tripeptides,
212
Heart, effect of autonomic nervous system on,
35
Heart rate
autonomic effects on,
73
74
73
in baroreceptor reflex,
87
β1 receptors and,
33
57-58Q 61E 105Q 112E
and ventricular filling, 268Q 279E
Heart size, and myocardial O2 consumption, 104Q 111E
Heart sound(s),
83
84
85
first,
83
101Q 108E
fourth,
83
second,
85
102Q 109E 275Q 286E
Heartburn,
196
Heat exhaustion,
56
Heat stroke,
56
Heat-generating mechanisms,
55
56
Heat-loss mechanisms,
55
56
Helicobacter pylori,
205
Heme moiety,
123
Hemicholinium, and neuromuscular transmission,
13
13
Hemodynamics,
64
65
66
67
68
69
65
68
arterial pressure in,
68
68
69
atrial pressure in,
69
capacitance (compliance) in,
67
components of vasculature in,
64
65
equation for blood flow,
66
pressure profile in blood vessels in,
67
68
resistance in,
66
67
velocity of blood flow in,
65
66
venous pressure in,
69
Hemoglobin,
123
124
as intracellular buffer,
170
O2 transport in,
123
124
Hemoglobin F (hBF)
and hemoglobin-O2 dissociation curve,
125
126
127
265Q 276E
Hemoglobin S,
124
Hemoglobin-O2 dissociation curve,
124
125
altitude and, 138Q-139Q 142E-143E
changes in,
125
126
127
126
127
exercise and,
126
137Q 141E
fetal hemoglobin and,
125
126
265Q 276E
P50 and,
125
126
137Q 141E 265Q 276E
P.299

Hemorrhage,
130
baroreceptor reflex in,
86
cardiovascular responses to,
98
98
99
98
268Q 279E
renin-angiotensin-aldosterone system in,
88
99
105Q 112E
Henderson-Hasselbalch equation,
170
186E
Hepatic failure, and thyroid hormones,
234
Hering-Breuer reflex,
134
Hering's nerve, in baroreceptor reflex,
86
Hertz (Hz),
43
hexamethonium,
34
57Q 61E
High-K+ diet,
161
Hippocampus, in memory,
54
Hirschsprung's disease,
199
Histamine,
16
194
in blood flow regulation,
94
95
104Q 110E
gastric secretion of,
204
204
205
glucocorticoids and,
239
H+-K+ pump,
4
202
H+-K+ transport, 274Q 285E
H+,K+-ATPase,
4
160
202
Horizontal cells,
39
40
Hormone(s)
mechanisms of action of,
224
225
226
227
224
225
226
227
overview of,
222
223
224
223
regulation of secretion of,
222
synthesis of,
222
Hormone receptors, regulation of,
224
Hormone-receptor dimers,
227
227
HPL (human placental lactogen),
223
256
256
Human chorionic gonadotropin (HCG),
223
255
271Q 282E-283E
Human placental lactogen (HPL),
223
256
256
Humoral hypercalcemia of malignancy,
247
248
266Q 277E
Huntington's disease,
53
Hydrochloric acid (HCl) secretion,
202
203
204
205
206
activation of pepsinogen by, 267Q 278E
cells in,
202
202
203
inhibition of,
199
204
205
mechanism of,
202
203
203
and peptic ulcer disease,
205
206
stimulation of,
199
202
203
204
205
204
Hydrogen ion (see H+)
17-Hydropregnenolone, 258Q 262E
Hydrostatic pressure
Bowman's space,
151
capillary,
90
91
glomerular,
151
interstitial fluid,
91
25-Hydroxycholecalciferol,
249
258Q-259Q 262E
1α-Hydroxylase,
249
262E
11β-Hydroxylase,
237
17α-Hydroxylase,
237
17α-Hydroxylase deficiency,
240
242
21β-Hydroxylase,
237
21β-Hydroxylase deficiency,
240
241
242
17-Hydroxypregnenolone,
237
242
251
258Q 262E
17-Hydroxyprogesterone,
237
3β-Hydroxysteroid dehydrogenase,
237
17β-Hydroxysteroid dehydrogenase,
253
5-hydroxytryptamine, in blood flow regulation,
94
Hyperaldosteronism,
240
241
hypertension due to, 183Q 188E
and K+ secretion,
162
metabolic alkalosis due to, 182Q-183Q 188E
Hypercalcemia,
163
of malignancy,
247
248
266Q 277E
Hypercalciuria, idiopathic,
163
Hypercapnia,
121
Hyperchloremic metabolic acidosis,
174
Hypercomplex cells, of visual cortex,
42
Hyperemia
active,
93
reactive,
93
Hyperglycemia, in diabetes mellitus,
245
Hyperkalemia,
159
160
and aldosterone secretion,
239
in diabetes mellitus,
245
due to exercise, 182Q 188E
due to hypoaldosteronism,
162
178
due to K+-sparing diuretics,
162
and NH3 synthesis,
173
Hypermagnesemia,
163
Hyperosmotic solution,
5
25Q 26Q 28E-29E 30E
Hyperosmotic volume contraction,
147
148
147
Hyperosmotic volume expansion,
147
147
Hyperparathyroidism,
247
248
Hyperpigmentation, due to hypoaldosteronism,
178
Hyperpolarization,
10
of cardiac muscle,
70
Hyperpolarizing afterpotential,
11
Hypersecretion, of gastrin,
212
Hypertension
due to Conn's syndrome, 183Q 188E
essential, plasma renin activity in, 273Q 284E
due to renal artery stenosis, 105Q 111E-112E
Hyperthermia, malignant,
56
Hyperthyroidism,
235
236
259Q 262E
Hypertonic solution,
6
Hypertropia,
39
Hyperventilation
due to diarrhea,
178
in high altitude,
135
hypoxemia and, 138Q 142E
in metabolic acidosis,
173
respiratory alkalosis due to, 268Q 279E
Hypoaldosteronism,
162
177
178
Hypocalcemia, in respiratory alkalosis,
177
Hypochloremia, due to vomiting,
178
Hypokalemia,
159
160
due to diarrhea,
179
213
due to hyperaldosteronism,
162
due to thiazide and loop diuretics,
162
due to vomiting,
178
Hyponatremia, due to hypoaldosteronism,
178
Hypoparathyroidism,
247
248
248
257Q 261E
pseudo,
248
248
257Q 261E
Hyposmia,
46
Hyposmotic solution,
5
Hyposmotic volume contraction,
147
148
hyposmotic volume expansion,
147
148
Hypotension
in diabetes mellitus,
245
orthostatic
baroreceptor reflex and,
96
after sympathectomy, 101Q 108E
due to hypoaldosteronism,
177
178
Hypothalamic set point, for body temperature,
56
Hypothalamic-hypophysial portal system,
227
P.300

Hypothalamus
in autonomic nervous system,
35
in heat loss,
55
and pituitary gland,
227
Hypothermia,
56
Hypothyroidism,
235
236
Hypotonic solution,
6
Hypotonic urea, 24Q 28E
Hypoventilation
due to COPD, 271Q 282E
in metabolic alkalosis,
175
Hypoxemia
adaptation to chronic,
126
due to asthma, 138Q 142E
as cause of hyperventilation,
135
138Q 142E
causes of,
128
defined,
127
in high altitude,
135
Hypoxia
causes of,
128
and coronary circulation,
94
defined,
128
O2 transport in,
128
due to right-to-left cardiac shunt, 136Q 138Q 140E 142E
Hypoxic vasoconstriction,
130
136Q 140E 274Q 285E
Hysteresis,
116
116
Hz (hertz),
43


> Back of Book > Index > I
I
I- (iodide), oxidation of,
232
I bands,
17
17
I cells,
193
207
I- (iodide) pump,
232
233
I2 (iodine), organification of,
233
ICF (intracellular fluid),
144
145
145
measuring volume of,
145
146
shifts between compartments of,
146
146
147
148
147
Idiopathic hypercalciuria,
163
iffusion trapping,
172
IGF (insulin-like growth factors),
229
229
IL-1 (interleukin-1), in fever,
56
267Q 279E
IL-2 (interleukin-2), glucocorticoids and,
239
Ileal resection,
212
Immune response, glucocorticoid suppression of,
239
Inactivation gates, of Na+ channel,
7
24Q 28E
Incisura,
85
inferior colliculus, in auditory pathways,
44
Inhibin,
251
252
258Q 261E
Inhibitory neurotransmitters,
12
14
16
26Q 29E
Inhibitory postsynaptic potentials (IPSPs),
14
25Q 29E
Inner ear,
43
43
44
Inner hair cells,
44
Inositol 1,4,5-triphosphate (IP3)
α1 receptors,
33
58Q 62E
Inositol 1,4,5-triphosphate (IP3) mechanism of hormone action
224
224
226
259Q 263E
Inositol 1,4,5-triphosphate (IP3)-gated Ca2+ channels
22
Inotropic agents
negative,
75
77
and cardiac output curve,
81
265Q 276E
positive,
75
77
and cardiac output curve,
81
81
Inotropic effect, negative, 105Q 112E
Inotropism,
75
76
77
negative,
75
77
positive,
75
77
Inspiration
muscles of,
115
volume and pressure during,
121
Inspiratory capacity,
114
114
Inspiratory reserve volume (IRV),
113
114
Inspired gas
viscosity or density of,
119
Insulin,
243
244
245
actions of,
223
244
244
and blood glucose,
243
244
pathophysiology of,
245
secretion of,
222
244
244
regulation of,
243
244
244
271Q 282E
Insulin receptor,
244
270Q 281E
Insulin-like growth factors (IGF),
229
229
Integral proteins,
1
Intensity, of sound,
43
Intention tremor,
52
α-Intercalated cells,
159
Intercalated disks, myocardial,
74
105Q 112E
Intercellular connections,
1
intercostal muscles, in breathing
external,
115
internal,
116
Interleukin-1 (IL-1), in fever,
56
267Q 279E
Interleukin-2 (IL-2), glucocorticoids and,
239
Internal intercostal muscles, in breathing,
116
Interstitial cells of Cajal,
195
Interstitial fluid,
144
145
145
hydrostatic pressure of,
91
measuring volume of,
145
146
oncotic pressure of,
91
Intestinal crypts,
213
Intracellular buffers,
170
Intracellular fluid (ICF),
144
145
145
measuring volume of,
145
146
shifts between compartments of,
146
146
147
148
147
Intrafusal fibers,
47
48
48
60Q 63E
Intrapleural pressure,
116
during breathing cycle,
120
120
137Q 141E
measurement of,
120
Intrinsic factor
secretion of,
202
202
203
216Q 219E
in vitamin B12 absorption, 269Q 280E
Inulin
clearance, as measurement of GFR,
150
in tubular fluid, 184Q 189E
Inverse myotatic reflex,
49
50
49
Inward current,
10
269Q 280E
Iodide (I-), oxidation of,
232
Iodide (I-) pump,
232
233
Iodine (I2), organification of,
233
Ion channels,
7
Ionotropic receptors,
16
IPSPs (inhibitory postsynaptic potentials),
14
25Q 29E
Iron
ferric,
124
ferrous,
123
absorption of,
210
214
Iron deficiency anemia,
214
P.301

Irritable bowel syndrome,
199
Irritant receptors,
134
IRV (Inspiratory reserve volume),
113
114
Islets of Langerhans,
242
243
Isometric contractions,
19
Isoproterenol, and airway resistance,
119
Isosmotic solution,
5
Isosmotic volume contraction,
147
147
Isosmotic volume expansion,
146
146
147
Isotonic contractions,
19
20
Isotonic fluid
water shifts between compartments due to,
147
147
Isotonic solution,
6
Isovolumetric contraction,
78
101Q 107E
ventricular, 273Q 284E
Isovolumetric relaxation,
78
ventricular,
85
104Q 106Q 111E 112E


> Back of Book > Index > J
J
Jacksonian seizures,
53
Joint receptors, in control of braething,
134
Juxtacapillary (J) receptors,
134


> Back of Book > Index > K
K
K+
absorption of,
213
dietary,
161
162
reabsorption of,
160
shifts between ICF and ECF,
159
159
160
K+ balance, renal regulation of,
159
160
161
162
160
161
160
161
K+ concentration
insulin and,
245
K+ equilibrium potential,
10
10
24Q 28E
K+ secretion,
161
162
by colon,
213
factors that change,
161
161
161
high-K+ diet and, 184Q 189E
mechanism of,
161
161
spironolactone and, 180Q 185E
Ketoacid(s),
169
glucagon and,
243
insulin and,
245
Ketoacidosis, diabetic,
245
269Q 280E
Ketoconazole, for Cushing's disease,
241
17-Ketosteroids,
237
242
Kf (filtration coefficient),
90
101Q 108E
151
Kidneys, effect of autonomic nervous system on,
35
Kinocilium,
45
45
Knee-jerk reflex,
49
49
49
267Q 278E-279E
K+-sparing diuretics,
159
162
Kussmaul breathing,
173


> Back of Book > Index > L
L
Lactase,
209
210
Lactation,
256
258Q 262E
Lactic acid,
169
Lactic acidosis,
135
Lactogenesis,
230
Lactose intolerance,
211
Laminar flow,
67
Language,
54
Laplace's law,
118
Large intestinal motility,
198
199
Lateral geniculate body,
40
41
Lateral geniculate cells, receptive fields of,
41
42
Lateral vestibulospinal tract,
51
“Leaky” junctions,
1
Learning,
54
Lecithin:sphingomyelin ratio,
118
Left atrial pressure,
69
84
Left hemisphere, in language,
54
Left ventricular pressure,
77
84
Left-to-right shunts, 274Q 285E
Left-to-right ventricular shunt, 101Q 108E
Length-tension relationship
in skeletal muscle,
19
20
20
in ventricles,
76
77
77
Lens
biconcave,
39
convex,
39
cylindrical,
39
refractive power of,
39
Leu-enkephalin,
195
Leydig cells,
250
251
Ligand-gated channels,
7
13
Linear acceleration,
44
Lingual lipases,
212
Lipid(s)
absorption of,
210
212
267Q 278E
digestion of,
210
212
malabsorption of,
210
212
metabolism,
215
Lipid bilayer, of cell membrane,
1
Lipid-soluble substances, and cell membrane,
1
Lipocortin,
239
Lipolysis, glucagon and,
243
β-Lipotropin,
223
228
228
Lithium, 271Q 282E
Lithocholic acid,
209
Liver function
bilirubin metabolism,
214
215
detoxification,
215
metabolic functions of,
214
215
Longitudinal muscle,
190
191
in gastrointestinal motility,
195
Long-term memory,
54
Long-term potentiation,
14
Loop diuretics
and Ca2+ excretion,
163
for hypercalcemia, 277E
isosthenuric urine due to,
168
and K+ secretion,
162
major effects of,
177
mechanism of action of,
177
site of action of,
158
177
Loop of Henle
countercurrent multiplication in,
164
thick ascending limb of
Na+ reabsorption in,
156
156
in K+ reabsorption,
158
160
in urine production,
164
165
166
167
Lower esophageal sphincter,
196
197
Low-K+ diet,
162
Lumbar puncture,
54
Lumen-positive potential difference,
158
Luminal anions, and K+ secretion,
162
Lung capacities,
114
114
115
Lung compliance,
116
116
117
117
Lung stretch receptors,
134
Lung volumes,
113
114
114
and airway resistance,
119
during breathing cycle,
120
120
121
Lung-chest wall compliance,
117
P.302

Luteal phase, of menstrual cycle,
254
255
257Q 261E
Luteinizing hormone (LH)
actions of,
223
in menstrual cycle,
254
255
origin of,
223
in regulation of ovary,
253
regulation of secretion of, 265Q 276E
in regulation of secretion of,
251
in regulation of testes,
251
252
structure of,
228
in testosterone synthesis,
250
251
variation over life span,
252
Luteinizing hormone (LH) surge,
222
254
257Q 261E
17,20-Lyase, 271Q 282E
Lymph,
91


> Back of Book > Index > M
M
M line,
17
Macula densa, in tubuloglomerular feedback,
149
Magnesium (Mg2+), renal regulation of,
163
Malabsorption, of lipids,
212
Male phenotype,
250
250
Male reproduction,
250
251
252
251
252
Male sex organs, effect of autonomic nervous system on,
35
Malignancy, humoral hypercalcemia of,
247
248
266Q 277E
Malignant hyperthermia,
56
Maltase,
209
Mannitol, and extracellular fluid volume,
144
145
181Q 186E
Many-to-one synapses,
14
MAO (monoamine oxidase),
15
Mean arterial pressure,
68
69
set point for,
86
Mean pressures in cardiovascular system,
68
Mean systemic pressure,
79
80
102Q 103Q 108E 109E 110E
Mechanoreceptors,
36
38
Medulla
in autonomic nervous system,
35
in control of breathing,
133
Medullary respiratory center,
133
Medullary reticulospinal tract,
51
Megacolon,
199
Meissner's corpuscle,
38
Meissner's plexus,
190
191
Melanocyte-stimulating hormone (MSH),
223
228
Membrane(s)
cell
structure of,
1
transport across,
2
3
4
5
2
4
5
semipermeable,
7
8
8
23Q 27E
Membrane potential, resting
of cardiac muscle,
70
of skeletal muscle,
10
10
Memory,
54
Menses,
254
255
Menstrual cycle,
254
255
follicular phase of,
254
255
luteal phase of,
254
255
257Q 261E
menses in,
254
255
negative and positive feedback control of,
254
ovulation in,
254
255
266Q 277E
MEPP (miniature end plate potential),
13
Merkel's disk,
38
Metabolic acidosis,
173
174
173
acid-base map of,
175
due to carbonic anhydrase inhibitor, 273Q 284E
causes of,
174
due to chronic renal failure, 183Q 188E 274Q 285E
due to diabetes mellitus, 183Q 188E
due to diarrhea,
178
179
182Q 185E 266Q-267Q 278E
hyperchloremic,
174
due to hypoaldosteronism,
178
respiratory compensation for,
173
176
274Q 285E
Metabolic alkalosis,
173
174
175
acid-base map of,
175
causes of,
174
due to hyperaldosteronism, 182Q-183Q 188E
respiratory compensation for,
175
176
182Q 187E
due to vomiting,
174
178
179
183Q 189E
203
271Q 282E
Metabolic effects, of thyroid hormone,
235
Metabolic hypothesis, of local control of blood flow,
93
Metabolism
bilirubin,
214
215
carbohydrate,
214
lipid,
215
protein,
215
Metabotropic receptor,
16
Metarhodopsin II,
41
42
59Q 62E
Metarterioles,
89
Met-enkephalin,
195
Methemoglobin,
124
3-Methoxy-4-hydroxymandelic acid,
15
31
3-Methoxy-4-hydroxyphenylglycol (MOPEG),
15
Mg2+(magnesium), renal regulation of,
163
Micelles
bile salts and,
208
208
in lipids absorption,
212
and vitamin D, 217Q 220E
Microcirculation,
89
90
91
92
90
Midbrain, in autonomic nervous system,
35
Middle ear,
43
Migraine headaches,
94
Migrating myoelectric complex, in gastrointestinal motility,
197
Mineralocorticoids,
237
239
Miniature end plate potential (MEPP),
13
Minimum urine pH,
172
Minute ventilation,
114
MIT (monoiodotyrosine),
233
233
286E
Mitochondria, myocardial,
75
Mitral cells, in the olfactory bulb,
46
Mitral valve
closure of,
83
84
opening of,
84
85
Molecular layer, of cerebellar cortex,
52
Monoamine oxidase (MAO),
15
Monoglycerides, absorption of,
212
Monoiodotyrosine (MIT),
233
233
286E
Monosaccharides, absorption of,
210
210
211
285E
MOPEG (3-methoxy-4-hydroxyphenylglycol),
15
Mossy fibers,
52
Motilin,
197
Motoneuron(s),
47
α-,
47
48
49
P.303

in stretch reflex,
49
49
convergence on,
50
divergence to,
50
γ-,
47
48
49
in stretch reflex,
49
large,
47
small,
47
Motoneuron pool,
47
Motor aphasia,
54
Motor centers,
50
51
Motor cortex,
53
58Q 62E
Motor homunculus,
53
58Q 62E
Motor pathways,
50
51
Motor systems,
47
48
49
50
51
52
53
basal ganglia in,
52
53
brain stem control of posture in,
50
51
cerebellum in,
51
52
motor cortex in,
53
motor unit in,
47
muscle reflexes in,
49
49
50
49
muscle sensors in,
47
48
48
spinal organization of,
50
Motor unit,
47
MSH (melanocyte-stimulating hormone),
223
228
Mucous cells, in gastric secretion,
202
202
203
Mucous gastric secretion,
202
Müllerian ducts,
250
Multiple myeloma, 266Q 277E
Multi-unit smooth muscle,
20
21
Muscarinic receptor(s),
33
34
57Q 61E
drugs that act on,
34
Muscarinic receptor blocker, and gastric secretion,
203
Muscle contraction
cardiac,
75
76
76
isometric,
19
isotonic,
19
20
skeletal muscle,
18
18
19
19
Muscle end plate, ACh at,
13
14
25Q 29E
Muscle fibers,
47
48
Muscle length, detection of,
47
Muscle reflexes,
49
49
50
49
Muscle relaxation
cardiac,
75
skeletal,
19
Muscle sensors,
47
48
48
Muscle spindles,
48
48
Muscle tension,
19
20
20
detection of,
47
Muscle weakness, K+ concentration and,
11
26Q 30E
Muscles receptors, in control of braething,
134
Muscularis mucosa, of GI tract,
190
191
Myasthenia gravis, AChE receptors in,
14
24Q 28E
Myelinated axon,
11
12
25Q 28E
Myeloma, multiple, 266Q 277E
Myenteric plexus,
190
191
191
Myocardial cell structure,
74
75
Myocardial contractility,
75
76
76
in baroreceptor reflex,
87
Ca2+ and,
75
104Q 110E
and cardiac output, 103Q 109-110E
factors that decrease,
76
105Q 112E
factors that increase,
75
in Frank-Starling relationship,
77
100Q 107E
and ventricular pressure-volume loop,
78
78
Myocardial O2 consumption,
82
104Q 111E
Myofibrils,
16
17
Myogenic hypothesis, of local control of blood flow,
93
renal,
149
Myopia,
39
Myosin,
16
17
in excitation-contraction coupling,
18
19
Myosin cross-bridges,
18
19
Myosin-light-chain kinase,
21
22
Myotatic reflex,
49
49
49
inverse,
49
50
49


> Back of Book > Index > N
N
Na+ channels
activation and inactivation gate of,
7
24Q 28E
complete blockade of, 25Q 29E
Na+ current, inward, 103Q 110E
Na+ diffusion potential,
7
8
8
Na+ equilibrium potential,
8
in nerve action potential,
10
10
11
24Q 28E
Na+ gradient,
4
Na+ reabsorption,
156
157
156
157
158
159
158
Na+-Ca2+ countertransport,
5
5
Na+-Ca2+ exchange,
5
5
NaCl, absorption of,
213
Na+-Cl- cotransporter,
158
158
NaCl intake, water shifts between compartments due to,
147
147
NaCl regulation,
155
156
157
158
159
156
157
158
Na+-dependent cotransport
of amino acids,
211
211
216Q 219E
of carbohydrates,
210
Na+-glucose cotransport,
4
4
25Q 29E
153
Na+-glucose cotransporter 1 (SGLT 1)
210
Na+-H+ exchange,
157
Na+-K+ pump,
3
210
Na+-K+-2Cl- cotransport,
4
271Q 282E
Na+-K+-2Cl- cotransporter,
158
158
160
164
Na+,K+-ATPase,
3
4
25Q 29E
Na+-phosphate cotransport,
163
Near point,
39
Nearsightedness,
39
Negative chronotropic effect,
73
Negative dromotropic effect,
73
Negative feedback, for hormone secretion,
222
Negative inotropic agents,
75
77
and cardiac output curve,
81
265Q 276E
Negative inotropic effect, 105Q 112E
Neonatal respiratory distress syndrome,
118
136Q 140E
Neostigmine, and neuromuscular transmission,
13
13
14
Nephrogenic diabetes insipidus,
166
168
168
270Q 271Q 281E 282E
Nephron
in calcium regulation,
163
concentration and dilution of urine in,
163
164
165
166
167
168
164
165
166
168
disorders related to,
168
effects of diuretics on,
177
in K+ regulation,
159
160
161
162
160
161
160
161
in magnesium regulation,
163
in Na+ reabsorption,
156
157
156
157
158
159
158
in NaCl regulation,
156
157
156
157
158
159
158
in phosphate regulation,
163
in urea regulation,
162
163
Nephrotic syndrome, 282E
Nernst equation,
8
9
Nerve fiber types,
36
P.304

Neurocrines,
192
194
195
Neuromuscular junction,
12
12
13
14
13
24Q 28E
Neuromuscular transmission,
12
12
13
14
13
Neurophysiology,
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
of autonomic nervous system,
31
32
33
34
35
32
32
33
34
35
of blood-brain barrier and cerebrospinal fluid,
54
55
55
of higher functions of cerebral cortex,
53
54
of motor systems,
47
48
49
50
51
52
53
motor unit in,
47
muscle sensors in,
47
48
48
muscle reflexes in,
49
49
50
49
spinal organization of,
50
brain stem control of posture,
50
51
cerebellum in,
51
52
basal ganglia in,
52
53
motor cortex in,
53
of sensory system(s),
35
36
37
38
39
40
41
42
43
44
45
46
47
sensory receptors in,
35
36
37
38
36
37
somatosensory,
38
39
38
vision as,
39
40
41
42
40
41
42
40
audition as,
43
43
44
vestibular,
44
45
46
45
olfaction as,
46
taste as,
46
47
of temperature regulation,
55
56
Neurotransmitters,
15
15
16
of autonomic nervous system,
31
excitatory,
12
inhibitory,
12
14
16
26Q 29E
release of,
12
NH3 (ammonia) synthesis,
173
NH4+ (ammonium cation), H+ excretion as,
172
173
Nicotinic receptors,
33
34
drugs that act on,
34
and epinephrine secretion, 58Q 62E
on ligand-gated channels,
7
at neuromuscular junction,
12
Night blindness,
41
Nitric oxide (NO),
16
92
Nitric oxide (NO) synthase,
16
Nitrous oxide (N2O), perfusion-limited exchange of,
122
NMDA (N-methyl-D-aspartate) receptor,
16
N-methyl-D-aspartate (NMDA) receptor,
16
NMN (normetanephrine),
15
NO (nitric oxide),
92
Nociception,
39
Nociceptors,
36
39
Nodes of Ranvier,
11
12
Nonadrenergic, noncholinergic neurons,
31
Nonionic diffusion,
155
Nonvolatile acids,
169
Norepinephrine,
14
15
and adenylate cyclase, 58Q 62E
in autonomic nervous system,
31
in hemorrhage,
99
synthetic pathway for,
15
Normetanephrine (NMN),
15
Noxious stimuli,
47
Nuclear bag fibers,
48
48
60Q 63E
Nuclear chain fibers,
48
48
Nucleus cuneatus,
38
Nucleus gracilis,
38
Nystagmus,
45
46
58Q 62E
postrotatory,
46


> Back of Book > Index > O
O
O2
in control of breathing,
133
diffusion-limited gas exchange,
123
dissolved,
122
partial pressure of,
122
123
123
alveolar,
128
135
arterial,
135
perfusion-limited exchange,
122
123
for ventilation/perfusion defect, 139Q 143E
O2 capacity,
124
O2 consumption
cardiac,
83
104Q 111E
during exercise, 138Q 142E
O2 content,
124
O2 delivery,
128
O2 diffusion,
123
O2 transport,
123
124
125
126
127
128
hemoglobin in,
123
124
hemoglobin-O2 dissociation curve,
124
125
125
changes in,
125
126
127
126
127
and hypoxemia,
127
128
128
and hypoxia,
128
O2-binding capacity,
124
Octreotide,
230
Odorant molecules,
46
Off-center, on-surround pattern,
42
Ohm's law,
66
Oil/water partition coefficient,
3
25Q 29E
Olfaction,
46
59Q 62E
Olfactory bulb,
46
Olfactory nerve,
46
Olfactory pathways,
46
Olfactory receptor neurons, transduction in,
46
Olfactory receptor proteins,
46
Olfactory system,
46
59Q 62E
Omeprazole, and gastric secretion,
206
On-center, off-surround is one pattern,
42
Oncotic pressure,
6
Bowman's space,
151
capillary,
91
glomerular,
151
interstitial fluid,
91
One-to-one synapses,
14
Opsin,
40
Optic chiasm,
40
lesion of,
40
41
59Q 63E
Optic nerve,
39
lesion of,
40
41
58Q 61E
Optic pathways,
40
41
Optic tract,
40
lesion of,
40
41
58Q 62E
Optics,
39
Orad region, of stomach,
197
Organ of Corti,
44
57Q 61E
auditory transduction by,
43
44
Organic phosphates, as intracellular buffers,
170
Orthostatic hypotension
after sympathectomy, 101Q 108E
baroreceptor reflex and,
96
due to hypoaldosteronism,
178
Osmolarity,
5
26Q 30E
of body fluids,
146
147
148
147
calculation of,
5
25Q 28E-29E
plasma
regulation of,
163
164
of urine, 180Q 185E
P.305

Osmole, ineffective,
6
Osmosis,
5
6
7
6
Osmotic diarrhea, due to lactose intolerance,
211
Osmotic exchangers,
164
Osmotic gradient, corticopapillary,
163
164
167
Osmotic pressure,
5
6
7
effective,
6
7
Ossicles,
43
Osteomalacia,
214
248
Outer ear,
43
Outer hair cells,
44
Outward current,
10
Oval window,
43
Ovary, regulation of,
253
254
Overshoot, of action potential,
11
Ovulation,
254
255
266Q 277E
lactation and,
256
Oxygen (see O2)
Oxyhemoglobin,
124
as intracellular buffer,
170
Oxytocin,
223
232
actions of,
223
232
mechanism of action of, 266Q 277E
regulation of secretion of,
232
258Q 259Q 261E 263E


> Back of Book > Index > P
P
P wave,
69
69
absent, 100Q 107E 270Q 281E
additional, 102Q 109E
P50, and hemoglobin-O2 dissociation curve,
125
125
126
137Q 141E 265Q 276E
Pacemaker, cardiac,
71
in AV node, 100Q 107E
latent,
71
Pacemaker potential, in SA node, 103Q 110E
Pacinian corpuscles,
38
47
270Q 281E
PAH (see Para-aminohippuric acid [PAH])
Pain,
39
fast,
39
flexor withdrawal reflex to,
50
referred,
39
slow,
39
Pancreas, endocrine,
242
243
244
245
242
243
244
Pancreatic cholera,
195
Pancreatic enzymes,
208
Pancreatic juice,
206
Pancreatic lipases,
212
Pancreatic proteases,
211
Pancreatic secretion,
199
206
207
208
207
217Q 220E
composition of,
206
207
flow rates for,
206
207
formation of,
206
207
207
inhibition of,
199
modification of,
206
207
207
stimulation of,
199
207
208
Papillae,
46
Para-aminohippuric acid (PAH)
clearance of,
149
182Q 187E
excretion of,
154
154
filtered load of,
154
154
and renal blood flow, 182Q 187E
secretion of,
154
154
titration curve,
154
transport maximum (Tm) curve for,
154
154
181Q 187E
in tubular fluid, 184Q 189E 272Q 283E
Paracrines,
192
194
Parallel fibers, of cerebellar cortex,
52
Parallel resistance,
66
Paraplegia,
51
Parasympathetic effects, on heart rate and conduction velocity,
73
Parasympathetic ganglia,
31
Parasympathetic nervous system
of GI tract,
190
191
organization of,
31
32
32
Parasympathetic stimulation
and airway resistance,
119
and myocardial contractility,
76
of saliva,
201
202
Parathyroid adenoma,
247
Parathyroid hormone (PTH)
actions of,
223
247
and Ca2+ reabsorption,
163
in calcium reabsorption,
247
259Q-260Q 264E
in calcium regulation,
246
246
247
and phosphate reabsorption,
163
renal effects of,
169
183Q 188E
secretion of,
247
Parathyroid hormone-related peptide (PTH-rp),
247
Parietal cells,
202
202
203
H+ secretion by,
202
202
203
mechanism of,
203
203
204
agents that stimulate and inhibit,
204
Parkinson's disease,
15
26Q 30E
Parotid glands,
200
Partial pressure(s)
of carbondioxide,
122
123
Dalton's law of,
122
of oxygen,
122
123
Partial pressure differences,
122
Parturition,
256
Passive tension,
19
20
Patent ductus arteriosus,
131
PBS (Bowman's space hydrostatic pressure),
151
PCO2
arterial,
134
135
138Q-139Q
and HCO3- reabsorption,
171
and hemoglobin-O2 dissociation curve,
125
126
127
venous,
135
Pelvic nerve,
191
Pepsin,
211
Pepsinogen,
202
202
203
Peptic ulcer disease,
205
206
218Q 221E
Peptide hormone, synthesis of,
222
Perchlorate anions,
232
Perfusion-limited exchange,
122
123
Perilymph,
43
44
Peripheral proteins,
1
Peristalsis,
196
esophageal,
196
197
gastric,
197
large intestinal,
198
199
small intestinal,
197
198
217Q 220E
Peristaltic contractions
esophageal
primary,
196
secondary,
196
in small intestine,
198
Peritubular capillaries, Starling forces in,
157
Permeability
of cell membrane,
3
25Q 29E
of ion channels,
7
P.306

Pernicious anemia,
214
PGC (glomerular capillary hydrostatic pressure),
151
pH
and buffers,
170
calculation of,
170
and gastric secretion,
205
and hemoglobin- O2 dissociation curve,
127
urine
acidic,
155
alkaline,
155
minimum,
172
of venous blood, 139Q 143E
Phasic contractions, in gastrointestinal motility,
195
Phasic receptors,
37
Phenotypic sex,
249
250
Phenoxybenzamine, 60Q 63E
Phentolamine, for pheochromocytoma, 265Q 276E
Phenylalanine, and gastrin secretion,
193
Pheochromocytoma
hypertension due to, 111-112E
phenoxybenzamine for, 60Q 63E
phentolamine and propranolol for, 265Q 276E
signs and symptoms of, 265Q 276E
vanillylmandelic acid excretion with,
15
31
276E
Phosphate(s)
as extracellular buffers,
169
as intracellular buffers,
170
renal regulation of,
163
PTH and,
247
as urinary buffer,
169
Phosphaturia,
163
Phospholamban,
76
Phospholipids, in cell membrane,
1
Phosphoric acid,
169
Photoisomerization,
41
Photoreception,
40
41
42
59Q 62E 275Q 286E
Photoreceptors,
36
57Q 61E
Physiologic dead space,
113
114
Physiologic shunt,
122
PIF (prolactin-inhibiting factor),
15
223
(see also Dopamine)
Pigment epithelial cells,
39
Pink puffers,
121
Pinocytosis,
90
Pituitary gland,
227
228
229
230
231
232
anterior,
227
hormones of,
227
228
229
230
231
228
229
230
231
267Q 278E
removal of, 267Q 278E
posterior,
228
hormones of,
231
232
and relationship with hypothalamus,
227
228
pK, of buffers,
169
Plasma,
144
145
145
Plasma osmolarity
regulation of,
163
164
165
sweating and, 182Q 188E
Plasma volume,
145
145
145
Plasma-like tubular fluid, 272Q 283E
Plateau phase, of action potential,
71
269Q 280E
Pneumotaxic center,
133
Pneumothorax,
117
PO2,
122
123
123
alveolar,
128
135
arterial,
135
Poiseuille's equation,
66
Poiseuille's law,
119
Polydipsia,
168
Polyuria, due to hypercalcemia, 266Q 277E
POMC (pro-opiomelanocortin),
228
238
Pontine reticulospinal tract,
51
Pontocerebellum,
51
Positive chronotropic effects,
73
74
Positive cooperativity,
125
Positive dromotropic effects,
73
Positive feedback, for hormone secretion,
222
265Q 276E
Positive inotropic agents,
75
77
and cardiac output curve,
81
81
Positive inotropism,
75
76
76
Positive staircase,
75
Posterior pituitary gland,
228
hormones of,
231
232
Postextrasystolic potentiation,
75
Postganglionic neurons,
31
Postrotatory nystagmus,
46
62E
Postsynaptic cell membrane,
12
25Q 29E
end plate potential in,
13
Postsynaptic potentials
excitatory,
14
inhibitory,
14
25Q 29E
Post-tetanic potentiation,
14
Posture, brain stem control of,
50
51
Potassium (see K+)
Potentiation
of gastric H+ secretion,
204
205
long-term,
14
postextrasystolic,
75
post-tetanic,
14
Power stroke,
19
PR interval,
69
69
70
100E
PR segment, 108E
Prazosin, 57Q 61E
Precapillary sphincter,
89
Preganglionic neurons,
31
Pregnancy,
255
256
hormone levels during,
256
human chorionic gonadotropin in,
255
271Q 282E-283E
lactation suppression during, 258Q 262E
Pregnenolone,
237
251
Preload,
19
ventricular,
76
and ventricular pressure-volume loop,
78
78
Premotor cortex,
53
Preprohormone,
222
Prerenal azotemia,
150
Presbyopia,
39
Pressure gradient, atmosphere,
120
120
Pressure profile, in blood vessels,
67
68
Presynaptic terminal,
12
Primary active transport,
2
3
4
26Q 30E
Primary motor cortex,
53
Primordial follicle,
254
Principal cells
in K+ regulation,
161
161
in Na+ reabsorption,
159
Progesterone
actions of,
223
254
during menstrual cycle,
254
255
257Q 261E
during pregnancy,
256
synthesis of,
236
237
253
253
P.307

Prohormone,
222
Proinsulin,
243
Prolactin,
223
230
230
231
231
256
Prolactin-inhibiting factor (PIF),
15
223
Prolactinomas,
231
258Q 261E
Pro-opiomelanocortin (POMC),
228
238
Propagation, of action potential,
11
12
Propranolol
contraindication to, 58Q 61E
mechanism of action of, 104Q 105Q 111E 112E
for pheochromocytoma, 265Q 276E
Propylthiouracil,
232
259Q 263E 269Q 280E
Prostacyclin, in blood flow regulation,
94
Prostaglandins
in blood flow regulation,
94
in fever,
56
and gastrin secretion,
204
205
Prostate, 5α-reductase and 273Q 284E
Protein hormones, synthesis of,
222
Protein kinase C,
225
Protein(s)
absorption of,
210
211
211
212
in cell membrane,
1
digestion of,
210
211
integral,
1
as intracellular buffers,
170
metabolism,
215
peripheral,
1
Proton (see H+)
Proton pump,
4
Proximal tubular reabsorption, ECF volume and,
158
Proximal tubule(s)
and Ca2+ reabsorption,
163
glomerulotubular balance in,
156
157
158
158
in K+ reabsorption,
159
Na+ reabsorption in,
156
157
156
157
158
158
Na+-glucose cotransport in,
153
PAH secretion in,
154
reabsorption of filtered HCO3- in,
170
171
171
in urine production,
164
167
Pseudohypoparathyroidism,
248
248
257Q 261E
PTH-rp (parathyroid hormone-related peptide),
247
Puberty,
252
Pulmonary artery pressure,
76
Pulmonary blood flow (Q),
129
in different regions of lung,
130
distribution of,
130
during exercise,
135
gravitational forces and,
130
136Q-137Q
regulation of,
130
Pulmonary circulation,
129
130
131
Pulmonary embolism, V/Q ratio in,
132
137Q 141E
Pulmonary fibrosis
diffusion-limited exchange during,
123
FEV1 in,
115
115
lung compliance in,
117
PaCO2 in, 138Q-139Q 143E
Pulmonary vascular resistance,
130
fetal,
130
Pulmonary vasoconstriction, in high altitudes,
135
Pulmonary wedge pressure,
69
Pulmonic valve, closure of,
85
Pulse pressure,
68
68
100Q 103Q 104Q 107E 110E 111E
capacitance and, 273Q 284E
extrasystolic beat and, 100Q 107E
Purkinje cell layer, of cerebellar cortex,
52
Purkinje cells,
52
Purkinje system, action potentials of,
70
71
Pursed lips
intrapleural pressure,
121
Pyramidal tracts,
50
Pyrogens,
56


> Back of Book > Index > Q
Q
Q (see Pulmonary blood flow [Q])
QRS complex,
69
70
273Q 283E
QT interval,
69
70
269Q 280E


> Back of Book > Index > R
R
Radiation, heat loss by,
55
Rapid eye movement (REM) sleep,
54
Rapidly adapting receptors,
37
RBCs (red blood cells), lysis of, 24Q 28E
RBF (renal blood flow),
149
182Q 187E
Reabsorbed substance, transport maximum (Tm) curve for,
153
153
154
Reabsorption,
152
152
153
of filtered HCO3-,
170
171
172
173
171
172
173
of glucose,
153
153
267Q 278E
of Na+,
156
157
156
157
158
159
158
Reabsorption rate,
152
153
Reactive hyperemia,
93
Rebound phenomenon,
52
Receptive field,
36
Receptive relaxation, of stomach,
197
216Q 219E
Receptive visual fields,
41
42
Receptor potential,
37
37
59Q 63E
Receptor potentials
in pacinian corpuscle, 270Q 281E
Recruitment of motor units,
47
Rectosphincteric reflex,
198
Rectum,
198
Recurrent inhibition,
50
Red blood cells (RBCs), lysis of, 24Q 28E
5α-Reductase
and prostate, 273Q 284E
in testosterone synthesis,
250
251
260Q 264E 268Q 279E
5α-Reductase inhibitors,
250
Re-esterification,
212
Referred pain,
39
Reflection coefficient,
6
7
25Q 28E-29E
Reflexes, muscle,
49
49
50
49
Refractive errors,
39
Refractive power,
39
Refractory period(s),
10
11
absolute,
10
11
24Q 28E
cardiac,
72
73
73
cardiac,
72
73
73
relative,
10
11
Relative clearance,
154
155
Relative refractory period (RRP),
10
11
cardiac,
72
73
73
REM (rapid eye movement) sleep,
54
Renal arterioles
vasoconstriction of,
149
vasodilation of,
149
Renal artery stenosis, 100Q 105Q 107E 111E
Renal blood flow (RBF),
149
182Q 187E
P.308

Renal clearance,
148
182Q 187E
of glucose, 271Q 281E-282E
Renal compensation
for respiratory acidosis,
176
176
270Q 281E
for respiratory alkalosis,
176
177
176
182Q 187E
Renal failure, chronic
metabolic acidosis due to, 183Q 188E 274Q 285E
and PTH,
248
248
and vitamin D, 258Q-259Q 262E
Renal perfusion pressure
in arterial pressure regulation,
87
hemorrhage and, 268Q 279E
vomiting due to,
178
Renal physiology,
144
145
146
147
148
149
150
151
152
153
154
155
156
157
158
159
160
161
162
163
164
165
166
167
168
169
170
171
172
173
174
175
176
177
178
179
180
181
182
183
184
185
186
187
188
189
body fluids,
144
145
146
147
148
145
145
146
147
calcium regulation in,
163
with diarrhea,
178
179
and diuretics,
177
glomerular filtration rate in,
150
151
151
152
in hypoaldosteronism,
177
178
integrative examples of,
177
178
179
179
K+ regulation in,
159
159
160
161
162
160
161
160
161
magnesium regulation in,
163
NaCl regulation in,
155
156
157
158
159
156
157
158
phosphate regulation in,
163
reabsorption and secretion in,
152
152
153
154
155
153
154
renal blood flow in,
149
renal clearance in,
148
renal hormones in,
169
urea regulation in,
162
163
urine concentration and dilution in,
163
164
165
166
167
168
164
165
166
disorders related to,
168
with vomiting,
178
179
Renal plasma flow (RPF),
149
152
182Q 187E
Renal regulation
of calcium,
163
of K+,
159
160
161
162
160
161
160
161
of magnesium,
163
of NaCl,
155
156
157
158
159
156
157
158
of phosphate,
163
of urea,
162
163
Renal tubular acidosis (RTA), type
1
174
Renal tubular acidosis (RTA), type
2
174
Renal tubular acidosis (RTA), type
4
173
174
Renal tubule, PTH and, 183Q 188E
Renin,
87
88
239
Renin activity, plasma, in essential hypertension, 273Q 284E
Renin-angiotensin-aldosterone system
in arterial pressure regulation,
87
88
88
in hemorrhage,
99
105Q 112E
Renshaw cells,
50
Repolarization
of cardiac muscle,
70
272Q 283E
Repolarization, of action potential,
11
25Q 28E
Reproduction
female,
253
254
255
256
254
255
256
male,
250
251
252
251
252
Residual volume (RV),
113
114
after maximal expiration, 137Q 141E
and functional residual capacity, 273Q 284E
measurement of, 140E
Resistance
airway,
119
137Q 141E
arteriolar, 102Q 109E
exercise and,
97
and arterial pressure, 102Q 109E
parallel,
66
pulmonary vascular,
130
series,
66
67
vascular,
66
67
blood vessel radius and,
66
100Q 107E
in pumonary circulation,
130
blood vessel radius and, 268Q 279E
in pumonary circulation fetal,
130
Respiratory acidosis,
173
175
176
acid-base map of,
175
causes of,
174
due to COPD, 183Q 188E
renal compensation for,
176
176
270Q 281E
Respiratory alkalosis,
173
176
177
acid-base map of,
175
causes of,
174
in high altitude, 274Q 285E
in high altitudes,
135
due to hyperventilation, 268Q 279E
renal compensation for,
176
177
176
182Q 187E
Respiratory compensation
for metabolic acidosis,
173
176
274Q 285E
for metabolic alkalosis,
175
176
182Q 187E
Respiratory compliance,
116
116
117
117
Respiratory distress syndrome, neonatal,
118
136Q 140E
Respiratory effects, of thyroid hormone,
235
Respiratory physiology
CO2 transport in,
128
129
129
control of breathing in,
132
133
134
133
during exercise,
134
135
135
gas exchange in,
122
123
with high altitude,
135
135
lung volumes and capacities in,
113
114
115
114
115
mechanics of breathing
muscles of inspiration,
115
muscles of expiration,
115
116
respiratory compliance in,
116
116
117
117
surface tension of alveoli and surfactant,
117
118
118
pressure, airflow, and resistance in,
118
119
breathing cycle in,
120
120
121
with lung diseases,
121
121
oxygen transport in,
122
123
124
125
126
127
128
125
126
127
128
pulmonary circulation in,
129
130
131
and ventilation/perfusion defects,
131
132
132
Resting membrane potential,
9
of cardiac muscle,
70
of skeletal muscle,
10
10
Retching,
199
Reticulospinal tract
medullary,
51
pontine,
51
Retina, layers of,
39
40
40
Retinal,
40
Retropulsion, in gastric mixing and digestion,
197
Reverse T3 (rT3),
234
Reynolds number,
67
108E
Rhodopsin,
40
42
Rickets,
214
248
Right atrial pressure,
76
77
and end-diastolic volume, 103Q 110E
Right hemisphere, in language,
54
P.309

Right-to-left shunts, 136Q 138Q 140E 142E
Rigor,
19
26Q 30E
Rods,
39
40
57Q 61E
photoreception in,
40
41
42
Rotation, vestibular system during,
45
45
59Q 63E
RPF (renal plasma flow),
149
152
182Q 187E
RRP (relative refractory period),
10
11
cardiac,
72
73
73
rT3 (reverse T3),
234
RTA (renal tubular acidosis), type
1
174
RTA (renal tubular acidosis), type
2
174
RTA (renal tubular acidosis), type
4
173
174
Ruffini's corpuscle,
38
Ryanodine receptor,
18


> Back of Book > Index > S
S
S cells,
194
207
SA (sinoatrial) node
action potentials of,
71
71
72
pacemaker potential in, 103Q 110E
Saccule,
44
Salicylic acid,
155
169
as cause of metabolic acidosis,
174
as cause of respiratory alkalosis,
174
Saliva,
199
200
201
202
composition of,
199
200
200
217Q 220E 266Q 277E
flow rates for,
201
formation of,
200
200
201
functions of,
199
200
hypotonic,
201
inhibition of,
199
271Q 282E
modification of,
200
201
regulation of production of,
201
201
202
stimulation of,
199
Salivary ducts,
201
Salivary glands,
200
Saltatory conduction,
11
12
Sarcolemmal membrane,
17
Sarcomere,
16
myocardial,
74
length of,
76
Sarcoplasmic and endoplasmic reticulum Ca2+-ATPase (SERCA),
4
19
Sarcoplasmic reticulum (SR),
16
17
18
myocardial,
75
Saturation, in carrier-mediated transport,
3
Scala media,
43
44
Scala tympani,
43
44
Scala vestibuli,
43
44
Schizophrenia,
15
Second heart sound,
85
102Q 109E 275Q 286E
Second messengers,
224
225
226
227
224
225
226
227
Secondary active transport,
2
4
4
5
5
26Q 30E
Second-order neurons,
37
Secreted substance, transport maximum (Tm) curve for,
154
154
Secretin,
192
192
193
194
actions of,
192
194
and pancreatic secretion,
207
stimulus for the release of,
192
194
Secretion
of bile,
199
208
209
of electrolytes,
213
gastric (see Gastric secretion)
of K+,
213
of PAH,
154
154
pancreatic,
199
206
207
208
207
217Q 220E
renal,
152
152
153
of water in intestine,
213
Secretion rate, renal,
152
153
Secretory diarrhea,
214
Segmentation contractions
of large intestine,
198
of small intestine,
198
Seizures, Jacksonian,
53
Selectivity, of ion channels,
7
Semicircular canals,
43
44
45
45
Semilunar valves, closure of,
85
Semipermeable membrane,
7
8
8
23Q 27E
Sensory aphasia,
54
Sensory homunculus,
38
Sensory pathways,
37
38
Sensory receptors,
35
36
37
38
36
37
adaptation,
37
types of,
36
Sensory systems,
35
36
37
38
39
40
41
42
43
44
45
46
47
audition as,
43
43
44
olfaction as,
46
sensory receptors in,
35
36
37
38
36
37
somatosensory,
38
39
38
taste as,
46
47
vestibular,
44
45
46
45
vision as,
39
40
41
42
40
41
42
40
Sensory transducers,
35
36
37
38
36
37
Sensory transduction,
36
37
37
SERCA (sarcoplasmic and endoplasmic reticulum Ca2+-ATPase),
4
19
Series resistance,
66
67
Serotonin,
14
16
in blood flow regulation,
94
glucocorticoids and,
239
Sertoli cells,
251
258Q 261E
Serum anion gap,
173
174
176
Set-point temperature,
56
Sex chromosomes,
249
Sexual differentiation,
249
250
250
SGLT1 (Na+-glucose cotransporter 1),
210
Shivering,
55
59Q 62E
Short-term memory,
54
Shunt(s)
left-to-right,
130
131
274Q 285E
left-to-right ventricular, 101Q 108E
physiologic,
122
right-to-left,
130
136Q 138Q 140E 142E
SIADH (see Syndrome of inappropriate antidiuretic hormone [SIADH])
Signal peptides,
222
Simple cells, of visual cortex,
42
Simple diffusion,
2
3
2
25Q 29E
across capillary wall,
90
Single-unit smooth muscle,
21
Sinoatrial (SA) node
action potentials of,
71
71
72
pacemaker potential in, 103Q 110E
Sinusoids,
90
60-40-20 rule,
144
Size principle,
47
Skeletal muscle,
16
17
18
19
20
comparison of,
22
excitation-contraction coupling in,
18
18
19
19
temporal sequence of, 25Q-26Q 29E
Ca2+ binding in, 266Q 277E-278E
exercise effect on,
97
length-tension and force-velocity relationships in,
19
20
20
P.310

regulation of circulation to,
92
94
95
relaxation of,
19
structure of,
16
17
18
17
Skin, regulation of circulation to,
92
95
104Q 111E
Sleep,
54
Sleep-wake cycles,
54
Slow pain,
39
Slow waves,
54
gastrointestinal,
195
195
196
197
217Q 220E
Slowly adapting receptors,
37
Small intestinal motility,
197
198
217Q 220E
Small intestine, lipid digestion in,
212
Smooth muscle,
20
21
22
21
22
comparison with,
22
excitation-contraction coupling in,
21
21
22
23Q 27E 266Q 277E-278E
types of,
20
21
Sodium (see Na+)
Sodium chloride (see NaCl)
Solitary nucleus, in taste,
47
Solitary tract, in taste,
47
Somatomedins,
229
229
258Q 262E
Somatosensory cortex,
38
Somatosensory system,
38
39
38
Somatostatin,
194
223
245
and gastric acid secretion,
204
205
and gastrin secretion,
193
204
205
and growth hormone secretion,
229
229
274Q 286E
and insulin secretion, 271Q 282E
Somatostatin analogs,
230
Somatotropin,
228
229
Somatotropin release-inhibiting hormone (SRIF),
223
229
(see also Somatostatin)
Sound
encoding of,
44
frequency of,
43
44
intensity,
43
Sound waves,
43
Spatial summation,
14
50
Spermatogenesis,
251
Sphincter of Oddi,
208
209
Spinal cord transection, effects of,
51
59Q 63E
Spinal organization of motor systems,
50
Spinal shock,
51
59Q 63E
Spinocerebellum,
51
Spiral ganglion,
43
44
Spirometry,
113
136Q 140E
Spironolactone,
162
180Q 185E 268Q 280E 284E
Splay, in glucose titration curve,
154
Sprue, tropical,
212
SR (sarcoplasmic reticulum),
16
17
18
myocardial,
75
SREs (steroid-responsive elements),
227
227
SRIF (somatotropin release-inhibiting hormone),
223
229
(see also Somatostatin)
ST segment,
69
70
108E 1014Q
Standing, cardiovascular responses to,
95
96
95
96
100Q 107E
Starling equation,
90
90
91
108E
151
Starling forces
and glomerular filtration rate,
150
151
151
152
in peritubular capillary blood,
157
Steady-state point, for cardiovascular system,
79
80
Steatorrhea,
212
216Q 219E
Stercobilin,
214
215
Stereocilia,
45
45
Stereospecificity, of carrier-mediated transport,
3
Steroid(s)
18-carbon,
237
19-carbon,
237
21-carbon,
236
237
Steroid hormone(s)
mechanisms of action,
224
227
227
regulation of secretion,
238
synthesis of,
222
269Q 271Q 280E 282E
Steroid-responsive elements (SREs),
227
227
Stimulus,
36
Stomach
lipid digestion in,
212
receptive relaxation of,
197
216Q 219E
structure of,
197
Streptococcus pyogenes, fever due to, 267Q 279E
Stress, glucocorticoid response to,
239
Stretch reflex,
49
49
50
49
58Q 59Q 61E 63E
Striatum,
52
53
lesions of,
53
Stroke volume
afterload and,
78
in baroreceptor reflex,
87
defined,
82
end-diastolic volume and,
77
77
exercise and, 273Q 284E
extrasystolic beat and, 100Q 107E
gravitational forces and,
95
preload and,
78
and pulse pressure,
68
Stroke work,
82
Sublingual glands,
200
Submandibular glands,
200
Submucosal plexus, of GI tract,
190
191
191
Substance P,
39
Substantia nigra,
52
53
lesions of,
53
Subthalamic nuclei,
52
53
lesions of,
53
Sucrase,
209
210
Sucrose, digestion and absorption of, 217Q 220E
Sulfonylurea drugs,
244
Sulfuric acid,
169
Summation
spatial,
14
at synapses,
14
temporal,
14
Supplementary motor cortex,
53
Suprachiasmatic nucleus,
54
Surface tension, of alveoli,
117
118
Surfactant,
118
118
Surround, of receptive field,
54
Swallowing,
196
Sweat glands,
54
effect of the autonomic nervous system on,
35
in heat loss,
55
Sweating, water shifts between compartments due to,
147
148
147
Sympathectomy, orthostatic hypotension after, 101Q 108E
Sympathetic effects, on heart rate and conduction velocity,
74
Sympathetic ganglia,
31
P.311

Sympathetic innervation
and blood flow
to skeletal muscle,
94
95
to skin,
95
of vascular smooth muscle,
93
Sympathetic nervous system
of GI tract,
191
in heat generation,
55
in heat loss,
55
organization of,
31
32
32
57Q 61E
and renal blood flow,
149
Sympathetic stimulation
and airway resistance,
119
and myocardial contractility,
76
of saliva,
201
202
Symport,
2
4
4
Synapses
input to,
14
many-to-one,
14
one-to-one,
14
summation at,
14
Synaptic cleft,
13
Synaptic transmission,
14
15
16
15
Synaptic vesicles,
12
Syndrome of inappropriate antidiuretic hormone (SIADH), 270Q 281E
urine production in,
168
168
vs. water deprivation, 182Q 187E
water shifts between compartments due to,
147
148
Systole,
68
atrial, 270Q 281E
Systolic pressure,
68
68
100Q 107E
Systolic pressure curve,
78


> Back of Book > Index > T
T
T (transverse) tubules,
16
17
18
depolarization of,
18
myocardial,
75
T wave,
69
70
T3 (triiodothyronine)
actions of,
223
234
235
regulation of secretion of,
234
234
reverse,
234
synthesis of,
232
233
233
234
286E
T4 (L-thyroxine)
actions of,
223
234
235
regulation of secretion of,
234
234
synthesis of,
232
233
233
234
275Q 286E
Taste,
46
47
59Q 63E
Taste buds,
46
Taste chemicals,
47
Taste pathways,
46
47
Taste receptor cells,
46
Taste transduction,
47
TBG (thyroxine-binding globulin),
233
TBW (total body water),
144
145
measuring volume of,
144
145
146
Tectorial membrane,
43
44
Tectospinal tract,
51
Temperature, body
core,
56
and hemoglobin-O2 dissociation curve,
126
126
hypothalamic set point for,
56
Temperature regulation,
55
56
and blood flow to skin,
95
Temperature sensors,
56
Temporal summation,
14
50
Terminal cisternae,
17
18
Testes, regulation of,
251
252
Testosterone
actions of,
223
251
252
conversion to dihydrotestosterone, 271Q 282E
and male phenotype,
250
250
synthesis of,
237
250
251
260Q 264E 268Q 279E
Tetanus,
19
23Q 27E
Tetralogy of Fallot,
130
TG (thyroglobulin),
232
233
233
Thalamus, in somatosensory system,
38
Theca cells,
253
Thiazide diuretics
and Ca2+ reabsorption,
163
182Q 187E
contraindications to, 266Q 277E
for idiopathic hypercalciuria,
163
and K+ secretion,
162
major effects of,
177
mechanism of action of,
177
270Q 281E
site of action of,
158
177
Thick ascending limb
and Ca2+ reabsorption,
163
in K+ reabsorption,
158
160
and Mg2+ reabsorption,
163
Na+ reabsorption in,
156
156
in urine production,
164
165
166
167
Thick filaments,
16
17
17
Thin filaments,
17
17
18
Thiocyanate,
232
Third-order neurons,
37
Threshold,
10
Threshold, defined,
153
Thromboxane A2, in blood flow regulation,
94
Thyroglobulin (TG),
232
233
233
Thyroid deiodinase,
233
Thyroid gland
pathophysiology of,
236
physiology of,
232
233
234
235
233
234
Thyroid hormone
in heat generation,
55
Thyroid hormones
actions of,
234
235
mechanism of actions of,
227
257Q-258Q 261E
regulation of secretion of,
234
234
synthesis of,
232
233
233
234
Thyroid-stimulating hormone (TSH)
actions of,
223
origin of,
223
258Q 261E
in regulation of secretion of thyroid hormone,
234
234
structure of,
228
in synthesis of thyroid hormones,
232
233
Thyroid-stimulating immunoglobulins,
234
Thyrotropin-releasing hormone (TRH)
actions of,
223
and prolactin,
230
230
in regulation of thyroid hormone secretion,
234
234
L-thyroxine (T4)
actions of,
223
234
235
regulation of secretion of,
234
234
synthesis of,
232
233
233
234
275Q 286E
Thyroxine-binding globulin (TBG),
233
Tidal volume (TV),
113
114
138Q 141E
Tight junctions,
1
213
P.312

Titratable acid,
169
H+ excretion as,
172
172
Titration curves,
170
171
glucose,
153
153
154
TLC (Total lung capacity),
115
Tm (transport maximum),
3
Tm (transport maximum) curve
for reabsorbed substance,
153
153
154
for secreted substance,
154
154
Tonic contractions, in gastrointestinal motility,
195
Tonic receptors,
37
Tonotopic representation,
44
Total body water (TBW),
144
145
measuring volume of,
144
145
146
Total lung capacity (TLC),
115
Total peripheral resistance (TPR)
α1 receptors and, 269Q 280E
arteriolar pressure and, 107E
and cardiac output and venous return curve,
81
82
exercise effect on,
97
102Q 104Q 109E 111E
Total tension,
19
20
TPR (seeTotal peripheral resistance [TPR])
Transducin,
41
42
Transferrin,
214
Transport
across cell membranes,
2
3
4
5
2
4
5
active
primary,
2
3
4
26Q 30E
secondary,
2
4
4
5
5
26Q 30E
primary, 274Q 285E
carrier-mediated,
3
coupled,
4
Transport maximum (Tm),
3
Transport maximum (Tm) curve
for reabsorbed substance,
153
153
154
for secreted substance,
154
154
Transverse (T) tubules,
16
17
18
depolarization of,
18
Trauma, and blood flow to skin,
95
Trehalase,
209
210
Tremor, intention,
52
TRH (thyrotropin-releasing hormone)
actions of,
223
and prolactin,
230
230
in regulation of thyroid hormone secretion,
234
234
Tricuspid valve, closure of,
83
Triiodothyronine (T3)
actions of,
223
234
235
regulation of secretion of,
234
234
reverse,
234
synthesis of,
232
233
233
234
286E
Tripeptides,
211
212
Tritiated water, as marker for TBW,
145
Tropical sprue,
212
Tropomyosin,
17
Troponin,
17
Troponin C, Ca2+-binding to,
17
Trypsin,
211
Trypsinogen,
211
Tryptophan, and gastrin secretion,
193
TSH (see Thyroid-stimulating hormone [TSH])
Tubular fluid (TF),
155
alanine in, 184Q 189E
creatinine concentration in, 272Q 283E
glomerular filtrate in, 272Q 283E
glucose in, 184Q 189E
HCO3- in, 272Q 283E
inulin in, 184Q 189E
K+ in, 272Q 283E
paraaminohippuric acid in, 272Q 283E
Para-aminohippuric acid in, 184Q 189E
plasma-like, 272Q 283E
with water deprivation, 272Q-273Q 283E
Tubular fluid/plasma (TF/P) ratio,
155
156
Tubuloglomerular feedback,
149
TV (Tidal volume),
113
114
138Q 141E
Twitch tension,
19
Tympanic membrane,
43
Type II alveolar cells,
118


> Back of Book > Index > U
U
UDP (uridine diphosphate) glucuronyl transferase,
214
215
Ulcer(s)
duodenal,
206
217Q 220E
gastric,
205
peptic,
205
206
218Q 221E
Ultrafiltration pressure, net,
150
151
Undershoot, of action potential,
11
Unitary smooth muscle,
21
Unmyelinated axon,
11
12
Upper esophageal sphincter,
196
Up-regulation, of hormone receptors,
224
Upstroke, of action potential,
10
11
23Q 25Q 27E 28E
Urea
glucagon and,
243
hypotonic, 24Q 28E
renal regulation of,
162
163
Urea recycling, in urine production,
164
Uridine diphosphate (UDP) glucuronyl transferase,
214
215
Urinary buffers,
169
Urine
concentrated (hyperosmotic),
163
164
165
166
165
dilute (hyposmotic),
166
166
167
180Q 185E
isosthenuric,
168
osmolarity of, 182Q 187E
Urine pH,
172
acidic,
155
alkaline,
155
minimum,
172
Urobilin,
214
215
Urobilinogen,
214
215
Utricle,
44


> Back of Book > Index > V
V
V (Alveolar ventilation),
114
121
131
142E
V1 agonists, 273Q 283E
284
V1 receptors,
89
V2 receptors,
89
Vagal stimulation, of gastric H+ secretion,
203
204
Vagotomy
and H+ secretion,
204
and saliva, 266Q 277E
Vagovagal reflexes,
191
208
Vagus nerve,
191
Valsalva maneuver,
198
Vanillylmandelic acid (VMA),
15
31
van't Hoff's law,
6
Vasa recta, in urine production,
164
P.313

Vascular capacitance
and pulse pressure, 273Q 284E
Vascular resistance,
66
67
blood vessel radius and,
66
100Q 107E 268Q 279E
Vascular smooth muscle,
21
effect of autonomic nervous system on,
35
sympathetic innervation of,
93
Vasculature, components of,
64
65
Vasoactive intestinal peptide (VIP),
194
195
in esophageal motility,
196
and GI smooth muscle relaxation, 216Q 219E
Vasoconstriction,
93
94
95
antidiuretic hormone in, 267Q 274Q 278E 285E
in baroreceptor reflex,
87
in hemorrhage,
99
hypoxic,
130
136Q 140E 274Q 285E
pulmonary, in high altitudes,
135
of renal arterioles,
149
Vasodilation,
93
94
95
of renal arterioles,
149
Vasodilator metabolites,
93
exercise and,
97
Vasomotor center
in baroreceptor refle,
86
chemoreceptors in,
89
Vasopressin, and arterial blood pressure,
89
VC (Vital capacity),
114
115
measurement of, 136Q 140E
Veins,
65
Venoconstriction
in baroreceptor reflex,
87
Venous blood, pH of, 139Q 143E
Venous compliance
and mean systemic pressure,
79
80
and venous return curve,
81
Venous constriction,
94
Venous pooling,
95
100Q 107E
Venous pressure,
69
and edema, 102Q 109E
Venous return
and cardiac output,
77
diarrhea and, 104Q 111E
exercise and,
96
Venous return curve,
79
80
81
80
Ventilation
alveolar,
114
121
131
142E
minute,
114
positive pressure, pulmonary blood flow of,
130
Ventilation/perfusion (V/Q) defects,
131
131
132
133
Ventilation/perfusion (V/Q) ratio
with airway obstruction,
131
132
changes in,
131
132
defined,
131
in different parts of lung,
131
131
270Q 281E
during excercise,
135
in pulmonary embolism,
132
137Q 141E
Ventral respiratory group,
133
Ventricles, length-tension relationship in,
76
77
77
Ventricular action potential,
70
70
71
72
71
103Q 110E
Ventricular ejection,
78
rapid,
85
reduced,
85
Ventricular filling,
72
78
heart rate and, 268Q 279E
rapid,
85
reduced,
85
Ventricular pressure-volume loop,
77
77
78
79
78
Ventricular shunt, left-to-right, 101Q 108E
Ventricular volume,
84
101Q 107E
Venules,
65
Vestibular organ,
44
45
Vestibular system,
44
45
46
45
Vestibular transduction,
45
45
Vestibular-ocular reflexes,
45
46
Vestibule, of inner ear,
43
Vestibulocerebellum,
51
Vestibulospinal tract, lateral,
51
Vibrio cholerae,
213
VIP (vasoactive intestinal peptide),
194
195
in esophageal motility,
196
and GI smooth muscle relaxation, 216Q 219E
Vision,
39
40
41
42
layers of retina in,
39
40
40
optic pathways and lesions in,
40
41
optics in,
39
photoreception in rods in,
40
41
42
receptive visual fields in,
41
42
Visual cortex, receptive fields of,
42
Vital capacity (VC)
measurement of, 136Q 140E
Vitamin(s), absorption of,
210
214
Vitamin A, in photoreception,
40
41
Vitamin B12, absorption of,
210
214
269Q 280E
Vitamin D,
248
249
actions of,
246
249
in calcium metabolism,
246
metabolism of,
246
249
249
VMA (3-methoxy-4-hydroxymandelic acid)
31
VMA (vanillylmandelic acid),
15
Volatile acid,
168
169
Voltage-gated channels,
7
Volume contraction
alkalosis,
174
175
due to diarrhea,
179
hyperosmotic,
147
148
147
in hypoaldosteronism,
178
hyposmotic,
147
148
isosmotic,
147
147
due to vomiting,
178
Volume expansion
hyperosmotic,
147
147
hyposmotic,
147
148
isosmotic,
146
146
147
Volume of distribution,
145
Vomiting,
178
199
and gastric secretion,
202
203
metabolic alkalosis due to,
174
178
179
183Q 189E 271Q 282E
V/Q (see Ventilation/perfusion [V/Q])


> Back of Book > Index > W
W
Water (H2O)
absorption of,
213
distribution of,
144
145
145
secretion of,
213
shifts between compartments of,
146
146
147
148
147
total body,
144
145
measuring volume of,
144
145
146
tritiated,
145
P.314

Water deprivation,
164
168
and free-water clearance,
168
265Q-266Q 276E-277E
and H2O reabsorption, 181Q 186E
and serum osmolarity, 273Q 284E-285E
and TF/P osmolarity, 184Q 189E
tubular fluid with, 272Q-273Q 283E
Water intake, response to,
165
Water-soluble substances, and cell membrane,
1
Weak acids,
155
Weak bases,
155
Wernicke's area,
54
Wheal,
95
Wolff-Chaikoff effect,
233
Wolffian ducts,
250


> Back of Book > Index > Z
Z
Z line,
16
17
Zollinger-Ellison syndrome,
193
206
218Q 221E
Zona fasciculata,
235
236
237
Zona glomerulosa,
235
236
237
258Q 262E
Zona reticularis,
236
236
237
Zonula occludens,
1